Денниз Морхайм - Захватчики

1 Денниз Морхайм

ГЛАВА ПЕРВАЯ

Их всех — Найла, его старшего брата Вайга, Энну, Сура и Курта — поместили в одной камере с толстыми решетками на единственном окне. Они долго обсуждали случившееся, но не пришли ни к какому выводу, потом решили: утро вечера мудренее, и легли каждый на свой соломенный тюфяк.
Но никто из пятерых не смог заснуть... Внезапно Посланник Богини почувствовал, как к нему в мозг прилетел направленный ментальный импульс. Сквозь решетки протискивалось маленькое паучье тельце.
Вскоре Рикки — начальник паучьей разведки — оказался на плече у Посланника Богини. Остальные двуногие члены группы сели на своих тюфяках, но не могли уловить ментальные импульсы, которыми переговаривались Рикки и Найл, поскольку те были только направленными.
— Я летел сюда вслед за вами, — сообщил маленький паучок. — Потом вернулся и отправил всех гигантских пауков назад, ничего не объясняя. Просто сказал им, что это твой приказ, и ты скоро вернешься. Поэтому тебе нужно лишь выбраться отсюда.
— Но как?! — воскликнул Найл в отчаянии. — Нас охраняет очень большая группа людей. Все они способны к ментальному общению. Я проверял. Наши жнецы отобрала группа, взявшая нас в плен перед городской стеной, и они так и остались там валяться.
— Не остались, — ответил паучок.
Рикки издал тихий рокочущий смешок и снова поднялся к окну. С другой стороны уже висел второй маленький паучок, держа в лапках первый жнец.
Помогая северным паукам, Найл сидел в башне-диспетчерском центре, принимая сигнал из города, где правил. Смертоносец-Повелитель сообщал, что подчиненные ему пауки поймали на этот раз сигнал с юга — восьмилапые, проживающие в тех местах, просили о помощи. Смертоносец-Повелитель повторил для Найла образы, полученные им и его подчиненными в их городе.
В первое мгновение Найл не понял, что предстало у него перед глазами: это был какой-то огромный ковер, переливающийся на солнце различными цветами. Картинки менялись, как в калейдоскопе: то неровные круги на темно-малиновом фоне, то какие-то полоски на синем, легкие мазки на зеленом... Ковер шевелился, дрожал, он был живым!
И только через несколько секунд, приглядевшись повнимательнее, Посланник Богини понял, на что он смотрит: тесно прижавшись друг к другу на земле сидели гигантские бабочки и таким образом создавали неповторимый рисунок.
Потом они взмахнули крыльями — все разом — и взлетели. Цветное облако быстро исчезло в голубой дали. А там, где оно сидело, чернела голая земля. На ней не осталось растительности: ни травинки, ни цветочка, ни кустика. Неизвестный паук показал еще несколько подобных мест: голая черная земля, с которой исчезла вся зелень.
Южные восьмилапые просили собратьев о помощи. Они не представляли, как бороться с гигантскими бабочками, уничтожающими в окрестностях все посевы.
Между северными пауками во главе с Правительницей Дорой, пауками из города Найла и самим Посланником Богини была достигнута договоренность: снарядить на Южный Континент объединенный отряд с Найлом во главе. Смертоносец-Повелитель должен был отправить свою группу на побережье, где участников путешествия из города Посланника Богини возьмут на борт корабли, идущие от Великих Озер. Северная Правительница поставила условие: ей требовался белый порошок ине, который дает возможность паукам выходить из единого ментального поля и путешествовать на большие расстояния в одиночестве, а также спускаться под землю. Без использования этого наркотика пауки на подобное не способны и должны держаться группами, не менее двадцати особей в каждой. Дора велела Посланнику Богини отыскать ине на Южном Континенте и доставить ей. В свою очередь она снарядила флотилию и выделила Посланнику Богини нужное количество двуногих и восьмилапых для участия в путешествии. Она также обещала по возвращении дать отряду любую технику, которую Найл пожелает забрать в свой город: северные пауки находились на гораздо более высоком уровне развития и члены отряда увидели у них множество приспособлений, о существовании которых и не подозревали у себя в городе. Дора также обещала выделить Найлу двуногих, которых он сможет забрать домой. Посланника Богини всегда волновал вопрос вливания в свой город свежей крови.
Двуногие, восьмилапые и жуки, также входившие в отряд Найла, равномерно распределились по кораблям флотилии. Найл вместе с Дравигом, старшим в отряде среди пауков, и Савороном, старшим в отряде среди жуков, заняли места на флагманском корабле, там же решил плыть и друг Посланника Богини лекарь Симеон, сопровождавший его во многих путешествиях, Вайг с его любимой девушкой Энной — на втором, Сур с братом Куртом, родившиеся в подземельях, — на третьем, на четвертом устроились подрывники — Варкинс, старший сын Доггинза, и его друг Баркун, прихватив с собой предметы своего мастерства. Дора решила отправить в путешествие самых крупных и мощных из северных пауков — стражников, она также выделила одного паука-лекаря, одного диспетчера с ментальным усилителем, чтобы передавать сообщения домой, одного вязальщика, способного плести очень толстую паутину, а также четырех фрейлин.
По пути флотилия делала остановку на острове амазонок. Покидая остров, члены отряда поняли, что Дорины фрейлины решили остаться на этом клочке земли, где жили только самки и женщины, но в целом количество членов отряда увеличилось. К ним присоединились пауки-норокопатели; девушки, спасенные из медицинского центра, где паучихи и местные женщины проводили над ними эксперименты; и две амазонки, пожелавшие покинуть остров.
Встреча со второй группой, двигавшейся из города Найла к побережью, оказалась одновременно и радостной, и грустной. Радостной, так как Посланник Богини встретил старых друзей, грустной, потому что оказалось: все пауки по пути погибли — группа подверглась атаке гигантских бабочек. Они налетели внезапно, небо потемнело. Вначале члены группы не могли понять, откуда взялась эта туча и почему она движется на такой скорости. Бабочки на мгновение зависли над отрядом, потом ринулись вниз и набросились на пауков. Ни люди, ни жуки их не интересовали. Они убивали восьмилапых, убивали жестоко. Но не ели — только уничтожали, хотя оторванные головы унесли с собой.
Первое поселение южных пауков и людей объединенный отряд под командованием Найла нашел в джунглях, куда перебрались бывшие жители мегаполиса, спасаясь от гигантских бабочек. Бабочки не могли пролететь между деревьев: им не позволяли этого крылья, поэтому южане и обосновались в чаще.
Вместе с провожатыми из джунглей отряд под предводительством Найла отправился в главный паучий город Южного Континента. И по пути к мегаполису, и в самом городе Посланнику Богини и его подчиненным пришлось сражаться с летучими отрядами бабочек.
Найл и другие люди, способные к ментальному общению, быстро поняли, как заставить атакующих повернуть назад. Приходилось отправлять в мозг каждой отдельной бабочки приказ разворачиваться и лететь к дому. К сожалению, нельзя было отдать приказ всем одновременно, поэтому друзья мысленно разделяли летучий отряд на сектора и каждый занимался уже своим сектором.
Каждая отдельная бабочка, получившая приказ, тут же повиновалась, сталкивалась со своими подругами, в летучем отряде начиналась паника, судорожное движение, мельтешение, убитые своими же падали на город. Никаких импульсов от бабочек не отлетало, и вообще казалось: эти гигантские насекомые не отдают себе отчета в том, что с ними происходит.
Город бабочек располагался на том же континенте, что и паучий, только значительно южнее. Он стоял на берегу залива, примерно в трехстах километрах от океана. Отряды южных пауков и двуногих несколько раз ходили туда на разведку, поэтому смогли показать Найлу подступы к вражескому городу.
В паучьем мегаполисе с древних времен сохранились склады химикатов, а также распылители, которые древние люди прикрепляли к хвостам стальных птиц. Посланник Богини решил прикрепить эти распылители к хвостам гигантских стрекоз, которых прихватил с собой в путешествие с севера: на каждом корабле спало по одной стрекозе — по количеству людей в отряде, способных управлять ими ментально. Найл велел заполнить распылители химикатами, затем он сам, его старший брат Вайг, девушка Вайга Энна и Сур с Куртом забрались на спины стрекоз и вживили им в мозг программу полета.
Стрекозы взмыли вверх — и вскоре паучий мегаполис остался позади. Как только группа приблизилась к цели их полета, Найл отдал приказ приготовиться. Им следовало одновременно открыть полости распылителей, чтобы химикаты начали сыпаться на город.
Увы, вражеские правители узнали о готовящейся атаке, и участники путешествия не успели ничего сделать: стоило им приблизиться к городской черте, как один за другим прозвучали пять выстрелов. Пять стрекоз тут же погибли в воздухе, а упавших на землю людей взяли в плен.
Всю группу пленных привели во дворец, где их ждал местный правитель. Это был человек, желавший править миром, причем всем миром — людьми, бабочками, пауками, жуками. Он уже смог добиться полной власти в одной отдельно взятой местности и все живое в ней стало подчинено ему. Правитель хотел сделать Найла и его друзей своими слугами и заставить точно выполнять свои приказания. Для начала он потребовал, чтобы Посланник Богини уничтожил отряд пауков, двигавшихся к городу бабочек. Правда, как теперь стало известно, Рикки сумел вовремя отдать им приказ повернуть назад.
Найл радовался, что восьмилапым из его отряда пока ничего не угрожает. Но ведь этот правитель не успокоится, если его не остановить! Поэтому следовало придумать что-то, чтобы местный главный двуногий не уничтожил живых существ из окрестных земель и не подчинил их себе полностью. Посланник Богини понимал: эту задачу придется решать ему. Он и его друзья должны придумать, как защитить соседние земли и весь мир от завоевателя, болезненно любящего власть.
А соперник казался грозным. Во-первых, и он сам, и его приближенные умели окружать себя сильнейшей ментальной защитой, сквозь которую не проходили даже самые мощные импульсы, направляемые Найлом и его товарищами. Во-вторых, каждый из обитателей дворца был в состоянии управлять тысячей бабочек, в отличие от Найла и его друзей, которые вживлялись в мозг только одной особи за раз. Да, местные жители сильнее ментально, но у Найла имелась своя покровительница — Великая Богиня Дельты — уже неоднократно приходившая ему на помощь, и он не сомневался: она окажет ему содействие и на этот раз. Не может она бросить своего подопечного на произвол судьбы. Не может! Не должна!
Пока Рикки с двумя маленькими паучками-разведчиками просовывали жнецы в проемы между прутьями решетки, Найл мысленно обратился к своей покровительнице, прося о помощи. Причем просил он не только за себя, а и за своих друзей. Начальник отряда не мог допустить, чтобы близкие ему люди погибли.
— Подскажи, как нам лучше действовать, чтобы вырваться отсюда? — ментально спросил он Великую Богиню Дельты.
Ответ сам зародился в мозгу. Найл увидел освещаемый голубым светом путь, который им предстояло преодолеть.
Богиня показала ему всех стражников, с которыми в ближайшее время придется сразиться, потом дорогу, затем... Найл не совсем понял, что она имела в виду, но решил, что будет решать проблему, когда они доберутся до лаза, на котором Богиня прекратила показ. Начальник отряда не испытал страха, а, значит, следовало ожидать, что им удастся прорваться сквозь вражеский заслон. Правда, на легкую победу он не рассчитывал: местные люди показали себя серьезными соперниками. Но в нем появилась уверенность: победа будет на их стороне, а это — главное.
Наконец все пять жнецов оказались в камере, где содержались пленники. Друзья Найла давно поднялись и пребывали в возбужденном состоянии. Общались они между собой только направленными ментальными импульсами — чтобы их не уловил никто из стражников, способных читать мысли. Направленный импульс в состоянии принять только тот, кому он предназначается. Более того, члены отряда Найла окружили себя ментальными коконами — чтобы стражники не уловили даже излишнего возбуждения у них в сознании. А то кто их знает: может, проверяют пленников каждые пять минут. Рикки вновь опустился на плечо Найла, два маленьких паучка-разведчика висели с наружной стороны тюрьмы, у зарешеченного окна.
— Я не знаю, сколько двуногих охраняют вас внутри здания, — послал Рикки направленный ментальный импульс, — но двор снаружи я тебе сейчас покажу.
Оставаясь в ментальном контакте с Посланником Богини, Рикки показывал начальнику отряда все, что видел, пролетая в своем крошечном шарике над вражеским городом. Его изображения были более полными, чем сигнал, полученный Найлом от Великой Богини Дельты. Богиня демонстрировала лишь самый выгодный путь и пыталась внушить своему подопечному уверенность в своих силах, Рикки же схватывал картину в целом, стараясь открыть другу все места, откуда можно ждать нападения.
Пока Рикки передавал Найлу все, что видел, летая над городом, к сознанию Найла также подключились его друзья и считывали оттуда получаемую начальником отряда информацию.
Улицы города, что удивило Найла, были пустынны, за исключением курсирующих по ним патрулей, состоящих только из двуногих. В городе, где он правил, да и на севере, откуда только что пришел, и вечерами, и по ночам по улицам обязательно бегали пауки. Здесь же участники путешествия не заметили ни одного.
— Как ты думаешь, почему? — спросил Найл Рикки.
Рикки считал, что раз белокожий двуногий негодяй подчинил в этой местности всех существ, то пауки запуганы. Наверное, сейчас сидят в каких-то укрытиях и боятся высунуться, чтобы им не оторвали головы гигантские бабочки, находящиеся на службе у правителя. Ведь никому же не хочется умирать.
— А ты не поймал никаких паучьих импульсов? — уточнил Найл.
— Нет. Сам удивился. Я пытался время от времени осторожно запускать щупы в разные строения этого города. Но не уловил ни одного импульса из тех, которые могут выпускать восьмилапые.
Это казалось странным. Если только из города не вывезли всех пауков... Или их всех уничтожили?!
Найл обвел взглядом своих товарищей. Они поняли его без слов. Все были готовы. Все жаждали доказать местным свою силу. Все хотели вырваться на свободу.
Рикки спрыгнул с плеча Найла, подлетел к решетке, протиснулся сквозь прутья и скрылся в ночи. Посланник Богини знал: начальник паучьей разведки и его подчиненные будут их «вести», передавая в сознание предупредительные импульсы. Найл еще раз попросил свою покровительницу о помощи и первым из людей встал с соломенного тюфяка. Остальные последовали его примеру, стараясь не создавать никакого шума.
Он помнил, что показала ему Богиня. В коридоре в двух шагах от двери дежурят четверо охранников, затем, за поворотом коридора — еще двое. Дальше... Будем действовать маленькими этапами, — решил Найл и направленными ментальными импульсами отдал приказы своим друзьям, распределяя обязанности.
Он первым направил свой жнец на тяжелую каменную дверь, отделяющую их от коридора, — на то место, где располагался замок. Вернее, это был не замок, а огромная задвижка, установленная с другой стороны. Найл планировал разбить ее одним ударом, причем не самым мощным, чтобы в здании не начался пожар. Как тогда спасаться? Более того, начальник отряда хотел избежать лишних жертв: ведь в тюрьме, кроме них, сидели и другие люди.
Нельзя исключать, что многие из них, а то и все были невиновны — в понимании Найла и членов его отряда. Кто знает, что в этой местности считается преступлением? Может, тут сидят только те, кто когда-то поддержал пауков? Или те, кто был против их уничтожения? Или те, кто не захотел подчиниться местному правителю?
Выбрав нужный режим огня, Посланник Богини нажал на боевую кнопку жнеца. Из него мгновенно вылетела синяя вспышка — и в следующую секунду послышался грохот падающих камней. В двери образовалась пробоина, а с другой стороны стены ошарашенные охранники орали что-то непонятное...
Заключенные не стали больше ждать. Вайг толкнул дверь и первым выскочил в коридор, направляя жнец на местных мужчин. На их лицах был написан ужас. С первой четверкой покончили практически сразу и Вайг понесся дальше по коридору. Но ему навстречу уже бежали двое стражников, каждый из которых держал в руке по тяжеленной палице.
Вспышка, еще одна — и оба стражника с грохотом рухнули на пол. Вайг нагнулся и схватил палицу — пригодится. Курт, старший из двух братьев, родившихся в подземельях, и более крепкий физически, подхватил вторую. Теперь Курт бежал рядом с Вайгом, за ними следовала Энна, потом Сур, Найл замыкал шествие. Ему удалось подхватить два кинжала, висевших на боках у стражников. Один он передал Суру.
Следующим препятствием должна была стать железная решетка, закрывающая этот отсек коридора. Стражники, дежурившие у нее, не бросились на шум, как их товарищи, а наоборот, застыли на местах, окружив себя крепкими ментальными коконами. Члены отряда Найла тут же их почувствовали. И не только их, а что-то еще... Внутри коконов зарождалась какая-то сила, которую стражники собирались выпустить на пытающихся сбежать заключенных...
Этого нельзя было допустить ни в коем случае. Требовалось действовать. Немедленно.
— Стреляй! — крикнул Найл Вайгу в голос. — Они же все-таки люди!
И Вайг нажал на спуск. Курт тоже нажал, но чуть позже — и сила, направляемая вторым стражником, ударила в него раньше, чем стражника объяло голубое пламя. Курт стал падать назад, на спину... Бежавшая за ним Энна остановилась и подхватила его, не дав удариться головой о каменный пол. — Что с ним? — Сур с беспокойством подскочил к старшему брату.
Вайг в это время направил следующий удар жнеца на решетку — и она с грохотом рухнула в коридор. Найл тем временем склонился над Куртом. Парень был без сознания, но жив. Эх, если бы у них сейчас было время... Тогда он взял бы понемногу сил от каждого из членов группы и влил их в Курта, но времени не было. И бросить друга они, конечно, не могли.
— Я понесу его, — сказал Сур и сразу же взвалил брата себе на спину. — Нельзя терять время! Все потом!
Друзья бросились дальше по коридору.
А за решеткой начинались обычные камеры. Содержащиеся в них заключенные очнулись от непонятного шума и кричали, требуя их освободить. Они поняли: в тюрьме начался бунт и хотели в нем участвовать.
— Давай их выпустим! — крикнул Найл бегущему впереди Вайгу. — Это отвлечет стражников!
Каждый из группы, за исключением не способного к борьбе Курта, выбрал себе по камере, громко приказал людям отойти от двери, потому что ее сейчас пробьет пламя, а через несколько секунд пальнул в замок жнецом. Двери распахнулись.
Из камер тут же высыпали бородатые люди в лохмотьях. От них пахло какой-то затхлостью, грязью, давно немытыми телами и загнившей одеждой. Да, пленники содержались тут не в лучших условиях. С гиканьем и дикими воплями они понеслись по коридору, забыв даже поблагодарить своих спасителей. А спасители решили держаться позади.
Пусть стражники немного отвлекутся и растратят силы на борьбу с этими несчастными.
Члены группы Найла услышали, как освобожденные добрались до первых тюремщиков... Да, тем не позавидуешь, но сами виноваты: нечего держать людей в нечеловеческих условиях.
— Давай направо, — вдруг крикнул Вайг, заметив какое-то ответвление коридора. Освобожденные местные жители бежали прямо, а именно там сейчас происходила схватка.
Найл, Вайг, Энна и Сур с Куртом за плечами понеслись по боковому коридору. По обеим сторонам шли какие-то двери, из-за которых не раздавалось никаких звуков. Проверять ментальными щупами, что находится за ними, было некогда.
Вскоре они добрались до запертой решетки, закрывающей дальнейший путь. Найл направил жнец на замок — и они оказались в небольшом пустом дворике, сверху закрытом металлической сеткой. По всей вероятности, это был дворик для прогулок заключенных. Вот только выводили сюда кого-то или нет, было вопросом спорным.
Друзья пересекли двор и замерли у высоченного — трехметрового — забора. На улице послышался шум. К зданию тюрьмы приближалось множество людей — значит, сработала какая-то система оповещения. А у сбежавших заключенных на руках был бесчувственный Курт...
— Надо привести его в чувство, — сказал Вайг. — Сейчас.
— Но если мы отдадим свою энергию... — начала Энна.
Найл посмотрел на старшего брата и Сура.
— Идите назад в тюрьму. Приведите сюда пару заключенных. Сейчас я отдам ему свою энергию, Энна пока покараулит и, если что, будет бить на поражение. А потом я восстановлю энергию, забрав ее у тех, кого вы приведете. Идите.
Второго приглашения не потребовалось. Вайг с Суром мгновенно отправились назад. Курт лежал на спине, раскинув руки. Найл опустился на землю рядом с ним, сел, скрестив ноги по-турецки и скрестив руки на груди, закрыл глаза и попытался отключиться от окружающей действительности. Затем он ухватился ментальным щупом за сознание Курта и в первое мгновение не понял, что сталось с парнем. Создалось такое впечатление, что его мозг атрофировался в одном месте — видимо, в том, куда пришелся удар ментальной силой. Мозг в этом месте как бы высох, подобно умершему цветку, долго стоявшему в вазе без воды. С таким состоянием мозга Найлу сталкиваться еще не доводилось. Но делать что-то все равно требовалось. Если он направит внутрь свою энергию, это, возможно, и оживит засохший участок — подобно воде, орошающей сухую землю. Ведь к ней же возвращается жизнь? Трава снова начинает зеленеть, цветы расцветают. Почему бы не восстановиться и мозгу? Ведь в природе действуют одни и те же законы. Найл собрал свою энергию в комок и направил ее внутрь, подобно прохладному дождю. Упала первая капля. Крошечный участок мозга ожил. Но Найл не мог тратить всю свою энергию на лечение. Иначе как ему самому передвигаться дальше? Требовалось ее откуда-то черпать. Посланник Богини вышел из контакта. Теперь он знал, что случилось и что нужно делать. Придуманный им метод действовал. Требовалось только подождать появления источников энергии.
Но Вайг с Суром не возвращались.
— Куда они могли запропаститься? — прошептала Энна вслух.
В это мгновение на плечи Энны и Найла сверху спустились два маленьких паучьих шарика. Третий завис над головами людей, над металлической сеткой. Паучкам удалось обнаружить разрез в сетке, сквозь который они и проникли во двор.
— В городе паника, — сообщил Рикки. — Сюда бегут толпы двуногих. Они каким-то образом узнали, что вы освободились.
— Нам нужна энергия, чтобы оживить Курта, — сказал Найл, кивая на лежащего на земле члена отряда, и ментально показал Рикки состояние его мозга.
Рикки без дальнейших пояснений понял, чего от него хочет начальник отряда, и тут же полетел назад в город. Двое его подчиненных последовали за ним. Все трое вскоре вернулись и по очереди передали Курту высосанную у кого-то энергию. Парень застонал и открыл глаза, но полностью еще не восстановился — удар оказался слишком сильным и необычным. Рикки с подчиненными снова улетели, а Вайга с Суром так и не было.
— Куда они могли подеваться? — заламывала руки Энна. — Я пойду их искать!
— Ты никуда не пойдешь! — цыкнул на нее Найл. — Сейчас приведем в чувство Курта и пойдем все вместе. А пока не отвлекайся. Держи дверь на прицеле. Если из нее кто-нибудь появится — тут же стреляй.
Рикки с подчиненными вернулись опять. После вливания энергии еще трех человек Курт окончательно пришел в себя и спросил, что с ним случилось.
— Ты ничего не помнишь?
Но объяснять все детали было некогда. Найл велел Курту следовать за ним. Энну они оставили дежурить во дворе вместе с одним маленьким разведчиком. Рикки со вторым подчиненным решили составить компанию начальнику отряда. Найл опять открыл дверь в здание тюрьмы и стал прочесывать окружающие помещения ментальными щупами. Куда же могли подеваться его старший брат и Сур? Где они? Внезапно его щуп зацепил что-то знакомое... Потом скользнул по такому же знакомому щиту. Вайг с Суром закрылись ментальными щитами? От кого? Зачем? Но они где-то рядом.
Найл, Курт и Рикки с подчиненным осторожно продвинулись по коридору вперед. Гул голосов слышался где-то в отдалении. Иногда кто-то истошно кричал. Но все это было далеко. В окружающих же комнатах стояла тишина. Где же Вайг с Суром?!
Найл осторожно запустил щуп еще раз — в том направлении, где коснулся знакомого щита. Щит был все там же. Никого незнакомого за той дверью Посланник Богини не почувствовал. Два человека и два маленьких паучка замерли перед дверью, за которой, судя по всему, находились Сур и Вайг. Найл дотронулся рукой до ручки. Толкнул дверь — она открылась без труда. Но комната за ней оказалась пуста. Посланник Богини умел различать в темноте -предметы, благодаря особому зрению, дарованному его покровительницей. Сейчас в комнате не было никого — ни одного живого существа... Курт тоже умел видеть в темноте — большая часть его жизни прошла в подземельях, а люди, родившиеся в них, обладали рядом способностей, не свойственных тем, кто провел всю жизнь на поверхности земли. Рикки и его подчиненный, как и все пауки, не испытывали трудностей в неосвещенной комнате.
Но Вайг с Суром сюда определенно заходили — то, что Найл вначале принял за их щиты, оказалось просто ментальными следами, оставленными, его старшим братом и молодым товарищем. Значит, они пытались с кем-то сражаться? Вернее, защищаться от кого-то? Но куда же они подевались?!
Внимательно осмотрев комнату, Найл не нашел ни жнеца, ни волоска, упавшего с голов членов его отряда, ни ниточки с одежды. Потом Найлу показалось, что он чувствует на спине чей-то взгляд. Он резко обернулся. На стене висело большое зеркало. И вроде бы из него смотрели глаза... Найл тут же проверил зеркало ментальным щупом. Ничего... Просто каждый предмет хранит память увиденного, а уж зеркало-то в особенности.
Начальник отряда вопросительно посмотрел на Рикки, также внимательно обследовавшего комнату.
— Мне кажется, их снова схватили, — высказал свое мнение Рикки. — И отвели назад в камеру. Или в другую — что более вероятно. Нам нужно побыстрее уходить отсюда. Пока не схватили нас.
— Что ты такое говоришь?! — воскликнул Курт. — Я никогда не брошу Сура!
— Нам нужно уходить, чтобы спастись самим. А потом мы вернемся с подкреплением и освободим их, — твердо сказал Рикки. — И не только их.
— Найл? — посмотрел на начальника отряда Курт.
— Боюсь, Рикки прав. Будет хуже, если мы все опять попадем в плен. Тогда нас уже станут охранять так, что нам точно будет не вырваться. И никаким нашим обещаниям не поверят. Уходим. Но мы сюда обязательно вернемся! С подкреплением.
Найл, Курт и Рикки с подчиненным вылетели в тюремный двор, где их так и дожидались Энна с третьим паучком.
— Ну?! — сделала она шаг вперед.
— Уходим, — сказал Найл, не вдаваясь в подробности.
Энна хотела воспротивиться, и Найлу пришлось приложить усилия, чтобы заставить ее себе подчиняться. Правда, она, отдать ей должное, не тратила времени зря, пока мужчины отсутствовали, и внимательно осмотрела глухие стены, окружавшие дворик. В одном месте она нашла неприметную дверцу, которую можно обнаружить только случайно или используя ментальные возможности. Энна их использовала.
Дверца открывалась с другой стороны забора. Рикки перелетал туда и быстро справился с замочком, запустив в него маленькую лапку. Дверца распахнулась, правда, слегка скрипнула.
Она открылась на глухую аллею, по которой в эти минуты никто не шел и не бежал. Все события происходили с другой стороны, где-то у главного тюремного входа.
Друзья прикрыли за собой дверь, правда, не стали ее запирать, и побежали вслед за Рикки и двумя другими маленькими паучьими шариками, указывающими дорогу.
Вскоре они приблизились к широкому проспекту, который требовалось каким-то образом пересечь. Это не представлялось возможным сделать — так, чтобы их не заметил никто из местных. По проспекту сновали люди, разбуженные среди ночи — судя по тому, что они не успели как следует одеться, только накинули на себя первое попавшееся. Все держали в руках какое-то оружие. Пауки и жуки отсутствовали.
Найл решил, что им следует прорываться домами, имевшими одинаковую высоту. Друзья планировали выбраться на крышу и передвигаться по верху: дома прилегали стенами друг к другу. В некоторых имелись арки, через которые можно было выйти на соседние улицы. Вся компания юркнула в ничем не примечательную дверь — по всей вероятности, она являлась черным ходом.
В этом доме тоже не спали, но голоса людей доносились с другой стороны — той, окна которой выходили на проспект. Друзья быстро взбежали по лестнице наверх и открыли люк, ведущий на крышу.
Крыша оказалась произведением искусства. Это был сад с плодоносящими деревьями, между которыми росли клумбы с диковинными цветами. По центру располагался бассейн, наполненный водой, в которой отражались застывшие на небе звезды. По краю крыши шел парапет, доходящий Найлу до груди. Трое членов отряда подошли к нему, маленькие паучьи шарики опустились на верх каменного ограждения. Все участники путешествия уставились на проспект, раскинувшийся внизу в обе стороны.
Они появились тут как раз вовремя. С той стороны, где располагался бывший президентский дворец, теперь занятый правителем, в направлении тюрьмы двигалась процессия. Пауки тянули на себе колесницы, в которых сидели высокопоставленные граждане. Найл тут же узнал правителя и еще нескольких человек, которых видел во время единственной аудиенции во дворце.
Члены отряда Посланника Богини без особых указаний с его стороны на всякий случай окружили себя плотными ментальными щитами. Кто знает этих местных? Может, прочесывают все окрестности мысленными щупами?
Но Курт не мог успокоиться. Он приподнял в руке жнец и вопросительно посмотрел на Найла.
Посланник Богини задумался. Если они сейчас убьют местного правителя, в городе начнется паника и, скорее всего, борьба за власть. Ведь кончина вождя, царя, короля, президента даже в древние времена всегда вызывала внутренние распри. Местным будет не до внешних врагов. И когда еще представится шанс добраться до главного местного негодяя? А тут вот он — как на ладони.
Но вот удастся ли убить его жнецом? Найл впервые засомневался в возможностях этого оружия, пока еще ни разу его не подводившего. Ведь местные двуногие уже показали свою исключительную силу.
Наконец Посланник Богини принял решение: им всем втроем следует одновременно ударить по повозке, в которой ехал правитель. Может, силы трех жнецов окажется достаточно. Двуногий же все-таки — человек.
— На счет «три», — тихо сказал Найл.
По его приказу жнецы выдали три вспышки. В следующее мгновение колесницу объял столб огня.

ГЛАВА ВТОРАЯ

А давайте еще шарахнем по соседним домам? — предложил возбужденный Курт, глядя на Найла горящими глазами. Ему хотелось отомстить за свои страдания и за брата, с которым вообще случилось неизвестно что.
— Правильно, — поддержала парня Энна. — Тогда у них начнется еще большая паника.
Не дожидаясь согласия и приказа Найла, Энна навела свой жнец на противоположное здание и нажала на спуск. В строении тут же образовалась дыра диаметром метров десять — и все оно стало осыпаться на глазах. Куски летели на объятую пламенем колесницу, на суетливо снующих вокруг людей. Правда, поняв, что происходит, они попытались убежать, спасаясь от пламени и камней. Но большинство все равно погибло под обломками. Погибли и гужевые пауки, которые даже не пытались спастись.
В городе началась паника. На улицы выбежало еще больше двуногих, накинувших на плечи первую попавшуюся одежду.
— Может, вернемся к тюрьме? — предложил Курт.
— Нет, — покачал головой Найл. — Надо уходить. Если нас сейчас схватят — нам несдобровать. Убьют на месте, а потом будут задавать вопросы.
Двое мужчин и Энна стали перепрыгивать с крыши на крышу, удаляясь от места происшествия. Три маленьких паучьих шарика летели впереди, разведывая дорогу.
Никто из местных на крыши не выбирался и, казалось, даже не смотрел вверх. А здесь имелось много интересного. Чужеземцы увидели тут древние статуи, какие-то огромные кувшины, душевые и везде — бассейны. Бассейны были обязательным атрибутом, причем все — заполнены водой, в отличие от паучьего мегаполиса, где оставшиеся от древних людей бассейны на крышах давно пришли в упадок. Или это случилось потому, что в том городе правят пауки, которые боятся воды и не нуждаются ни в каких бассейнах, а здесь — люди, которые любят окунуться в прохладную водичку в полуденный зной?
Добежав до конца проспекта, Найл, Энна и Курт решили спуститься вниз, на улицу. Здесь было уже не так многолюдно: все жители побежали в другую сторону — туда, где происходили основные события. Чужеземцы открыли дверь, ведущую вниз, в дом, и оказались на широкой мраморной лестнице, украшенной ангелочками и позолотой.
В доме явно проснулись: послышались голоса. Найл прижал палец к губам и все трое постарались ступать неслышно. Рикки с подчиненными в дом вообще не залетали.
Внезапно на площадке второго этажа открылась дверь, и из нее выпорхнула девушка лет восемнадцати с распущенными по плечам темными, почти черными волосами. У нее были карие глаза, черные брови, изогнутые двумя красивыми дугами, на плечи она накинула легкую, почти прозрачную тунику, ничего не оставляющую для воображения. На ногах у нее были легкие тапочки.
— Ох! — открыла она рот при виде трех чужеземцев.
Найл не дал ей больше ничего сказать, подскочил, закрыл ей рот ладонью и потащил вниз.
— Куда ты ее тащишь? — прошипела Энна. — Зачем она нам? Прикончи ее здесь! Нам нельзя оставлять свидетелей.
У девушки в глазах застыл страх. Она не сопротивлялась и слепо подчинялась командам Найла — вернее, следовала туда, куда он ее тащил. Она просто была не способна сопротивляться от сковавшего ее ужаса.
Внизу перед черным ходом Найл увидел вход в подвал и дернул на себя люк. Девушка в его руках затрепетала, впервые попытавшись вырваться. В эти минуты она испугалась еще больше. Найл же пронзил своим особым зрением подземное помещение — и увидел погруженных в сон гигантских пауков. Так, интересно получается. Что это они тут сидят? От пауков не исходило никаких импульсов.
— Идем вниз, — послал Найл сигналы своим товарищам. — Энна, открой дверь на улицу и позови Рикки.
Сам Посланник Богини стал первым спускаться по старой лесенке, явно приставленной для людей, затем Курт столкнул вниз девушку, которую поймал Найл, слез сам, и тут появились Энна с Рикки. Двух своих разведчиков маленький паучок решил оставить на улице, чтобы следить за обстановкой. Маленькие паучки обычно не привлекали ничьего внимания, в особенности в странах, где пауки такой породы не водились — и их не воспринимали всерьез. А их мысленные импульсы могли без труда пронзить стены и предупредить товарищей об опасности.
Путешественники закрыли люк над своими головами. Рикки перелетал от одного гигантского паука к другому, Найл пытался подключиться к сознанию каждого из них, но пока безрезультатно. Энна переходила от одного восьмилапого к другому, внимательно их осматривая. Курт держал девушку, судорожно старающуюся вырваться. Теперь девушка кусалась и царапалась, но Курт не обращал никакого внимания на эти мелочи, и только когда она слишком разошлась, легонько поддал ей чуть ниже спины. Это возымело магическое действие. Девушка застыла у него в руках.
Закончив осмотр помещения, Найл с Энной и Рикки вернулись к пленнице. В подвале спали восемь гигантских пауков, занимая его целиком.
Здесь не хранилось никаких запасов еды, консервов, сухофруктов. Не валялось старого тряпья, обломков мебели, не хранились никакие вещи. Подвал представлял собой голый пол и голые стены.
— Что с восьмилапыми? — спросил Найл у пленницы.
— Если мы откроем ей рот, она попытается закричать, — заметил Курт, пока не снимая руку. Девушка опять начала кусаться.
— Ну, не обязательно, — заметил Найл. — Она же понимает, что тогда ее не ждет ничего хорошего. Ты это понимаешь, красавица?
Посланник Богини в эти минуты подключился к сознанию девушки, которое она не закрывала. Или не умела? Или так испугалась?
Внезапно он понял: она не в состоянии различить их лиц в темноте. А ведь местный двуногий правитель, по идее, обладал такой способностью. Интересно, а что умеет эта девушка? Сейчас ее разум заполнял только страх.
— Почему пауки спят? — спросил Найл. — Ответь нам на наши вопросы и мы не сделаем тебе ничего плохого. Нам нужна только информация. Курт, открой ей рот.
Курт нехотя выполнил приказ.
— Как тебя зовут? — Найл хотел улыбнуться девушке, но вспомнил: она не видит в темноте.
Энна за его спиной хмыкнула и вновь отошла к паукам, склонившись над первым и пытаясь осмотреть его лапы и панцирь — нет ли на них каких-то внешних повреждений. Во время первого осмотра она ничего не обнаружила.
— Габриэла, — тихо произнесла девушка. — Кто вы? — тут же спросила она.
— Это долго рассказывать, — сказал Найл и опять попросил объяснить, что случилось с пауками.
— Они... спят, пока они нам не нужны.
Затем Габриэла пояснила, что в их государстве люди одержали полную победу над восьмилапыми. Теперь пауки находятся в подчинении у двуногих. Часть граждан обладает сильными ментальными способностями, они и держат пауков в подчинении. Сама Габриэла, к ее великому сожалению, такими способностями не обладает. Девушка вздохнула.
Поскольку Найл оставался подключенным к ее сознанию, он понял, что больше всего беспокоит Габриэлу.
Несмотря на ее красоту, она не была востребованной невестой. Парни с ментальными способностями брали в жены только таких же девушек — чтобы гарантировать рождение детей, способных общаться на ментальном уровне и управлять гигантскими насекомыми.
Парни без ментальных способностей тоже хотели в жены сильных девушек и надеялись, что эти способности передадутся детям, и отцы таким образом поднимутся в местной иерархии. А девушка без ментальных способностей была обречена или остаться старой девой и пойти в услужение к кому-то из родственников, или уйти в монастырь для таких, как она, или ждать, что парень, отчаявшийся найти девушку с ментальными способностями, все-таки на ней женится. Правда, к тому времени парни уже превращались в немолодых мужчин, готовых жениться просто для продолжения рода и для того, чтобы о них кто-то заботился. Б любом случае Габриэлу ждала незавидная судьба.

1 Следующая страница


Захватчики 2

— Но ведь вы живете в центре города, в одном из богатых домов, — заметил Найл.
— Моя мать — из привилегированных граждан. Она способна общаться ментально. А отец этими способностями не обладает. Но мать очень некрасивая женщина, отец же — писаный красавец. Я унаследовала его внешность, но не унаследовала ее талантов. Лучше бы наоборот, — Габриэла вздохнула.
Найлу так совсем не казалось.
Девушка также рассказала, что две ее сестры-дурнушки, правда, способные подключаться к сознанию других, уже вышли замуж, а красавица Габриэла так и сидит в девках.
— Но ты ведь еще очень молода, — заметил Найл.
— В наших землях девушкам начинают подыскивать жениха с момента наступления половой зрелости — с одиннадцати-двенадцати лет, — пояснила она. — У нас придают очень большое внимание родословной.
Как и у нас, — подумал Найл. Вернее, как придавали в прошлом, когда в город не было вливания свежей крови из других земель. За правильным соединением пар следили пауки — чтобы раньше времени не происходило вырождения породы. Найл же теперь изо всех мест, куда попадал, старался брать людей и отправлял их к себе в город. Конечно, только тех, кто желал сменить место жительства добровольно. Например, рабы с севера с радостью отправились в новые земли — туда, где они станут свободными людьми. Две амазонки пожелали сами воспитывать потомство — ведь на их острове это делалось в специальных домах и матери не видели своих детей. Мальчиков вообще убивали, а дочери росли без родителей, только под наблюдением специально приставленных наставниц. Не всем это нравилось. Может, и Габриэла переселится в его город?
«Так она и пошла с тобой, — донесся до Найла ментальный импульс Энны. — Бросила все и отправилась неизвестно куда. Ты бы лучше думал, как спасти Вайга и Сура.»
«Я как-нибудь обойдусь без твоих указаний, — ответил Найл. — И не забывай: я — начальник отряда, а не ты. И я буду решать, когда кого брать с собой».
«Ну конечно. Разве ты пропустишь смазливую девицу? В особенности из новых земель. Да ты совсем свихнулся с этим вливанием свежей крови».
Курт, слушавший перепалку, хихикнул.
Габриэла не поняла, что вызвало его смех, и вся сжалась.
— У тебя есть выбор, — сказал Найл девушке вслух. — Ты можешь пойти с нами, в наш город, где ты быстро найдешь себе мужчину. Или даже нескольких. Или нам придется тебя связать и оставить здесь.
— Нет, только не с пауками! — в ужасе воскликнула Габриэла. — Я же не могу ими управлять! Они убьют меня! Затопчут! Сожрут! Но... как же я пойду с вами? Куда? И мне же надо собрать вещи, потом ты должен посвататься к моим родителям, мы должны получить специальное разрешение... На этот раз усмехнулась Энна.
— Брось ее здесь, Посланник Богини. Думаю, у нас от этой девицы будут только одни проблемы.
— Нет, я пойду с вами, — твердо сказала Габриэла. — И у вас не будет проблем. По крайней мере, не больше, чем от вашей спутницы.
Габриэла гордо распрямила плечи и посмотрела в сторону Энны, чьи одежды белели в темноте. Габриэла, правда, не могла видеть выражения лица Энны, в отличие от девушки Вайга, и не могла читать ее мыслей. Но трое чужеземцев поняли: она намерена заткнуть за пояс наглую чужестранку. И вообще почему бы не отправиться за приключениями? Но главным для Габриэлы была возможность выйти замуж. Это было мечтой и целью ее жизни. Если берут замуж — надо идти.
Найл усмехнулся про себя и обратил свой взор на восьмилапых. Рикки сидел на голове ближайшего и пытался прочесть хоть какие-то мысли у него в сознании.
— Сознание полностью очищено, — сообщил паучок. — Как корова языком слизала. Кто-то с ними хорошо поработал.
Посланник Богини опять обратился к Габриэле. Она сказала, что пауков в их местности используют только для выполнения каких-то работ, обязательно под наблюдением надсмотрщиков, обладающих сильными ментальными способностями. Их держат за сознание, словно на поводках. Но у них у всех стерта память. После того, как люди одержали полную и сокрушительную победу над пауками в этой местности, вожди лишили пауков сознания, чтобы те даже не думали сопротивляться и поднимать восстание против новых хозяев.
— Наверное, они теперь подобны гигантским бабочкам, — решил Найл. В свое время и Найл, и другие члены его отряда, способные к мысленному общению, пытались выпускать ментальные щупы в направлении летучих отрядов, атаковавших их флотилию и паучий мега-полис. Но они ни разу не смогли выяснить намерений бабочек. Ментальный щуп обнаруживал в сознании разноцветных насекомых только пустоту.
Найл направлял щупы в разные части летучего отряда — и на первые ряды, и в середину, и в сознание последних бабочек — но безрезультатно. Мысли отсутствовали. Сознание каким-то неуловимым образом напоминало воск: ментальные щупы проходили сквозь него примерно с такими же ощущениями, как игла проходит сквозь размягченный воск, из которого можно лепить все, что угодно. Но никакой информации там не было. Ментальные щупы отправлял и Саворон — старший в отряде среди жуков — и пришел к выводу, что гигантские бабочки — абсолютно тупые существа, которые не в состоянии мыслить. Скорее всего — ведомые какой-то силой, как в дальнейшем и оказалось.
Найл, правда, вначале не исключал варианта, что сознание бабочек закрыто непроницаемыми для импульсов пауков, жуков и людей щитами, а - подобные щиты должны первыми упасть после смерти. Поэтому Найл пытался осмотреть и мертвых бабочек. Вдруг удастся уловить какие-то мысли, воспоминания? Посланнику Богини уже доводилось считывать мысли умирающих и только что умерших людей и пауков, но в случае с гигантскими бабочками его ждала неудача. Никакие воспоминания не витали рядом с телами разноцветных мертвых насекомых.
Значит, местные двуногие сделали то же самое и с гигантскими пауками и, по всей вероятности, со всеми насекомыми, проживающими в этих землях. Они лишили их способности мыслить, а значит, сняли угрозу нападения.
Насекомые стали послушными и только слепо выполняют команды своих новых хозяев. Но как люди добились такого эффекта? К сожалению, Габриэла не могла этого объяснить. Более того, ей, как не обладающей ментальными способностями, запрещалось спускаться в подвал к паукам. Ее даже пугали ими в детстве.
Найл понял, что ему будет интересно выяснить технологию очистки сознания у гигантских насекомых. Ведь пауки же — высокоразвитые существа, по крайней мере в тех землях, где раньше доводилось бывать Найлу. И эти наверняка тоже были высокоразвитыми — изначально. Как же с ними поработали? Значит, придется поближе познакомиться с кем-то из людей, обладающих ментальной силой. Только с не очень выраженными способностями, как у погибшего правителя: Найл должен быть в состоянии управлять другим человеком. Ему не хотелось повторения позора в местном дворце, когда он ничего не мог сделать, даже пропустить свой самый сильный щуп сквозь защиту кого-либо из собравшихся в тронном зале.
— Думаю, нам надо дальше следовать на паучьих спинах, — высказал свое мнение Посланник Богини, обращаясь к членам своего отряда. — Зачем бежать, если можно ехать на паучьей спине? Тем более, что местные граждане понеслись к центру города.
С этими словами Найл послал сильнейший ментальный импульс в сознание первого паука, заложив в него программу: вылезти из подвала на улицу, там подставить спину двуногому и следовать указанным курсом. Курс Найл представил, воспользовавшись воспоминаниями: тем, что показала ему Великая Богиня Дельты. Энна в это же время таким же образом обрабатывала второго паука, Курт — третьего. Совсем недавно Посланник Богини и его друзья таким же образом закладывали программу в мозг гигантских стрекоз. Найл решил, что Габриэла пристроится у него за спиной. Ведь она же не умеет воздействовать на восьмилапых, а мало ли паук выйдет из-под контроля? Да и не следовало пока отпускать девушку от себя.
Получив соответствующие команды, гигантские пауки зашевелились. Найл открыл люк и первым выбрался наружу. За ним выскочили Энна с Габриэлой, потом полезли пауки, последними выбрались Рикки и Курт. Найл открыл дверь на улицу. Когда они уже садились на спины гигантских насекомых, дверь дома, только что ими захлопнутая, распахнулась и на пороге появилась женщина, по возрасту годившаяся Габриэле в матери, но совершенно на нее не похожая. Она была слишком маленького роста, вся какая-то квадратная, и вроде бы даже имела горб за спиной. Это в самом деле оказалась мать Габриэлы. Ее явно разбудил шум, создаваемый выходящими из подвала пауками. Ведь гигантские насекомые при всем желании не могли двигаться тихо.
— Что здесь происходит? — закричала женщина. — Габриэла?! — удивилась она в следующую минуту.
Найл повернулся в ее сторону. Габриэла, уже обхватившая его руками за талию, вся сжалась и поближе придвинулась к мужчине.
— Габриэла, куда ты собралась?! Как ты смеешь прижиматься к мужчине?! Ты знаешь, что тебя ждет после этого? Нам с отцом придется отправить тебя в монастырь! Слезай немедленно!!! Куда ты задумала ехать?
— Замуж, мама, — ответила девушка. — Я выхожу замуж.
— Что?!
Посланник Богини почувствовал, как в женщине нарастает ярость. В следующую секунду она может ударить их ментальной силой и таким образом парализовать. Или парализовать пауков. Этого нельзя было допустить. Найл ударил первым, правда, не очень сильно — ему не хотелось убивать мать Габриэлы, особенно на глазах у девушки. Женщина просто покачнулась и стала сползать по стене. Посланник Богини отдал приказ паукам: вперед!

ГЛАВА ТРЕТЬЯ

Что ты сделал с мамой? — кричала в ухо Найлу Габриэла, правда, крепко сжимала его руками за талию. Более того, мужчина почувствовал, как соски девушки под тонким слоем материи набухли и упираются ему в спину, пробуждая желание.
— С ней все будет в порядке, — крикнул Найл. — Полежит и очухается.
Но Габриэла не успокаивалась. Она начала понимать, что путешествие, в которое она спонтанно решила отправиться, сопряжено со многими опасностями. Эти чужеземцы тоже обладают ментальной силой и, похоже, ничего и никого не боятся. Но ей приглянулся мужчина, за спиной которого она сидела. Она впервые в жизни прижималась к мужскому телу и ей это нравилось. Ей нравились странные и непривычные ощущения внизу живота. На нее то и дело накатывали тепловые волны. Сердце стало учащенно биться. Затем Найл услышал, как она тихо застонала у него за спиной и содрогнулась всем телом, потом обмякла и положила голову ему на плечо. Скоростной бег, казалось, ее нисколько не волновал. Она выходит замуж! Эта мысль постоянно пульсировала у Габриэлы в мозгу.
Теперь они двигались по пустынным улицам, дома на которых были погружены во мрак. Здесь люди спали. Никто не побежал в центр. Или сюда не донеслись звуки происходившего? Здесь также не курсировали патрули.
— Что это за место? — спросил Найл у Габриэлы.
— А, это квартал рабов. Они спят. Они рано ложатся, потому что им рано вставать.
— Кто у вас ходит в рабах? Чужеземцы?
— Нет, у нас нет никаких чужеземцев. Рабы — это те, в чьих семьях ни у кого нет сильных ментальных способностей.
— Нам еще далеко до городской черты?
— Нет, она совсем рядом. Ой! Там же дежурят стражники. Тебе нужно быть осторожным!
Как понял Найл, Габриэлу его здоровье волновало только по одной причине: как она выйдет замуж, если мужчину убьют или просто возьмут в плен? Но ведь Найл не давал ей обещания на ней жениться! Почему она его так поняла? Он ведь только сказал, что у нее будет возможность найти себе мужчину или нескольких... Но сам он жениться не собирался. По крайней мере пока. И на Габриэле. Если уж жениться, то на принцессе Мерлью, поджидающей его в городе. Хотя интересно было бы взглянуть на выражение лица принцессы, если он вернется домой под ручку с молодой женой. Но, наверное, лучше не рисковать. Принцесса ведь и бунт может поднять. И такое устроить... А ведь месть отвергнутой женщины может быть страшна... Тем более если женщина умна и в состоянии подчинить себе большую группу людей. А Мерлью способна. Еще как способна. Даже не обладая ментальными способностями.
Рикки с двумя маленькими разведчиками улетел вперед, но быстро вернулся. Следуя его указаниям, Найл, Курт и Энна ментальными приказами остановили пауков, на спинах которых сидели.
Рикки сообщил, что впереди находятся городские ворота, проделанные в толстой каменной стене. У ворот дежурят восемь стражников, рядом спят восемь гигантских бабочек, которых стражники, вероятно, используют во время контрольных вылетов, осматривая окрестности.
Найл задумался. Срезать стражников жнецами? Но он всегда пытался избежать лишних человеческих жертв. Убить правителя — одно дело, но простых исполнителей? Ударить ментальной силой, чтобы временно парализовать? Но их только трое, а стражников — восемь. Конечно, Рикки с разведчиками помогут, но опять же им не удастся атаковать всех стражников одновременно.
Пока Найл прикидывал оптимальный вариант действий, со стороны, где находились ворота, донеслись крики людей.
Рикки тут же взмыл вверх с плеча Найла и вместе со своими подчиненными полетел туда. Посланник Богини отдал приказ своим товарищам тоже начинать движение.
— Что происходит? Что происходит? — спрашивала возбужденная Габриэла.
В это мгновение в сознание Найла стали поступать первые сообщения от Рикки. Начальник паучьей разведки передавал то, что видел в эти минуты. У городских ворот происходило нечто непонятное. В стражников, стоявших у ворот, летели небольшие дротики. Рикки никак не мог понять, откуда они летят — но стражники падали один за другим. Погибли все восемь, и откуда ни возьмись появились пауки, ненамного превышающие Рикки по размеру, быстро вытащили дротики из тел убитых стражников и принялись быстро пожирать погибших. Пауков было много: примерно по четыре на каждого убитого.
Действовали они согласованно — жрали, не мешая друг другу, каждый со своего конца. Очень скоро от тел остались только обглоданные скелеты — пауки справились до того, как Найл с товарищами подбежали к воротам. А восьмилапые... организованно спустились в лаз — один за другим, не мешая друг другу и опять очень быстро.
Найл понял: их небольшая группа должна воспользоваться ситуацией и для начала покинуть пределы городской черты. Теперь им никто не мог преградить дорогу. Бабочки продолжали спать на своих местах. В них никто не бросал ни дротиков, ни копий. А лаз... Лаз исчез!
Выбежав за пределы городской черты, члены группы быстро преодолели открытую местность, а затем стали двигаться среди растительности, нависающей над тропой. Найл решил, что им следует бежать по ней — он помнил, как видел примыкающей к дороге изгиб реки, когда летел к городу на гигантской стрекозе. Да и в густом лесу, который должен вскоре начаться, их будет довольно сложно найти. В любом случае они сразу же услышат, если за ними кто-то бросится в погоню. Да и гигантским бабочкам в гущу леса не проникнуть.
Рикки снова опустился на плечо Найла, два его разведчика летели над деревьями, осматривая окрестности.
— Что это были за пауки? — спросил Найл у своего друга.
— Я никогда таких не видел, — признался Рикки. — Странный размер.
Найл умолчал о том, что размер Рикки, когда он увидел его впервые, тоже показался ему странным: в той местности, где родился Найл, и в городе, где он теперь правил, все пауки были гигантскими. В древние времена, наоборот, жили мелкие паучки, среди которых Рикки считался бы гигантом. Но эти местные... Сантиметров семьдесят в длину, с довольно короткими непропорциональными лапами, черного цвета... Что за порода такая? И как они кидали дротики? Да еще с такой точностью? Или помогали себе ментальной энергией?
— Ну, если потренироваться, то всему можно научиться, — заметил Рикки, прочитав мысли Посланника Богини.
— Но подобное не свойственно паукам, согласись, — заметил Найл. — Вы же обычно избираете другие методы. Например, удар ментальной силой. Без использования человеческого оружия.
— Здесь двуногие сильнее пауков. Мои сородичи это знают, поэтому и взяли на вооружение методы двуногих. В смысле те методы, которые двуногие применяют в других землях. Ты же видел, что здесь все наоборот?
Да, уклад в городе бабочек, как до сих пор называл его про себя Найл, значительно отличался от привычного ему. С одной стороны Найл, как человек, радовался, что в этой местности люди одержали сокрушительную победу над гигантскими насекомыми. С другой... Все-таки, наверное, оптимальным было решение вопроса в его городе, где все — и люди, и насекомые — получили одинаковые права. Если на Земле сейчас живут эти виды, они должны договариваться, чтобы мирно сосуществовать рядом, помогая друг другу. Но практика показывала: мирно сосуществовать не получается, как не получалось и в древние времена. Тогда люди разных стран и национальностей воевали друг с другом, теперь воюют люди и насекомые. И, как и раньше, нашелся диктатор, пожелавший подчинить себе весь мир. Правда теперь диктатор мертв. Но какие порядки установятся в этой местности?
— Неплохо было бы немного поспать, — заметил Курт. — И вообще куда мы так несемся? У тебя есть конкретный план, Посланник Богини?
Конкретного плана пока не было, и Найл объявил привал. Пауки заснули по команде, люди, уставшие от всего случившегося с ними в последние дни, тоже повалились друг рядом с другом под каким-то кустом с длинными тонкими листьями. Куст стоял на границе небольшой полянки. Рикки и два его подчиненных остались нести вахту.
Найл проснулся первым — и от сигнала Рикки, поступившего ему в мозг, и от ужасно неприятного запаха, ударившего ему в ноздри.
«К нам приближается странное существо, — сообщил Рикки. — Двуногое, но не такое, как ты. Не насекомое. Я таких никогда не видел».
Найл принял сидячее положение, потом сам разбудил своих друзей и Габриэлу, приложил палец к губам, призывая к тишине, а стал ожидать приближения непонятного... зверя?
И вот существо появилось — и тут же отпрянуло, заметив трех гигантских пауков и четверых людей. На Рикки с подчиненными оно не обратило никакого внимания и вообще не поднимало голову вверх.
Существо передвигалось только на задних конечностях, правда, его руки были излишне длинными и свисали к земле. На теле выделялась хорошо развитая мускулатура. Существо оказалось мохнатым, но это все-таки была не шерсть, а, скорее, подшерсток, характерный для некоторых пород собак. По высоте существо достигало плеча Найла, правда, если бы оно встало прямо, то оказалось бы несколько выше. Но, главное, запах... Если существо и могло передвигаться неслышно (оно было босым и не носило на теле даже набедренной повязки), то запах оповещал всех обитателей леса о его приближении.
— Чем он воняет? — ментально спросила Энна, кривя нос. Точно также скривилась Габриэла. Правда, Габриэла, как с удивлением заметил Найл, неотрывно смотрела на огромные гениталии пришельца. Энну они нисколько не заинтересовали.
— По-моему, он просто пахнет грязью, прилипшей к шерсти. Ведь он наверняка ни разу в жизни не мылся. Многолетняя грязь, смешавшаяся с потом, экскрементами...
А существо тем временем издало настоящий звериный рык. Во рту у него выделялись четыре огромных клыка, обнажившиеся, когда оно открыло рот (или пасть?).
Найл послал пробный импульс в сознание существа. Оно было способно мыслить, правда, на примитивном уровне. Это какой-то неандерталец, — решил Найл. Слово всплыло из глубин памяти: в свое время Стииг в Белой Башне представил Посланнику Богини всю историю Земли. Хотя не совсем неандерталец, — тут же решил Найл. Питекантроп? В конце концов Найл решил называть для себя пришельца человекообразным существом. Уже не обезьяна, но еще и не человек.
А в голове существа, под тяжелыми надбровными дугами пролетали мысли:
«Кто такие? Кто такие? Враги? Самцы и самки. Мне нужна самка. Самка нужна. Хочу самку».
Существо издало какой-то странный мяукающий звук и посмотрело прямо на Габриэлу. Губа-то у него не дура, — усмехнулся про себя Найл. Затем Посланник Богини подключился к сознанию девушки.
А она с неугасающим интересом рассматривала гениталии существа. Гениталии, кстати, уже демонстрировали возбуждение. «Как странно он устроен, — думала Габриэла. — И что это такое висит у него между ног? Интересно, это не мешает ему двигаться? И почему оно поднимается? Это оружие? Оно сейчас выстрелит?»
Она никогда в жизни не видела обнаженного мужчину? — в свою очередь поразился Найл. Она даже не представляет, как устроены мужчины? В этом плане у существа все было очень типично, только значительно больше среднего размера.
А пришелец снова мяукнул и протянул лапу в сторону Габриэлы. Найл положил руку девушке на плечо. Существо рыкнуло, переводя взгляд на соперника. Судя по его мыслям, оно поняло: за самку придется сразиться с другим самцом, правда, не восприняло Найла, как серьезного конкурента.
Следующий утробный звук, по всей вероятности, выражал вызов на поединок.
Но Найл не успел ничего предпринять: откуда ни возьмись вылетел дротик — точно такой же, какими недавно убили всех стражников у городских ворот. Существо рыкнуло — и захлебнулось своей кровью, затем рухнуло на траву, судорожно схватив ее мохнатыми пальцами. Один раз дернулось, пальцы сжались еще крепче, из горла вылетел последний булькающий звук — и оно затихло. Люди, наблюдавшие за происходящим, застыли на своих местах, не в силах даже пошевелиться. Рикки и двое его маленьких подчиненных зависли над поляной.
Внезапно, словно из-под земли показались четыре паука — точно таких же размеров, как те, что атаковали стражников у городских ворот. Восьмилапые резво поскакали к трупу и мгновенно принялись его пожирать, только шерсть выплевывали. Хелицеры окрасились кровью.
Твари жрали убитого с четырех концов, не мешая друг другу, словно эта процедура была ими уже многократно отработана. Через несколько секунд Найл подключился к сознанию одного из небольших пауков и понял: все его заполняет лишь наслаждение. Паук пожирал свою любимую пищу и получал от этого несказанное удовольствие. Больше его мысли ничто не занимало. Посланник Богини по очереди подключился к сознанию всех четырех. Они испытывали одно и то же.
Тогда Найл послал ментальный импульс Рикки, спрашивая, что начальник разведки думает о происходящем.
— Надо будет с ними поговорить, когда насытятся, — только и ответил Рикки, наблюдая за пиром с высоты примерно трех метров.
Найл же воспроизвел в памяти случившееся у городских ворот. Там пауки очень быстро исчезли в норе. И жрали гораздо быстрее. Или получили откуда-то сигнал тревоги? Но почему они тогда не боятся двуногих, стоящих у края полянки? Или собираются их атаковать в ближайшее время? Но судя по мыслям, присутствующим в голове у восьмилапых, они забыли о двуногих, стоящих рядом. Или они их не чувствуют? Как такое может быть? А как насчет своих собратьев? Чувствуют ли они трех гигантских пауков, спящих у противоположного края поляны? А висящих над их головами Рикки с подчиненными?
Вопросов накопилось великое множество, и Найл хотел их побыстрее задать небольшим восьмилапым. Те заканчивали поедать убитую дротиком тварь. Обнажился скелет — кости пауки оставляли, в эти минуты паучки их как раз с удовольствием облизывали. Наконец все мясо было съедено. Один из пауков подхватил дротик, которым убили существо и все четверо резко развернулись.
— Уважаемые пауки! — послал ментальный импульс Найл в головы всех четверых. — Нам хотелось бы с вами познакомиться.
Пауки не отреагировали и понеслись к дыре, из которой появились.
—Уважаемые собратья! — послал новый импульс Рикки. — Нам хотелось бы с вами познакомиться. Мы не собираемся приносить вам зла. Похоже, у нас даже есть общие враги.
Но пауки не отреагировали и на этот призыв. Добежав до своей норы, они быстро скрылись в ней.
Найл, Курт, Энна и Габриэла ничего не понимая, стояли у края поляны. Рикки с двумя своими подчиненными завис над нею.
— Почему они не пошли на контакт? — наконец сказал Курт, не обращаясь ни к кому конкретно.
— Спроси-ка что-нибудь полегче, — вздохнул Найл.
— Мне кажется, они нас не заметили, — высказал свое мнение Рикки. — Ни меня с моими подчиненными, ни тебя, Посланник Богини, с другими двуногими, ни гигантских пауков. Возможно, они находятся в другом ментальном поле.
Но ведь и Найл, и Рикки смогли подключиться к сознанию небольших пауков. А раз пауки бросали дротики в стражников и это непонятное существо, живущее в лесу, значит, они их по крайней мере видели? Ни Найл, ни Курт, ни Энна, ни Рикки, ни другие разведчики не закрывались ментальными коконами, и они не умели становиться невидимыми. Так в чем дело? Или эти пауки просто не хотели идти на контакт?
Посланник Богини посмотрел в сторону, где под землей скрылись восьмилапые. Энна, проследив за его взглядом, спросила, намерен ли он спускаться под землю. Найл кивнул.
— Только давайте вначале умоемся, — предложила Энна. — И хотелось бы чем-то перекусить.
Девушки первыми отправились к реке, Найл с Куртом вскоре тоже пошли умываться — подальше вверх по течению, чтобы не смущать Габриэлу, а там задумались, где взять пищу. Рикки с разведчиками решили пролететь над лесом, посмотреть, кто тут водится. Ночью, пока члены группы спали, их не беспокоили никакие звери. Или их отпугивал человеческий запах? Грустно, если тут не окажется ничего живого. Но ведь такого просто не может быть.
Двое молодых мужчин стояли, глядя на воду. Внезапно вода заколебалась в одном месте, потом в другом, затем из нее вверх выпрыгнула рыбина — и снова скрылась в глубине. После первой прыгнула еще одна — и тоже скрылась. Рыбы играли.
— Как бы нам их поймать? — вздохнул Курт. — Ведь у нас нет ни удочки, ни сети, ни сачка, а жнецы тут не помогут.
— Надо использовать наши способности, — ответил Найл.
Посланник Богини опустился на берег, скрестив ноги, и закрыл глаза, обе руки опустил в воду. Затем он отправил ментальный щуп под водную гладь в поисках рыбины покрупнее. Он быстро нашел целую стайку — шестерых крупных, с довольно массивными плавниками. Все шесть держались поближе ко дну. А у поверхности резвились совсем другие, более мелкие. Найл решил, что ему следует сосредоточиться на крупных. Парочки его отряду -?- вполне хватит. Гигантских пауков он кормить не собирался.
Найл нацелил ментальный щуп в голову одной из рыбин, которую видел своим особым зрением, и заложил туда приказ: плыть к берегу, в человеческие руки. Рыбина, повинуясь указаниям, так и сделала. Пятеро ее товарищей не поняли, что произошло. Только проследили своими мутными глазами за подругой, но с места не сдвинулись, продолжая лениво покачивать плавниками.
Рыбина приплыла в руки Найла, и он легко взял ее, затем вытащил на поверхность. Тут она забилась у него в ладонях, открывая рот и издавая какие-то чмокающие звуки. Рыбина оказалась на удивление сильной, и Найл с трудом удерживал ее.
Более того, она была скользкой и так и норовила вырваться. Мужчина быстро отошел от воды и кинул рыбину в траву. Она с минуту поскакала там и наконец затихла.
— Отнеси ее на поляну, — сказал Найл Курту. — А я поймаю еще одну. Пусть девушки пока разводят костер.
Курт ушел, Найл без труда вынул из воды вторую рыбину и уже с нею отправился назад. Курт с Энной собрали сухого хвороста, мужчина направил на него жнец и выпустил слабенькую вспышку, только чтобы хворост загорелся. Габриэла следила за всем происходящим широко раскрытыми глазами. Подключившись к ее сознанию, Найл понял: девушка всю жизнь прожила в городе и никогда не видела, как разводят костер. Она, как оказалось, даже никогда не видела сырую рыбу. «Вроде бы рыба должна выглядеть по-другому», — думала она и представляла ее в готовом виде. Найл с трудом сдержал смех. Да, Габриэла, похоже, существовала в своеобразном вакууме.
Энна тем временем нашла две длинные палочки и нанизала на них рыбин, чтобы поджарить над огнем. Пока пища готовилась, Найл собрался хотя бы поверхностно исследовать лаз, из которого появлялись пауки. Курт решил составить ему компанию.
Мужчины подошли к месту, откуда, как они помнили, вылезали восьмилапые — но там никакой дыры не оказалось! Они внимательно осмотрели все вокруг. Трава была примята только их ногами, словно пауки и не появлялись, и не бегали по поляне. Но ведь они не могли привидеться четверым людям и трем разведчикам? Да и обглоданные кости так и лежали там, где упало убитое дротиком существо.
— Появлялись точно отсюда, — сказал Курт. Найл кивнул и запустил под землю ментальный щуп, желая проверить, что там находится. Он тут же почувствовал какую-то полость. Видимо, это был подземный ход. Эх, сюда бы Саворона или кого-то их жуков! Обладатели черных блестящих панцирей всегда чувствовали полости под поверхностью земли, причем неважно, на какой глубине те проходили. Но Саворон с другими жуками сейчас были далеко, где-то в районе паучьего мегаполиса.
А, может, попробовать с ними связаться? Хватит ли у Найла сил для установления контакта без ментального усилителя? Посланник Богини опасался, что нет. А черпать силы неоткуда. Обычно-то ему их отдавали пауки из его отряда. Использовать трех гигантских пауков пока не хотелось. Они скорее всего еще понадобятся для других целей. Зачем -идти своими ногами, если можно путешествовать на чьей-то спине? Или, может, кто-то из разведчиков решит в одиночку слетать за членами отряда? Хотя как? Расстояние-то слишком большое даже для паучков-разведчиков. Но этот вопрос нужно обсудить с Рикки.
Затем Найл вспомнил, что ему показала его покровительница, Великая Богиня Дельты. Путь, по которому они проследовали, совпадал с тем, который предлагала она. Затем... Ее послание заканчивалось лазом. Лазом, в который следовало спуститься Найлу и членам его группы? Но... А ведь тот лаз располагался в пределах города, который люди уже покинули. Кстати, недалеко от городских ворот. Но Найл выбрал другую дорогу — и другие приключения. Лишний раз беспокоить Богиню не хотелось. Тем более Найл знал: если ему будет угрожать смертельная опасность — она придет на помощь, как уже приходила много раз в прошлом.
Но теперь группа в любом случае не могла вернуться в город. Там им не подобраться ни к какому лазу. Скорее всего, их сразу же схватят и отправят в тюрьму, если вообще не убьют на месте. Значит, нужно воспользоваться ходом на этой поляне, только вначале найти способ его открыть...
— Как ты думаешь, ходы прокопаны подо всей местностью? — спросил Курт, врываясь в поток мыслей начальника отряда. — Интересно, есть ли они под городом? Тогда мы сможем подобраться к тюрьме и попытаться спасти Сура и Вайга.
Найл кивнул в задумчивости. Под городом, где он правил, никаких ходов не было — или их пока не обнаружили. Подо всеми северными городами и даже между ними пролегали разветвленные туннели и находились многочисленные склады, оставшиеся от древних людей. Значит, нельзя исключать, что подобная система подземных лабиринтов существует и здесь. Но как пауки живут под землей? Или они нашли запасы белого порошка и регулярно его вдыхают? Поэтому они и не выросли до размеров обычных гигантских пауков, проживающих теперь на территории Земли? Ведь пауки третьего северного паучьего города, регулярно вдыхающие ине, были значительно меньше по размерам, чем пауки первого и второго, и города, где правил Найл. Может, эти, проживающие под землей, вдыхают белый порошок в гораздо больших количествах? И сказывается постоянное проживание под слоем грунта? Или они вдыхают что-то другое? Ведь Дору, паучью Правительницу северных земель, устроит и заменитель ине. Главное, чтобы пауки могли при помощи порошка — или жидкости, или таблеток — выходить из ментального паучьего поля, путешествовать в одиночестве на большие расстояния, спускаться под землю.
Да, какой-то проход под землей определенно есть... Но вот где вход? Где лаз, которым воспользовались местные пауки? И как им удалось так его заделать, что не осталось никаких следов?
— Завтрак готов, — крикнула Энна.
Курт с Найлом решили отложить поиск лаза на потом, после того, как подкрепятся. Но жареную рыбу следовало оставить и паучкам, пока не вернувшимся с разведывательного вылета. Связаться с Рикки ментально? Нет, пока рано. Может, он обнаружил что-то интересное.
— А как это есть? — спросила Габриэла, удивленно глядя на кусок рыбы на веточке, который ей протянула Энна.
— Просто, — ответила девушка, родившаяся в подземельях, и откусила первый кусок.
— Но вилки, нож... Соль...
— А тарелки с салфетками тебе не надо? — съязвила Энна, которую Габриэла уже начала раздражать.
Найл решил немного помочь юной девушке, впервые оказавшейся вне дома. Наверное, вчера ночью она даже примерно не могла представить, что ее ждет впереди. Правда, этого пока не знал и сам Посланник Богини. Хотя если бы он вчера выяснил, в каких тепличных условиях росла Габриэла, то не предложил бы ей составить компанию их группе. Но с другой стороны ему требовалась информация... А девушке будет полезно немного встряхнуться. И ведь она сама приняла решение.
Посланник Богини попросил девушку рассказать про уклад жизни в ее семье. Вместо ответа Габриэла расплакалась.
— Можешь отправляться домой, если хочешь, — заметила Энна, не дав Найлу вымолвить ни слова.
— Теперь я не могу вернуться домой! — еще горше заплакала Габриэла. — Теперь меня уж точно никто не возьмет замуж. И домой меня не пустят. Теперь мне дорога только в монастырь...
Она подняла заплаканные глаза на Найла и заявила, что вчера была уверена: он сегодня на ней женится.
— Ведь ты же предложил мне стать твоей женой? Я бы никогда не ушла из дома, если бы знала, что мы окажется тут! И будем есть руками! И у меня не будет даже расчески! И одежды!
— Я не обещал на тебя жениться, — мягко сказал Найл. — Я сказал тебе, что ты можешь отправиться вместе с нами, а потом жить в городе, где я правлю — когда мы до него доберемся.
Найл не стал говорить «если», чтобы не довести девушку до полного отчаяния.
— В моем городе ты без труда найдешь себе мужчину. У нас большинство не обладает ментальными способностями. Можно сказать, что это исключение из правил. Ты можешь вначале пожить с одним мужчиной, потом с другим...
— Что ты такое говоришь?! — в ужасе воскликнула Габриэла. — Ты что, считаешь меня уличной девкой?! Женщина может жить только с одним мужчиной! За сожительство с двумя мужчинами отправляют в монастырь!
— У вас в городе, но не в других землях, — вставила Энна. — У нас практикуются свободные отношения между мужчинами и женщинами и у всех равные права. Я вот, например, вначале жила с одним мужчиной в подземельях, где родилась, когда Посланник Богини меня освободил — отдалась ему, теперь живу с его братом. Ты, конечно, тоже отдашься Посланнику Богини, а потом...
— Энна! — тихо сказал Найл и предупредительно дотронулся до ее руки.
— Что? — посмотрела она на начальника отряда с невинным видом. Подключившись к ее сознанию, Найл понял: она смеется. Потом Энна ментально сказала Найлу, что девушку следует опустить с небес на землю. Пленница понастроила себе каких-то нелепых воздушных замков и их следует разбить, причем чем раньше, тем лучше для нее же. Или ее нужно немедленно отправлять назад.
Найл вздохнул и повернулся к Габриэле, потом попытался вкратце описать историю города, где он правит — с момента его появления там. Он рассказал про борьбу с пауками, заключение трехстороннего договора между людьми, восьмилапыми и жуками, чей город стоит рядом, о том, как развивались события в их местности после того, как Найл стал Правителем. Посланник Богини закладывал Габриэле в сознание картинки их жизни, потом показал жизнь на севере, последнее путешествие на юг. Габриэла внимала всему с большим интересом.
Закончив повествование, Найл попросил теперь девушку подробно рассказать о жизни в городе бабочек — все, что ей известно. Посланник Богини не собирался продолжать путешествие, пока не вернется Рикки с разведчиками. Более того, днем следовало двигаться только по самой чаще леса, чтобы не встретиться ни с кем из местных жителей.
Найл решил все-таки пробираться в сторону паучьего мегаполиса, а потом уже оттуда снова попытаться атаковать город бабочек. Например, снарядить большой отряд, или отправить жуков через подземные ходы... Но еще ему хотелось обследовать всю эту страну. Что здесь есть интересного? Чем она отличается от его местности и тех земель, где он уже побывал? Вот только пленение брата и Сура вызывало неприятные мысли.
Или для начала все-таки попробовать самим пройти по подземным ходам? Но тогда следует каким-то образом договориться с небольшими пауками, проживающими под землей и кидающимися дротики.
Найл считал, что погони за ними не будет. Двуногие не знают, где их искать. Они даже представить не могут, куда побежала группа освободившихся заключенных. Да и, пожалуй, у них сейчас должны начаться проблемы со сменой власти... Конечно, было бы неплохо атаковать город как раз сегодня. Но Дравиг с подчиненными ему пауками и Саворон с жуками сейчас далеко, да и все стрекозы были убиты местными жителями. Их группе атаку не потянуть. Так они заранее обрекут себя на поражение.
— Ну, Габриэла, расскажи, кто тут у вас правит? — улыбнулся Найл девушке.
— Наш великий и могущественный правитель През. Он очень смелый и сильный. Как и все из его семьи. То есть правит не только През, он просто главный. Правит семья. Они... плохие.
Как понял Найл из рассказа девушки, ее мыслей и воспоминаний, пролетающих у нее в голове, к самому Презу в городе и стране относились не так-то и плохо. Многие согласились бы на то, чтобы он остался на посту правителя, только бы рядом не было его семьи, нашептывающей ему всякие гадости и уничтожающей непокорных, неугодных и недовольных.
Эта семья пришла к власти, свергнув предыдущую. Такое на протяжении истории страны встречалось много раз, причем даже в древние времена. Можно сказать, это была национальная традиция многих стран Южного Континента. В этих местах у президентов, их семей и кучки высокопоставленных чиновников всегда имелась масса привилегий, дворцов, богатств. Но президентов периодически низвергали те, кто искренне считал, что имеет больше прав на эти самые дворцы, привилегии и богатства. Причем низвергающие не особо церемонились с предшественниками, не задумываясь над тем, что в будущем сами могут повторить их судьбу. Президентов, членов их семей, министров и генералов оставляли на некоторое время повисеть на столбах.
Так случилось и в последний раз. Габриэле едва исполнилось восемь лет, когда к власти пришел През и его семья. Предыдущие, как часто говорили ее мать и отец, были гораздо лучше. Правда, так родители стали говорить в последнее время, а в момент свержения радовались случившемуся вместе со всеми и даже водили маленькую Габриэлу и ее сестер на главную авениду, где на столбах висели члены предыдущей правящей семьи и пауки, вместе с которыми те правили государством.
През решил сделать пауков рабами — и сделал. До него у пауков и людей в этих землях были равные права. Вернее... Была высшая каста двуногих и высшая каста пауков, затем шло несколько групп менее привилегированных людей и пауков и, наконец, двуногие и восьмилапые рабы. През с самого начала дал все привилегии двуногим, обладающим большой ментальной силой. Чтобы не лишиться своих привилегий, те служили ему верой и правдой. Даже те, кто имел друзей среди пауков, выбрали привилегии. В городе стало популярным доносительство. Всех, кто пытался как-то помочь паукам, жестоко казнили — в назидание другим. Вскоре пауки были лишены сознания. Как — Габриэла не знала. Она только знала, что их всех поселили в подвалах под домами, правда, большую часть уничтожили, оставили столько, сколько требовалось для выполнения работ, с которыми не могли справиться люди.

Предыдущая страница 2 Следующая страница


3 Денниз Морхайм

Затем През и его семья взялись за гигантских бабочек. Теми оказалось управлять даже еще легче, чем пауками. Но бабочек През уничтожать не стал, наоборот, отдал приказ своим верным людям максимально увеличить их поголовье: През решил использовать бабочек для завоевания других стран. И уже добился кое-каких успехов.
— Он не собирался использовать пауков для этой цели? — уточнил Найл.
— Нет, — покачала головой Габриэла. Но опять не могла объяснить, почему.
Но больше всего Найла интересовало, не использует ли правящая семья какие-то препараты или технику для усиления своих ментальных способностей. Когда Найл был во дворце, През и окружавшие его люди показались Найлу уж слишком сильными. Таких врожденных способностей, как ему показалось, у человека просто не может быть.
— Я не знаю, — вздохнула Габриэла. — Вы понимаете, когда выяснилось, что я не унаследовала способности матери, меня стали обучать отдельно, в так называемой низшей школе — для девушек, у которых нет сильных ментальных способностей. Нам давался минимум знаний, нас готовили... в помощницы нашим сестрам, или родственникам, или просто людям с ментальными способностями.
Габриэла должна была стать или женой какого-то старика и обслуживать его, или приживалкой в доме одной из сестер, обладающих ментальной силой, или работать в монастыре, ухаживая за стариками и немощными. Больше ей было не на что рассчитывать. Поэтому она знала основы медицины, могла оказать первую помощь. Ее учили ухаживать за детьми — если придется стать нянькой, их школа давала что-то типа среднего медицинского образования.
— Но неужели тебя не учили готовить? — удивилась Энна. — Ты же сегодня впервые увидела сырую рыбу.
Габриэла тут же пояснила, что готовкой, стиркой и уборкой в их городах занимаются те, в чьей семье вообще нет людей с сильными ментальными способностями. У Габриэлы же есть — мать и две сестры, значит, она находится, то есть находилась на относительно привилегированном положении. Да, она имела очень мало шансов выйти замуж — что является основной целью жизни каждой девушки (Энна хмыкнула), но ее сестры обязательно взяли бы ее в семью.
Монастырь ждал Габриэлу только в случае какого-то серьезного прегрешения. Ну например, если она теперь вернется домой, то ей предстоит ухаживать там за больными.
Девушка вздохнула. Найл тут же спросил, что это за больные, за которыми ухаживают в монастырях и почему они не остаются в своих семьях.
— Это неизлечимо больные. И заразные. Чтобы не заразиться, семья сразу же отдает такого в монастырь. А за ним ухаживают провинившиеся девушки из таких семей, как я. Ну мне бы не пришлось выносить горшки, но я делала бы уколы, давала таблетки, читала у постели, вела историю болезни. Но жила там! Понимаете? Из монастырей никто не возвращается. Туда ссылают навсегда!
— А почему ты используешь слово «монастырь»? — спросил Найл. — Ты вообще знаешь, что оно означает?
— У нас оно означает место, где доживают свой век неизлечимо больные и куда отправляют в чем-либо провинившихся девушек ухаживать за этими больными.
— Неужели девушки не сбегают? — удивилась Энна.
Габриэла посмотрела на нее удивленно. Подключившись к ее сознанию, Найл понял: подобное ей даже не приходило в голову. Интересно, приходило ли тем, кто уже оказался в этих монастырях?
Самой Габриэле никогда не доводилось бывать в монастыре. Туда не водили экскурсий и там не проводилось практики для учащихся их школы. Но монастырями пугали — как самой страшной судьбой для девушки с родословной Габриэлы.
Рассказ о монастырях показался Найлу странным. Точно о том же подумали и Энна, и Курт. Никакой религией тут и не пахло. В этих местах, как и в большинстве мест на планете Земля в новые времена, религий не существовало. Если и поклонялись, то сильнейшему, правителю, правящей семье, классу, виду. Правда, само слово, как помнил Найл из рассказов Стиига, происходит от греческого, означающего «уединенное место». И кто же там уединяется?
Но Габриэла даже не знала ни одного места, где находятся монастыри. Только что они «где-то далеко», по крайней мере ни в самом городе, ни в его окрестностях их не было.
Найл решил, что ему было бы интересно посетить одно из этих уединенных мест и посмотреть, что там в самом деле происходит.
Габриэла тем временем продолжила свой рассказ и поведала про уклад жизни своей семьи. Это не вызвало особого интереса ни у Найла, ни у Энны, ни у Курта. Девушки учились в разных школах — Габриэла в своей, сестры — в своей, так называемой продвинутой.
Мать, как и другие люди, обладающие сильными ментальными способностями, работала в одной из служб при правителе. Что она там делала, Габриэла не знала. Эти занятия считались государственной тайной, как и программа обучения ее сестер. Габриэла была почти отверженной. Если бы не отец, она просто наложила бы на себя руки. Отец любил ее больше всех дочерей: она ведь оказалась такой же, как он.
Она унаследовала его внешность и не унаследовала сильные ментальные способности. Но отцу было проще: он ведь — мужчина, а мужчинам в этом мире значительно проще жить, чем женщинам, даже если они не обладают сильными ментальными способностями. Отец всегда утешал Габриэлу и говорил, что ей надо надеяться на счастливое замужество, причем в молодом возрасте: она же красива. А женскую привлекательность пока никто не отменял. К Габриэле уже посватался один мерзкий старик, но отец ему отказал, хотя мать и считала, что девушку следует отдать замуж за первого претендента. Но Габриэле стало физически плохо, когда она увидела этого претендента.
Отец следил за тем, чтобы Габриэла усвоила все изысканные манеры, правильно держала в руках вилку и нож, умела вести светскую беседу. Она и подумать не могла, что ей когда-то придется есть руками... Девушка грустно посмотрела на палочку, с которой ела рыбу. Отец говорил: ты должна брать красотой, манерами, умением себя подать, но ни в коем случае не упустить свой шанс, когда он тебе представится. И вот вчера ночью девушка решила, что это он и есть — тот шанс, которого она ждет уже много лет. В доме появился молодой мужчина, который брал ее с собой! Габриэла жалела об одном: она не успела попрощаться с отцом.
— Я постараюсь сделать так, чтобы ты не очень переживала, — Найл положил руку ей на предплечье. — Надеюсь, ты будешь еще благодарить меня за то, что я увез тебя из этого города.
Энна только хмыкнула. Габриэла покраснела до корней волос и отшатнулась от руки Найла так, словно до нее дотронулась змея.
— В чем дело? — не понял Найл.
— Что ты себе позволяешь?! — воскликнула девушка.
— Эта недотрога считает, что мужчине нельзя прикасаться к женщине до брака, — пояснила Энна. — Ты должен вначале на ней жениться.
Найл тут же уточнил, как в городе бабочек женятся. Габриэла пояснила, что процедура проводится в специальном Бюро регистрации, которое красиво оформлено. Там каждый день меняют свежие цветы, вечером оно освещено всевозможными разноцветными огнями. Правда, вначале нужно получить разрешение на брак. Это сложная и долгая процедура. Изучается родословная каждого претендента, проводится медицинское обследование, изучаются мотивы вступающих в брак. Затем девушку отправляют на так называемые курсы будущей жены, где объясняют ее новые обязанности.
— Какие обязанности? — спросила Энна,
— Я не знаю. Я же не посещала курсы будущей жены.
— Да, даже в наших подземельях было лучше, — заметила Энна.
Найл был вынужден с ней согласиться. Ему совсем не нравились порядки в городе бабочек. И следовало надеяться, что они не нравятся и обитателям города, по крайней мере части. Хотя, скорее всего, нравятся они только небольшой правящей группе, которая каким-то образом держит всех остальных в повиновении. Только вот как? Откуда они берут свою силу?
Это предстояло еще узнать. Но пока Найл не успел больше ни о чем расспросить Габриэлу — над его головой появились три маленьких паучьих шарика. Рикки опустился на плечо к Посланнику Богини, два его подчиненных — к Энне и Курту.
— Поешьте вначале, — предложил Найл, — потом будете рассказывать. Бы что-то обнаружили?
— Не что-то, а кого-то, — ответил Рикки.

ГЛАВА ЧЕТВЕРТАЯ

Начальник паучьей разведки тут же стал создавать в воображении образы недавно увиденного. Найл, Курт и Энна внимательно смотрели на то, что довелось разузнать маленьким паучкам, от взгляда которых обычно ничего не ускользало.
Габриэла же решила еще подкрепиться и жевала кусочки рыбы, оставшейся от завтрака.
Гигантские пауки так и спали на краю поляны. Два маленьких подчиненных Рикки тоже принялись за трапезу, как, впрочем, и сам начальник разведки — это не мешало ему создавать в воображении нужные образы. Рыба маленьким восьмилапым понравилась.
Рикки с подчиненными удалось найти целое племя собратьев человекообразного существа, недавно встреченного отрядом и сожранного подземными пауками.
Паучки увидели племя у подножия горного хребта, начинавшегося за лесом. Правда, лес и горы разделяло довольно обширное открытое пространство, поросшее травой.
Как решил начальник разведки, племя направлялось к склону, чтобы спастись под нависающими каменными выступами от полуденного зноя — ну или у них там имелись обжитые пещеры. Этого пока разузнать не удалось.
Сразу же бросалась в глаза четкая организация. Во главе группы человекообразных гордо вышагивал вожак. Даже внешне он казался исключительно сильным и агрессивным. Особь мужского пола, появлявшаяся на поляне, пожалуй, была значительно слабее. Вожак внимательно осматривал окрестности — ведь на нем явно лежит ответственность за безопасность своих сородичей.
Правда, имелись и специальные дозорные — или разведчики, или как их тут называли. Они шли чуть поодаль от основной группы, и, как и вожак, внимательнейшим образом обозревали окрестности — каждый свой участок. Взгляды, направляемые из-под низко нависающих надбровных дуг, казались очень злобными.
Впереди — справа и слева от вожака, позади племени и по обеим сторонам — следовали самцы: крепкие особи с исключительно развитой мускулатурой. Тела их всех были покрыты подшерстком, руки свисали довольно низко. В центре шли самки с детенышами. Самки были значительно меньше самцов — и ниже ростом, и более хрупкого телосложения. У них не выделялись мышцы, да и лица казались менее уродливыми, хотя черепные коробки, как и у мужских особей, были массивными, спереди плоскими, а надбровные дуги излишне тяжелыми — в сравнении со всеми людьми, которых когда-либо доводилось видеть Найлу. Ни на ком не было никакой одежды — ни для того, чтобы прикрыть гениталии, ни для тепла — правда, стояла жаркая погода и для тепла одежда не требовалась. Но ведь ночами же бывает холодно? Или подшерстка достаточно для поддержания оптимальной температуры тела? Никто из членов племени не нес никаких шкур, тканей, тряпок. Вообще у всех человекообразных руки были пусты. Или племя хранит свои пожитки в каком-то другом месте?
Детеныши смотрелись еще уродливее родителей — или так показалось Найлу и его друзьям. Хотя Посланник Богини признал: они выглядят и ведут себя довольно забавно. Подвижные и любознательные, они либо сидели на загривках у матерей, либо ехали, обхватив их сзади за талии, либо висели под брюхом. Немного подросшие детеныши неугомонно скакали в центре племени, играя друг с другом. Матери периодически давали им шлепка. Никто из детенышей не осмеливался выйти из охраняемого самцами пространства и, например, бежать рядом с племенем.
Наконец питекантропы добралось до ближайшей горы и расположилось под нависающими каменными плитами — в тенечке. Детеныши тут же устроили игру, гоняясь друг за другом и, казалось, нисколько не уставая и не чувствуя жары, а взрослые особи занялись шерстью друг друга.
— Что они делают? — послала ментальный импульс Энна, не поняв смысла занятия.
— Вылавливают мелких насекомых, — ответил Найл, которому доводилось видеть, как подобным образом друг другу помогают обезьяны. — Самому существу не справиться. Нужна помощь сородича. Да и процесс вылавливания насекомых доставляет подобным существам удовольствие.
Найл вспомнил, как однажды, при посещении Белой Башни, попал в Центральную Африку и видел огромное стадо бабуинов, расположившихся на отдых. Обезьяны уселись в тени деревьев и, как по команде, стали вылавливать друг у друга насекомых из шерсти.
Человекообразные существа тоже уселись рядком, в большинстве случаев разбившись на пары, но, например, вожака «чесали" две самки. Приглядевшись, Найл понял: из шерсти друг друга удаляют не только насекомых, но и соринки, и мелкие веточки. Процедура явно нравилась всем членам племени: те, у кого в данный момент чесали шерсть, сидели, блаженно закрыв глаза, а челюсти изображали некое подобие улыбки.
Затем Найл обратил внимание, что двое молодых самцов, очень похожих на существо, появлявшееся на поляне (по размерам и развитию мускулатуры), устроились с самого края, чуть поодаль от остальных, и о чем-то тихо переговариваются. Время от времени они кидали косые взгляды на разомлевшего вожака, вокруг которого теперь порхали две другие самки. Первая пара особей женского пола теперь занималась друг другом. А два молодых самца явно были недовольны происходящим. Или вокруг вожака порхают самки, на которых они претендуют сами?
Вполне могло оказаться, что здесь, как и в обезьяньей стае, все самки принадлежат вожаку и только вожак имеет право приблизиться к самке во время течки. В обезьяньей стае, как знал Найл, вожаком всегда становится не только самый сильный, но и самый сексуальный самец, способный оплодотворить самок стаи и дать здоровое потомство, необходимое для выживания вида.
Но ведь те существа, за жизнью которых в эти минуты наблюдал Посланник Богини, уже не обезьяны, правда, пока еще и не люди... Они находятся на промежуточной стадии развития. Как обстоят дела у них? Ну не может же один вожак оплодотворять всех этих самок? Ведь самцы в таком случае вполне могут объединиться, чтобы его свергнуть. Должно же у них хватить интеллекта, чтобы понять это?! Борьба за власть ведь всегда существовала и будет существовать не только в мире людей, но и животных. Она начинается на самом низшем уровне. И должна идти здесь. Наверняка кто-то из самцов племени ждет даже самого малейшего ослабления вожака, просчета, невнимательности, чтобы попытаться занять его место. А сейчас, когда вожак разомлел в объятиях двух самок, момент представлялся весьма подходящим.
Предположения Найла оказались правильными. Два молодых самца поднялись на задние конечности и с воинственным видом направились к вожаку. Тот пока ничего не подозревал. Но члены племени, сидевшие цепью, мимо которых проходили два самца, явно догадывались о намерениях двух сородичей. Многие прекратили чесать друг друга и застыли на своих местах, ожидая, чем закончится продвижение молодых самцов к вожаку. Пожалуй, намечалась стычка. Но другие члены племени вроде не собирались в ней участвовать. Или роль зрителей они намерены выполнять лишь в начале? А дальше будут смотреть, как станут развиваться события?
Наконец вожак понял, что его подчиненные как-то странно затихли, и открыл глаза. Две самочки отступили назад, прижались друг к другу, затем присели, обнявшись. Рикки был способен передать не только зрительные образы, но и воспроизвести услышанное.
Два самца издали какие-то лающие звуки — громкие и отрывистые. Вожак один раз рыкнул в ответ и, не теряя ни секунды, бросился на одного из молодых самцов, вонзил ему в шею острые зубы, а передними конечностями стал одновременно отталкивать тело молодого самца от себя. Второй подпрыгнул к вожаку сзади и попытался в свою очередь вонзить зубы ему в загривок, но не тут-то было: вожак лягнул его так, что молодой самец с воем отлетел далеко назад и схватился за низ живота. И как только вожаку удалось так точно попасть? Найл аж содрогнулся, поняв, что в это мгновение чувствует существо мужского пола.
Вожак же тем временем вырвал кусок плоти из тела первого самца, так и не выпуская зубов у него из горла. Самец истошно завопил, товарищ был не способен ему помогать — он валялся по земле, продолжая держаться за пах и тихо подвывать. Вожак тем временем вырвал руками еще один кусок из тела претендента на его место в племени. Этого, по мнению вожака, оказалось достаточно: он высвободил зубы из шеи молодого самца и тот рухнул наземь. Кровь хлестала у него из боков и раны на шее, но никто из соплеменников даже не думал приближаться к нему и оказывать помощь.
А вожак развернулся ко второму нападавшему. Тот испуганно отступил назад. Вожак настиг его в два прыжка, развернул, нагнул — и жестоко изнасиловал, одновременно кусая за спину. Племя молча созерцало. Из горла молодого самца вырывались рыдания.
Затем вожак как ни в чем не бывало вернулся к самкам и расслабленно улегся. Самки тут же принялись дальше вычесывать его мех — теперь вчетвером: его обслуживали две пары. Вожак только что подтвердил свою силу и способность оставаться главным в племени. Изнасилованный отполз подальше и, тихо поскуливая, сел в сторонке. Его товарищ истекал кровью. Никто из племени опять даже не подошел к ним. Все вели себя так, словно этих двух больше не существует.
Через некоторое время племя снялось с места и отправилось по склону вверх, чтобы исчезнуть в пещере. Вернее, это Рикки решил, что они исчезли в пещере: за одним из выступов оказался проем, в который вошли человекообразные особи, выстроившись в затылок друг другу. Нельзя было исключать, что это путь, ведущий на другую сторону хребта — нечто типа узкого туннеля. Это членам группы под предводительством Найла еще предстояло узнать.
Как только племя скрылось в проеме, из-под земли, также неожиданно, как на поляне, где находилась группа под предводительством Найла, вылезли четыре черных небольших паука и быстро сожрали уже потерявшего сознание самца, брошенного племенем. Затем они также быстро исчезли. В месте их исчезновения не осталось никаких следов — словно они могли проходить сквозь грунт, не разрывая его.
На этом Рикки закончил передачу увиденного и поинтересовался, что обо всем думает Посланник Богини и что он намерен предпринять.
— Это были те же самые пауки или другие? — уточнил начальник отряда.
Рикки показалось, что другие, но их мысли в точности совпадали с мыслями тех, которые жрали на поляне труп другого человекообразного существа. Они просто получали наслаждение от еды. Рикки сделал попытку связаться с ними ментально, но они никак не отреагировали на его импульсы и вскоре скрылись в своей норе.
Значит, в этой местности живет, во-первых, племя человекообразных, а во-вторых, подземные пауки небольшого размера, питающиеся этими человекообразными. Питекантропы, скорее всего, занимаются собирательством. Или они способны охотиться? Это предстояло выяснить. Найл предполагал, что они ходили ночью в лес в частности для того, чтобы попытаться поймать кого-то из его обитателей, но племя ничего не несло ни в руках, ни за спинами — как он помнил из показа Рикки. Или не поймало в этот раз, или не ловит вообще. А молодой самец, виденный группой Найла на поляне, скорее всего просто отбился от племени — или оказался слишком любопытным — и это стоило ему жизни.
Стоит ли лично знакомиться с племенем? Во-первых, придется сразиться с вожаком. Иначе он, скорее всего, не позволит чужим самцам даже приблизиться к своим сородичам. Но это, конечно, не проблема. Найл в состоянии справиться с ним ментальной силой.
Но надо ли это Посланнику Богини? Что ему даст знакомство с этим племенем, находящимся на низкой ступени развития? Найлу в своем городе не требуются ни самки, ни самцы, недалеко ушедшие от обезьян в развитии даже чисто внешне. Никаких новых приспособлений для города он опять же не получит. Белый порошок они явно не нюхают и, скорее, не видели его. Помочь его найти тоже, скорее всего не смогут. Значит, не стоит с ними знакомиться.
Но пауки... Подземные пауки исключительно заинтересовали Посланника Богини. Вот до них следует каким-то образом добраться.
— Надо спускаться под землю, — сказала Энна. — Я не вижу другого способа.
Девушка считала, что на поверхность вполне может выходить лишь определенный вид или подвид подземных пауков — например, не способные к ментальному общению, чтобы не подвергаться искушению вступить с кем-то в контакт и не дать особям, способным читать мысли других, никакой информации о подземных обитателях.
— Тогда почему они сжирают все мясо на месте? — тут же спросил Рикки. — Допускаю: на поверхность выходит только один тип — небольшие, юркие, верткие. Но почему они не забирают мясо вниз, для тех, кто остается в подземельях? Почему они все съедают сами? И почему они не пошли на контакт со мной, с пауком?
Ответов на эти вопросы не было, по крайней мере пока. И Найлу требовалось что-то решать, причем не откладывая дело в долгий ящик.
— Так мы возвращаемся в паучий мегаполис или как? — спросила Энна. — Или все-таки попытаемся сами спасти Вайга с Суром?
— Вначале мы спустимся под землю, — решил Найл.

ГЛАВА ПЯТАЯ

Ты хочешь, чтобы я тоже шла в подземелье?! — взвизгнула Габриэла, когда Найл объявил о своих намерениях. — Но там же грязно! — Грязь полезна, — заметил Курт, читавший в свое время много древних книг о микробах и грязи.
В подземельях, где родились они с Энной, придавалось очень большое значение чистоте и их даже заставляли носить исключительно белые одежды. Но жители подземелий часто болели и умирали молодыми. Подземные ученые выдвигали различные версии и предлагали различные способы увеличить продолжительность жизни соплеменников.
Правда, тех, кто оказывался слишком умным, быстро переводили на другую работу. Курт рано понял, что свои догадки следует держать при себе — если хочешь остаться жив. Но вопрос его интересовал, и он хотел сам пожить подольше.
Он выяснил, что на планете Земля нет ни одного места, где бы не присутствовали бактерии. Но эти бактерии делятся на два вида — так называемые нормальные и патогенные.
И, самое интересное, болезнетворные микробы в небольших количествах не только не вредны, а даже полезны.
С ними человеческий организм прекрасно справляется без посторонней помощи и таким образом готовится к борьбе с более многочисленными бактериями, если ему каким-то образом придется с ними столкнуться. Курт стал готовить свой организм к встрече с бактериями — ведь ему предстояло подниматься на поверхность из подземелий: он вместе с братом входил в касту избранных, как и Энна. Курт понял, что после жизни в стерильных условиях встреча с микроорганизмами, живущими на поверхности, скорее всего окажется смертельной: организм не сможет мобилизоваться для борьбы с микрофлорой.
На севере выходившие из подземелий на поверхность люди в самом деле часто умирали по возвращении — несмотря на высокоразвитую медицину. Поэтому разведчики считались смертниками. Но Курту с одной стороны хотелось входить в привилегированную касту, а с другой — не умирать молодым.
И он стал тайно тренировать себя и брата по разработанной им самим методике. Потом к ним подключились Энна и еще несколько молодых людей, скрывавших свои опыты от начальства. Эти опыты и помогли им выжить на поверхности.
— Так что же, теперь мне, по-вашему, следует валяться в грязи?! — в ужасе воскликнула Габриэла.
— Нет, зачем же, — улыбнулся Курт. — Но немного грязи не помешает. Ведь ты же жила всю жизнь в городе. Сам выход на природу, сюда, должен быть для тебя полезен. У тебя, кстати, в ближайшее время может разболеться голова — от переизбытка кислорода в этом лесу. Поэтому для тебя же лучше временно спуститься вниз.
— А я могу подождать вас на поверхности? — спросила Габриэла.
Подключившись к ее сознанию, Найл понял: девушка не может решить, что для нее безопаснее — идти вниз или сидеть наверху. Но наверху останется Рикки с подчиненными. Они, конечно, не смогут ее защитить в случае опасности, но смогут предупредить и подскажут, где спрятаться.
— Ладно, оставайся наверху, — сказал Найл. — Сядь где-нибудь под густым кустом.
Потом Найл задумался и предложил и Энне остаться на поверхности.
Правителя и Курта во-первых, будет достаточно, а во-вторых, надо, чтобы хотя бы один человек, способный к ментальному общению, ждал их наверху и поддерживал с ними связь. Мало ли что их ждет...
— А потом, в случае, если с вами что-то случится, ты предлагаешь мне одной двигаться в сторону паучьего мегаполиса? Ну уж нет. Пусть лучше на поверхности остается Курт. Как раз прочитает Габриэле лекцию про полезных микробов.
Найл посмотрел на парня, родившегося в подземельях.
— Как скажешь, Посланник Богини, — пожал плечами Курт.
Затем Найл снова запустил ментальный щуп под землю — примерно в том месте, где на поверхность вылезали небольшие черные пауки. Как они открывали лаз, оставалось тайной. Но ход был совсем рядом — значит, до него можно добраться. Однако поблизости не имелось ни лопаты, ни мотыги. Чем же копать? Руками? У Найла имелся кинжал, отобранный у одного из стражников, жнецы тут явно не помогут. Посланник Богини срезал крупную ветку и попытался сделать из нее нечто, напоминающее лопату. Рикки с двумя подчиненными уже принялись работать своими маленькими лапками, затем к ним подключился Найл со своим орудием труда, а Курт решил воспользоваться кинжалом и копал им. Попытка подключить к делу гигантских пауков не увенчалась успехом: они только раскидывали комья земли во все стороны, неспособные действовать целенаправленно. Заложить им в сознание нужную программу не удавалось. Поэтому Найл снова погрузил их в сон.
Наконец члены группы добрались до подземного туннеля... Найл стоял в яме и смотрел на открывающийся лаз. Но никто из людей, входивших в его группу, в этот лаз протиснуться не сможет. Это по силам только Рикки и его маленьким подчиненным, но они не полезут под землю — это для них может оказаться смертельным. Что же делать? Сюда бы Саворона и кого-то из подчиненных ему обладателей черных блестящих панцирей... Они бы быстренько сделали этот туннель проходимым для Найла и других людей. Но приходилось рассчитывать только на себя. Саворон остался в паучьем мегаполисе.
А Посланник Богини, от которого члены группы ждали решения, не знал, что предпринять. Даже примерно не представлял. Но раз этим ходом они не доберутся до тюрьмы, где содержат Вайга и Сура, значит, нужно двигаться в сторону паучьего мегаполиса и возвращаться с подмогой. Саворон и другие обладатели черных блестящих панцирей быстро определят все подземные ходы, имеющиеся в окрестностях, и выберут наиболее подходящий. Собравшимся же у ямы членам отряда это не под силу. Значит, следует побыстрее отправляться за подмогой. Другой альтернативы Найл не видел, о чем и сообщил подчиненным.
— А, может, попытаться поймать кого-то из подземных пауков? — предложил Рикки.
— Каким образом? — воскликнул Найл.
— Они же питаются мохнатыми двуногими, в этом мы уже имели возможность убедиться, — Рикки посмотрел на белевший в траве скелет. — Значит, они, наверное, наблюдают за племенем двуногих, чтобы вовремя выскочить из подземелий и схватить пищу. Нам тоже нужно последить за мохнатыми двуногими, а когда появятся пауки, не пытаться вступить с ними в контакт, как мы делали, а взять одного в плен и потом уже допрашивать его.
— Как именно ты думаешь брать паука в плен? Парализовать ментально? Ты уверен, что наша сила на него подействует? А если они в состоянии быстро окружить себя непробиваемыми ментальными щитами, которые нам будет не пробить?
— Для начала нужно связать его веревками, — сказал Рикки и создал в своем воображении лианы.
Рикки предлагал сделать из молодых тонких лиан несколько петель-ловушек, а в дальнейшем также использовать лианы, как веревки. Ну а там будет видно.
Найл кивнул в задумчивости. Это казалось неплохим планом. Но, значит, их небольшой группе сейчас следует двигаться в направлении гор и сидеть уже где-нибудь у кромки леса, наблюдая за пещерой, где скрылись человекообразные. Если это, конечно, не сквозная пещера и племя не вышло с другой стороны гор. Но надо надеяться на лучшее: почему бы им не вернуться сюда к вечеру, чтобы опять поохотиться в лесу — или заняться собирательством. Ведь они же провели эту ночь в лесу, почему бы им не оказаться тут и следующей?
Найл, Курт и две девушки вскочили на спины гигантских пауков и тронулись в направлении гор. Рикки со своими подчиненными полетели вперед, осматривая окрестности. Посланник Богини предложил двигаться вдоль реки: так было легче, чем пробираться сквозь гущу растительности.
До места ночлега племени — вытоптанной поляны — они добрались через пару часов. По пути съели несколько бананов, которые росли тут в изобилии, и манго. Найл несколько удивился, увидев остатки затоптанного костра. Значит, человекообразные умеют разводить огонь? Остатков пищи, которую могли бы готовить на костре, обнаружено не было, только банановая кожура, валявшаяся по всей поляне. В этом месте даже осталось зловоние, не выветрившееся за день. Пахло грязными немытыми телами и фекалиями. По всей вероятности, члены племени спали кучно, прижимаясь друг к другу. Но несколько сидели и на деревьях, как обнаружил Рикки, облетая поляну. Значит, эти человекообразные всегда выставляют дозорных.
Габриэла, осматривавшая края поляны, внезапно истошно вскрикнула и отпрыгнула в сторону. Найл с Куртом тут же бросились к ней, Энна невозмутимо осталась на месте, только изобразила на лице недовольство.
— Что случилось? — спросил Найл. Рыдающая девушка показала ему свою ногу.
Она была испачкана испражнениями: человекообразные явно не утруждали себя тем, чтобы отойти подальше от места стоянки.
— Пойдем к реке, помоешься, — сказал Найл, обнимая Габриэлу.
Девушка горько плакала, но позволила отвести себя к воде, там долго мылась — оттирала и ногу, и тапочку, что оказалось труднее. Судя по пролетавшим у нее в голове мыслям, она теперь жалела, что ушла из дома, и прикидывала, не лучше ли ей вернуться. Монастырь, которым ее всегда стращали, казался ей в эти минуты гораздо более привлекательным, чем жизнь в лесу.
Посланнику Богини не хотелось, чтобы красавица так переживала. Более того, он не мог отпустить ее назад — ведь тогда об их группе и их планах станет известно правящей семье. Что же делать? Выход был один. Да и девушка была очень красива.
Найл усадил ее на берегу, сам опустился рядом, нежно обнял ее и стал шептать ей на ушко нежные слова. Теперь она не отталкивала его от себя, наоборот положила головку на плечо мужчине. Найл говорил ей, что за свое счастье всегда нужно бороться. Ей придется немного потерпеть, чтобы потом наслаждаться жизнью в его городе. Он заложил ей в сознание образ своего дворца и сказал, что она будет жить там, и от нее зависит, как скоро она окажется в тех покоях.
— Давай искупаемся вместе, — предложил Посланник Богини и помог Габриэле раздеться. Она не сопротивлялась — сейчас девушка пребывала в каком-то странном полусонном состоянии.
Затем Найл быстро скинул с себя свою одежду, взял Габриэлу за руку и повел в воду. Там, когда они зашли по грудь, обнял и прижал к себе.
— Ах! — воскликнула девушка, словно очнувшись, но Найл уже накрыл ее губы своими. Она попыталась воспротивиться, потом занятие ей явно понравилось, и она стала отвечать на поцелуй.
Наконец Найл оторвался от губ девушки и посмотрел на нее с улыбкой. Она светилась счастьем. Он снова притянул ее к себе и опять долго целовал. Они стояли в теплой воде, над их головами светило солнце, согревая своим теплом. Вода была спокойной, только иногда люди чувствовали, как какие-то мелкие рыбешки проплывают у них между ног, слегка касаясь их своими телами. Потом вокруг них стали прыгать небольшие рыбки, вылетая из воды.
Чешуя водных обитателей блестела в солнечных лучах.
Найл гладил тело девушки и то и дело игриво окатывал ее водой, она в свою очередь впервые в жизни исследовала мужское тело. Габриэла брызгалась, отфыркивалась, то убегала от Найла, то давала себя поймать. Она призналась, что раньше купалась только в бассейне, ей еще никогда не доводилось плавать в естественном водоеме. Такое в их городе было не принято, поскольку в таком случае мужчины могли подсмотреть за обнаженными женщинами, а это запрещалось.
— А в бассейне не могли? — спросил Найл.
— Ну, наши бассейны закрыты со всех сторон деревьями и находятся на крышах. Как там подсмотришь?
При желании все возможно, — хотел сказать Найл, но воздержался, чтобы не расстраивать девушку, и вспомнил, что бассейны, мимо которых они проходили с Куртом и Энной, когда бежали по крышам, в самом деле были окружены тропической растительностью, специально там высаженной.
Найл с девушкой поплавали на спине, подставляя лица лучам солнца, затем перебрались на другой берег реки (она была неширокой) и рухнули там в заросли травы, достающей человеку до колена. Посланник Богини снова обнял Габриэлу и опустил на себя. Она уже не стеснялась своего обнаженного тела и с большим интересом изучала мужское. Найл чувствовал, как и в нем самом, и в девушке нарастет возбуждение. Они оба стали часто дышать, Найл накрыл ее губы своими в долгом поцелуе, потом... Он не мог больше сдерживаться и знал, что и Габриэла не в состоянии сдерживать страсть. Она была готова ему отдаться — всем телом, всей душой. Она тянулась к нему, прижимаясь все сильнее и сильнее, она призывала его к себе, в себя...
Габриэла коротко вскрикнула, когда ее тело на мгновение пронзила боль, но боль быстро сменилась наслаждением.
Девушка стонала и металась под мужчиной, потом еще раз резко вскрикнула и затихла. Найл, опустошенный, лежал рядом. У него не было сил пошевелить ни рукой, ни ногой. Габриэла первой оторвала голову от земли и с широкой улыбкой посмотрела на Найла.
— Я теперь понимаю, чего была лишена. Но не понимаю, почему у нас в городе девушкам запрещают оставаться наедине с мужчинами.
— Наверное потому, что от встреч с мужчинами рождаются дети, — сказал Найл.
— Но разве можно родить ребенка, если ты не замужем? — удивленно спросила Габриэла.
Великая Богиня Дельты! — воскликнул про себя Найл. Да эта девушка еще совсем ребенок. Неужели им не объясняли, откуда берутся дети? Оказалось, что нет, и Посланнику Богини пришлось провести ликбез с очаровательной Габриэлой, которая за последние два дня получила больше информации и ощущений, чем за всю свою предыдущую жизнь.
— Но почему от меня это скрывали?! — не понимала она. Потом ужаснулась: — Значит, я могла уже забеременеть? От тебя?
— Могла.
— Но как же так? И... Мы должны немедленно пожениться!
— Поблизости нет никакого Бюро регистрации, — напомнил Найл. — Более того, в том городе, где я правлю, жениться совсем необязательно. У нас живут свободные граждане, и они вступают в свободные отношения. Так удобнее и проще для всех. Те, кто хотят — долго живут вместе, те, кто не хочет — не живут.
— Но дети?
— Ты можешь сама воспитывать ребенка, а можешь отдать нянькам. Опять же все оставляется на усмотрение матери. И тебе никто не будет запрещать встречаться со столькими мужчинами, со сколькими ты захочешь.
— А я буду беременеть от каждого?
— Это совсем необязательно, — ответил Найл и снова притянул Габриэлу к себе, накрывая ее губы своими.
Они еще долго наслаждались обществом друг друга — пока солнце не начало клониться к горизонту. Следовало перебираться на другой берег, быстро поужинать и ждать появления человекообразных. Габриэла с Найлом прыгнули в воду, быстро доплыли до своего берега и...
— А где наша одежда? — воскликнула девушка, оглядываясь по сторонам.
Насколько помнил Найл, они оставляли свои вещи в одном месте кучкой, но теперь там ничего не лежало. Или это шутка Энны? От девушки, родившейся в подземельях, можно было всего ожидать. На всякий случай Посланник Богини с Габриэлой все-таки осмотрели все вокруг, но так и не нашли ничего из своих вещей. Следовало двигаться к поляне — бывшему месту стоянки человекообразных.
— Мы что, так и пойдем обнаженными? — в ужасе спросила Габриэла. — Но там же Энна и Курт! И эти маленькие паучки! — Гигантских пауков из своего города она не вспомнила, как отметил Посланник Богини. Или не воспринимала их всерьез?
— Никто из них не увидит ничего нового, — заметил Найл. — Но если хочешь, можно связать какую-нибудь набедренную повязку из травы.
— Я не умею вязать!
— Значит, пошли так.
При виде обнаженных Найла и Габриэлы Курт вежливо отвернулся, Энна же с усмешкой спросила, не собирается ли теперь Посланник Богини уподобляться примеру человекообразных. Он же любит изучать обычаи и традиции новых земель, в которые попадает. Теперь что, все будем ходить голыми?
— У нас украли одежду, — сказал Найл.
Энна с Куртом застыли на своих местах. В это мгновение в низком кустарнике, окружающем поляну с двух сторон, послышался какой-то шум и горловые трубные звуки.
— Кто это? — прошептала Габриэла.
Найл незамедлительно отправил в кусты ментальный щуп и рассмеялся: по кустарнику следовала стайка птиц, величиной с кур. Перья у птичек лежали аккуратно, окрас был серовато-сизым с мелкими, как бисер, желтоватыми пятнышками, хвост висел, тело было округло-вытянутое, шея тонкая, на головах имелся некий вырост, чем-то неуловимо похожий на маленький рог. Ноги птиц показались Найлу удивительно крепкими. Или эти твари предпочитают ходить, а не летать?

Предыдущая страница 3 Следующая страница


Захватчики 4

По пути стайка хватала мелких насекомых, откусывала попадавшиеся на кустах ягоды, периодически птицы издавали трубные горловые звуки, таким образом переговариваясь друг с другом. Ничего похожего на квохтанье из их глоток не вылетало. Их насчитывалось штук пятнадцать-двадцать, вел стайку старый опытный петух. Найл обратил внимание на ровный птичий ряд: они шли в кустах цепочкой, выстроившись в спину друг другу, словно индейцы на тропе войны. «Вот и ужин сам пришел", — подумал Найл. Следовало поймать пару птичек и зажарить.
Посланник Богини запустил ментальный щуп в голову последней птице и велел ей выйти на поляну. Сам Найл сделал несколько шагов в ее сторону. Птица вышла и далась в руки. Из кустов тут же послышалось шипение, напоминающее шипение точильного камня, а затем треск — это остальные члены стаи бросились врассыпную. Они опять не взлетали, а бежали от врага.
Энна тут же развела костер, Найл оставил птицу ей, а сам решил снова сходить к реке, во-первых, еще раз поискать одежду, во-вторых, попробовать поймать рыбы: одной птицы на всех будет явно маловато, тем более скоро должен вернуться Рикки с подчиненными. Они ведь тоже проголодались за весь день. Найл бросил взгляд на гигантских пауков, так и спящих в том месте, где их оставили. Их надо как-то кормить? Вообще-то на севере точно также спали стрекозы. Надо спросить у Рикки, чем их кормили. Правда, паукам не требуется пища каждый день — если только они не путешествуют на высокой скорости на большие расстояния, растрачивая при этом энергию. Тогда ее нужно регулярно пополнять. Если же паук сидит на месте, то энергия сохраняется. Эти трое гигантских пауков вчера пробежали от города до леса, сегодня прошлись по лесу. Если их желудки были забиты, то кормить их пока не надо. Или они умеют сами как-то оповещать о желании поесть? Хотя их сознание полностью очищено...
Вернувшись от реки с двумя рыбинами, Найл уточнил у Габриэлы про кормление гигантских пауков в их городе.
— Им давали специальный корм, — сказала девушка. — Я не знаю, откуда его брали. К нам в дом приезжала грузовая телега, она по всем домам развозила этот корм для пауков — в каких-то мешках. И наш пауковед давал его восьмилапым. Все так кормили своих пауков.
— Как часто? — спросил Найл. — Когда этих кормили в последний раз?
— Не знаю. Наверное, каждый день. Разве пауки не едят каждый день, как мы? Только не думаю, что их кормили по три раза. Я никогда не интересовалась. А телегу видела. То есть я хотела сказать, что когда видела телегу, запиралась в своей комнате: от этого корма противно пахло. У нас его держали в плотно запирающейся комнате.
— Понятно, — кивнул Найл, хотя ему многое было непонятно. Но что делать? Придется использовать пауков, пока они способны передвигаться и везти людей к их цели. Ослабнут — накормим. Нужно просто поскорее добраться до границ паучьей страны, а оттуда послать нужный ментальный импульс. Все южные пауки знают про Посланника Богини. Довезут до главного паучьего мегаполиса и дворца паучьего Правителя.
Энна зажарила птицу — правда, в ней оказалось гораздо больше перьев, чем мяса, и рыб. Тут вернулся Рикки с подчиненными и поучаствовал в трапезе. Пока Рикки рассказывал о результатах осмотра местности, Найл плел себе набедренную повязку из подручного материала. Курт решил помочь Габриэле. Энна смотрела на мужчин насмешливо.
Никто из племени человекообразных, по словам начальника паучьей разведки, днем пещеру не покидал. Наверное, спасался в ней от полуденного зноя. Один из маленьких разведчиков перелетел через горный хребет и увидел, что там простирается еще одна долина. Но с той стороны человекообразные не выходили.
— Чтобы добраться до ваших земель нам придется переходить через хребет? — уточнила Габриэла.
— Ну, до наших земель очень далеко и на пути лежит не один горный хребет, — ответил Найл. — А до тех мест, где родились Курт с Энной еще дальше. Нет, мы туда пока не направляемся. Наша цель — паучий мегаполис, из которого мы стартовали на стрекозах. Через горный хребет — самый короткий путь. Обходить его смысла нет.
— Но как мы через него перейдем? Я слышала, что для того, чтобы подняться в горы, нужно специальное оборудование.
— Совсем необязательно, — заметила Энна. — Пауки способны через них перебраться и так. Ну а если ты свалишься со спины — это твои проблемы.
— Я не свалюсь со спины, — рявкнула Габриэла. — Смотри: сама не грохнись.
Найл решил промолчать и не вступать в женскую перепалку. Ему, к его великому сожалению, уже неоднократно приходилось присутствовать при обмене колкостями особами противоположного пола. В большинстве случаев он сам служил причиной возникшей неприязни. Но тут-то в чем дело? Ведь Энна — девушка Вайга, хотя и делила когда-то постель с Посланником Богини. Или она предпочла бы быть единственной женщиной в группе? Скорее всего последнее. Ведь она долго оставалась единственной женщиной в отряде, отправившемся на юг. Амазонок она не считала своими соперницами: по меркам и северных городов, и земель, где правил Найл, амазонки были очень некрасивыми, да и сами ни на что не претендовали. А вот молодая и красивая Габриэла... Да, Энна ревнует. И какие взгляды она бросает на Курта, которого совсем недавно просто не замечала... А Габриэла молодец. Не дает себя в обиду.
Рикки тем временем сообщил, что сегодня днем не видел не только человекообразных, скрывшихся в пещере, но и небольших подземных пауков. Они нигде в окрестностях не выходили на поверхность земли. Никакие другие породы восьмилапых и двуногих в этих местах тоже не появлялись. Местность оставалась пустынна.
— Ну что, пойдем к горному хребту? — предложил Найл, когда все поужинали и набедренные повязки были сплетены.
Небольшой отряд опять сел на спины гигантских пауков и способные к ментальному общению люди вживили в мозг восьмилапых нужную программу действий. Пауки, как им и было велено, пробежали небольшое расстояние до кромки леса и остановились там под сенью деревьев. Люди спрыгнули с их спин. Рикки и двое его подчиненных сидели на плечах Найла, Курта и Энны. Габриэла всю дорогу прижималась обнаженной грудью к голой спине Найла. Посланник Богини с трудом сдержался, чтобы не повалить ее на спину в высокой траве.
Но сейчас стало не до этого. Небольшая группа увидела, что у подножия гор, расположенных недалеко от леса, горят костры. Рикки с подчиненными тут же взмыли в воздух и вскоре Найл, Курт и Энна стали получать первые сигналы. Три гигантских паука снова погрузились в сон.
А у костров сидели человекообразные и жарили мясо. Значит, они едят и мясную пищу, а не только занимаются собирательством? Рикки спустился пониже и показал, как над одним костром жарится освежеванная туша горного козла, над другим запекаются несколько птиц, над третьим — то ли кролики, то ли зайцы. Если птиц в этом лесу можно было фактически брать голыми руками, то как человекообразные поймали козла и зайца? Или они выставляют на них капканы? Наверное так и есть, а то местными птицами сыт не будешь: мяса гораздо меньше, чем перьев, судя по той, которой сегодня ужинали Найл и его друзья. Тварь, конечно, оказалась вкусной, но есть-то, в общем, было нечего. Всем досталось лишь по кусочку.
— Я бы еще перекусила, — вдруг сказала Габри-эла, стоявшая рядом с Посланником Богини.
Он резко дернулся и посмотрел на нее.
— Ты что, тоже принимаешь сигнал? — удивился он.
— Какой сигнал? — не поняла она.
— Э...
— Мясом пахнет, — сообщила девушка и удивленно поинтересовалась: — Разве ты не чувствуешь?
Отключившись от приема передаваемых Рикки изображений, Найл понял: запах мяса долетает и до него. Он не воспринимал его раньше, или воспринимал, как часть сигнала. Значит, ветер дует от горного хребта к лесу... Хорошо. Человекообразные, которые, по идее, должны обладать повышенным, звериным обонянием, не учуют приближения отряда.
Найл снова сосредоточился на приеме информации. Племя человекообразных явно поджидало, когда пища будет готова. У детенышей, скакавших недалеко от костров, текли слюни. Вожак опять развалился в окружении самок, вычесывающих ему шерсть. Самцы сидели притихшие. Наверное, дневной опыт их товарищей, попытавшихся сместить вожака, временно остудил их жажду власти. Найл подозревал, что все особи мужского пола хотели бы стать вожаками. Только это не каждому дано.
Наконец старая самка, перемещавшаяся от костра к костру, призывно гавкнула. Все племя словно очнулось и зашевелилось. Вожак тоже открыл глаза, чесавшие его самки отступили назад. Другие подхватили детенышей. Главный самец встал и подошел к жарившемуся горному козлу и руками оторвал от туши сочный кусок мяса. Судя по передаваемым Рикки изображениям, мясо еще не прожарилось внутри, но это не смутило вожака. Он стал жадно пожирать козлятину. Затем он направился к зайцу, съел кусочек. Напоследок перекусил птичкой, затем отправился назад на свое место и лег, довольный и сытый. Следующими ели самцы, потом детеныши, под наблюдением матерей. Самки доедали оставшееся — самые невкусные куски. Детенышам также дали поглодать косточки, и они обсосали их, потом принялись с ними играть. А племя устраивалось на ночлег.
Вскоре Рикки с одним подчиненным вернулся к Найлу. Третий маленький паучок остался висеть над человекообразными, чтобы в случае изменения ситуации передать сигнал Посланнику Богини.
— Что ты думаешь делать теперь? — спросил Рикки. — Будем ждать появления подземных пауков? Так их можно ждать вечно. Похоже, они не берут живых двуногих.
— Но могут и сами их убить, — напомнил Найл.
— Значит, нам нужно прикончить кого-то из этих, — Рикки показал лапкой в сторону горного хребта. — И таким образом выманить пауков из-под земли.
Найл не видел другого способа. Веревки (то есть лианы) и петли были готовы. Члены группы решили прихватить кого-то из человекообразных дозорных: Рикки показал, где их выставили. Для начала, возможно, допросить, а потом... Ну что ж, придется пожертвовать мохнатым существом.
Посланник Богини на пару с Куртом отправился к одному из мест, где притаился человекообразный страж. Рикки и второй маленький паучок подавали сигналы сверху: разведчики прекрасно видели в темноте. Третий паучок так и висел над расположившимся на ночлег племенем.
Когда до дозорного осталось метров пять, Найл с Куртом замерли на своих местах, стараясь даже не дышать. А вот дозорный принюхивался: мужчины слышали, как усиленно работает его нос, втягивая воздух. Значит, почувствовал что-то непонятное? Пытается определить, кто это? Ну-ну. Пусть определяет.
Найл все-таки решил не обездвиживать человекообразного парализующей волей. Тогда потребуется время, чтобы он немного отошел от удара. И еще неизвестно, насколько силен его организм ментально. Может, Найл ударит слабенько, а этот дозорный и дух испустит? Поэтому они с Куртом решили действовать обычными, человеческими методами. Курт приготовил лассо из тонкой лианы — и кинул его. Затем Найл в один прыжок достиг жертву и сунул ей в рот кляп из травы. Человекообразный катался по траве, пытаясь высвободиться, но не тут-то было. Найл уже завязывал у него на ногах еще одну веревку из лианы. Затем Найл с Куртом быстро подняли его, подобно барану — продели сквозь связанные ноги и руки валявшуюся неподалеку палку — и потащили к кромке леса, где их остались ждать женщины и три спящих гигантских паука. Рикки опустился на плечо к Найлу, два других маленьких разведчика висели в воздухе, наблюдая за происходящим с высоты.
Энна встретила двух товарищей у кромки леса. Человекообразный, который ненадолго прекратил крутиться, при виде женщины снова заерзал, но не смог высвободиться. Найл с Куртом положили его на землю. Сквозь кляп пленник издавал какие-то странные нечленораздельные звуки.
Посланник Богини подключился к его сознанию. Его заполнял страх. Существо боялось смерти — как и обычный человек. И одновременно хотело женщину. Он не думал об освобождении, ему не приходило в голову, что можно попытаться заключить с похитителями сделку, спросить, что они хотят от него получить. Он боялся смерти и хотел самку. Все.
Поскольку человекообразный был обнажен, он не мог скрыть своего желания, да и не собирался этого делать. Его тело тряслось (от страха), его плоть вздымалась (от желания).
— Если ты расскажешь нам про подземных пауков, мы тебя отпустим, — заложил Найл мысль в сознание человекообразного.
Тот резко дернулся. Он явно не понимал, откуда эта мысль появилась у него в сознании. Найл снова повторил мысль, слегка изменив подачу: «Надо рассказать этим голокожим все, что я знаю о подземных пауках! Тогда меня отпустят!» Посланник Богини велел мохнатому вспомнить все случаи встреч племени с подземными пауками.
— Враги! Враги! Враги! — запульсировало в мозгу у существа.
Затем, судя по мелькавшим в сознании образам, Найл понял: все племя страшно боится небольших пауков. Это — главные враги, хотя и не единственные. Человекообразными готовы закусить леопарды, гепарды, львы, тигры и гигантские орлы, также встречающиеся в этих местах. Последняя информация заинтересовала Найла. Гигантские орлы — это заманчиво. Вот только как их найти? С их помощью можно было бы быстро добраться до паучьего мегаполиса.
Найл попросил показать, где живут гигантские орлы. Пленник тут же представил горы, возвышавшиеся неподалеку, и нарисовал в своем воображении огромные гнезда. Правда, человекообразные при первой же возможности уничтожали потенциальных орлов: забирали из гнезд яйца и жарили их в теплом песке. Может, орлы поэтому и убивают их?
От человекообразного члены группы также узнали, что племя не голодает. Они едят все, приспосабливаясь к самым разнообразным местам обитания, хотя предпочитают мясо зверей и птиц. Но могут питаться определенными видами трав, кореньями, ягодами, плодами, насекомыми, улитками, червями.
Рыбу ловят на мелководье, хотя воды побаиваются, так как не умеют плавать. Огромные клыки помогают нападать на крупных животных. Главное — самим не попасться кому-то в лапы. А поскольку врагов у племени много, они всегда выставляют дозорных.
Задача дозорного — вовремя издать отрывистый лай, причем достаточно громко, чтобы услышали все члены племени. Тогда все разбегаются в разные стороны. Воспоминания дозорного навели Найла на мысль о рассыпании гороха из стручка: именно так разбегалось племя во время атаки двух леопардов.
Дозорный также показал, что самым страшным для члена племени считается исключение из его рядов. Это — верная смерть. Жить вне племени они не могут. Только большая сплоченная группа гарантирует безопасность и выживание.
В принципе человекообразные нашли способы спасения ото всех обитателей этих мест, кроме подземных пауков. Те появляются внезапно, нельзя предугадать, когда ждать следующую атаку.
Во-первых, они всегда подбирают трупы человекообразных, во-вторых, иногда они убивают сами, всегда — дротиками. Хотя у членов племени великолепное обоняние и слух, они еще ни разу не смогли услышать или учуять приближение пауков. Дротик летит точно в цель, потом добычу сжирают. Обычно нападают на стоящих в одиночестве дозорных. Если дозорных двое, могут убить только одного — тогда второй с истошным криком бежит к племени.
Человекообразные пытались найти норы, из которых вылезают пауки, но у них ничего не получилось. Хотели было поставить капканы у выходов из этих нор, чтобы в них попались пауки — или положить перед ними ядовитые ягоды. Но еще ни разу никто из племени не смог найти паучьего лаза.
«Мы тоже не смогли», — подумал Найл.
Ему было жалко убивать этого человекообразного ради того, чтобы встретиться с пауками. Может, они выйдут просто на связанного? Ведь каким-то образом они узнают, что кто-то в племени умер? И знают, когда нападать на дозорного. Они постоянно следят за происходящим на поверхности?
Но как? Или они обладают таким зрением, которое может пронзать слои земли? Ясновидением, для которого нет преград? Надо попытать счастья.
Посланник Богини ментально сообщил Курту и Энне о своих намерениях. Они оставили пленника на земле, а сами отступили на несколько шагов назад, расположившись полукругом.
— Ты забыл спросить его о вашей одежде, — внезапно напомнил Курт.
Найл тут же заслал очередной ментальный импульс в мозг человекообразного, представив у себя в сознании свою тунику и полупрозрачную одежду Габриэлы.
Но пленник не понял, что ему показывают. Он никогда не видел человеческую одежду и вообще не видел голокожих людей, как и людей в одежде. Встреча с Найлом, Куртом и Энной для него была непонятным опытом.
Он не представлял, откуда могли взяться такие существа — вроде бы похожие на его соплеменников, но не такие — голокожие. И ему опять страшно захотелось самку. Самку, самку, самку.
Внезапно ночь пронзил истошный женский крик. Габриэла звала на помощь.

ГЛАВА ШЕСТАЯ

Где ты ее оставила? — резко повернулся к Энне Найл. — Я ей в няньки не нанималась! — рявкнула та. — Она должна была сидеть с пауками. Если куда потащилась — ее проблема. Найл махнул рукой и бросился на крик. Курт последовал за ним. Энна не спешила присоединиться к мужчинам. А Габриэла больше не кричала. Что с ней?!
Посланник Богини осматривал окрестности своим особым зрением, дарованным ему его покровительницей, Великой Богиней Дельты, но пока не видел ничего...
Габриэла кричала где-то у реки. Пошла купаться? Искала одежду? Но зачем?!
Наконец Найл с Куртом добежали до воды и увидели там примятую траву. Тут кто-то валялся, катался по земле... Потом... Найл посмотрел на следы — они вели в сторону горного хребта.
— Надо бы взять пауков, — предложил Курт. •— Если это человекообразные, мы сами их навряд ли догоним.
Найл кивнул, соглашаясь, и двое мужчин вернулись к месту, где спали трое восьмилапых. Энна тоже успела подойти туда. Рикки с подчиненным улетели в сторону горного хребта.
— Ты отправишься с нами или лучше подождешь? — спросил Найл, запрыгивая на спину первого паука.
— С вами. Не хочу тут оставаться одна, — ответила Энна и тоже села на паучью спину.
Курт забрался на третьего восьмилапого и обладающие ментальными способностями люди заложили в паучье сознание программу: бежать к горному хребту по оставленным в траве следам. Пауки резво рванули с места.
А Рикки начал передачу сигнала: он уже успел догнать трех человекообразных особей мужского пола, захвативших в плен Габриэлу. По всей веро-ятности, девушка была без сознания. Человекообразные тащили ее к горному хребту, передавая из рук в руки: видимо, когда один уставал, ношу брал другой.
Подчиненный Рикки, висевший над разбитым человекообразными лагерем, передал другой сигнал: услышав крик, все племя разбежалось в разные стороны и теперь карабкалось на горный склон, причем каждый — своим путем. Вожак с двумя самками несся к пещере, где племя скрывалось днем. Наверное, и группе Найла придется проследовать туда.
Но почему, почему Габриэла оказалась такой неосторожной? Или просто любопытной? Почему она пошла к реке? И как только ее смогли заметить человекообразные? Или трое молодых самцов отправились на разведку, подобно встреченному вчера одиночке? Увидели молодую красивую самочку, не покрытую шерстью, и не смогли удержаться. Да и зачем им сдерживаться?
Пауки довольно быстро добежали до горного хребта. Рикки опустился на плечо Посланника Богини и спросил, что тот намерен делать. Не опасно ли трем двуногим вступать в схватку с целым племенем человекообразных? Ведь тут нежелательно применять жнец. Ударишь разок по горному хребту — и что угодно может начаться: обвал, которым засыплет и членов группы, землетрясение, сдвиг породы... Наверное, не стоило так рисковать.
С точки зрения Рикки, конечно, не стоило, — подумал Найл, предварительно зашторив сознание, чтобы не обидеть маленького паучка. И с точки зрения Энны, хмыкающей позади. Но Найл, как начальник отряда, считал себя виноватым в том, что случилось с Габриэлой. Он должен был обеспечить безопасность девушки. А он оставил ее без охраны...
Посланник Богини спрыгнул со спины паука, на которой сидел, и велел членам группы внимательно следить за окрестностями. Сам он опустился на землю, скрестив ноги и руки, закрыл глаза и воспроизвел в памяти образ Габриэлы. Он не знал других способов определить, где именно она сейчас находится. Ведь в этих горах должно быть слишком много пещер и потайных уголков. Исследуя их все, группе никогда не обнаружить девушку, тем более человекообразные знают эти места несравненно лучше и в случае приближения врагов тут же унесут ее еще дальше.
Дыхание Найла стало частым, и его поисковый ментальный щуп, наконец, добрался до Габриэлы. Посланник Богини увидел также и троих мохнатых субъектов, ловко взбирающихся вверх — немного правее от того места, где остановилась группа под предводительством Найла. Особи действовали ловко, все также передавая бесчувственную девушку друг другу и таким образом поднимая ее все выше. Вскоре они оказались на небольшом плато, где за выступом скалы открывался лаз, в который человекообразные и заскочили.
Теперь Найл прорезал щупом тьму пещеры. В ней в одном углу валялась горка сухой травы, на которую и положили девушку. Отдать должное самцам — положили аккуратно.
Больше в пещере не было ни человекообразных, ни каких-либо предметов. Один из захватчиков встал у входа, прислушиваясь к звукам снаружи. Э, да они, похоже, не собираются делиться добычей с остальными, — понял Найл. Если все самки в племени принадлежат вожаку (а, похоже, что так и есть), то молодые крепкие самцы просто не могли не воспользоваться представившейся возможностью. Кто из их сородичей видел голокожую непонятной породы? Никто. Значит, она принадлежит им. Они ее поймали, они и используют. А то, что все соплеменники испугались какого-то крика — ну что ж, они тоже испугались. В определенном направлении мысли у этих человекообразных работали прекрасно. Два вечных инстинкта были и будет всегда и у всех особей, живущих на Земле: инстинкт самосохранения и инстинкт продолжения рода. В данном случае работали оба.
А первый из человекообразных уже навалился на Габриэлу...
Найл не мог больше ждать. Девушку следовало спасать, причем немедленно. Он понял, где расположена пещера, и теперь без труда найдет ее. Из нее лишь один выход. Найл прервал ментальный контакт, открыл глаза и снова запрыгнул на паучью спину, вживляя в мозг восьмилапого следующую программу действий. То же самое он сделал и с двумя другими восьмилапыми, на спинах которых сидели Энна и Курт. Вперед!
Пауки рванули вверх по отвесному склону. Им не требовалось выбирать дорогу, как людям и человекообразным: восьмилапые без труда могли подниматься вверх даже по отвесной стене. От Найла, Энны и Курта требовалось только покрепче за них держаться, чтобы самим не рухнуть вниз. Восьмилапые обогнали двух человекообразных, все еще карабкающихся вверх. Те при виде гигантских пауков издали вопли ужаса, разнесшиеся далеко по округе — и рухнули вниз, не удержавшись на скалах.
Со всех сторон послышались крики мохнатых особей: и вопли ужаса тех, кто со своих мест видел пауков с сидящими на спинах непонятными существами, лишенными шерсти, и вопросительные интонации других, которые не видели, что так испугало соплеменников. Но все они поспешили скрыться в каких-то пещерах и вскоре горный хребет погрузился в тишину. Человекообразные затаились. Хотя, наверное, некоторые и пытались следить за происходящим на горном склоне. А пауки, следуя указаниям Найла, передаваемым ментально, упрямо бежали к нужной пещере и вскоре достигли ее.
Как показал Рикки, запустивший в пещеру ментальный щуп, находящиеся внутри особи наслаждались телом молодой голокожей самки. Это оказалось предпочтительнее, чем принятие мер предосторожности. Они даже не отреагировали на крики соплеменников, которые не могли не долететь до них. Даже тот самец, который вначале встал у входа, переместился к куче сухой травы. Или он стоял у входа только для того, чтобы в эту пещеру не забрался никто из сородичей? А теперь понял: они все в страхе разбежались, значит, можно действовать и не опасаться конкурентов. А от других врагов пещера надежно предохранит.
Но человекообразные так думали зря...
Пауки остановились на небольшом плато, заняв его все. Рикки опять опустился на плечо Найла, как только Посланник Богини спрыгнул со спины гигантского восьмилапого. Энна послала Найлу импульс, заявляя, что не пойдет в пещеру и останется на плато. Курт же Найлом сделали два шага к входу, затем направили внутрь ментальные щупы, чтобы быть готовыми ко всяким неожиданностям.
Один человекообразный лежал на Габриэле, со-вершая вполне определенные движения и издавая довольное урчание. Двое других стояли над ними и тоже урчали — этим было достаточно просто смотреть на процесс, А Габриэла... Вот чего Найл не ожидал, так это того, что ей может нравиться происходящее. Найл примчался ее спасать, подняв всю свою группу — а она стонала от наслаждения и просила еще и еще... Ее ноги обхватили человекообразного за талию, руки обвили его за мохнатую шею...
Курт осторожно дотронулся до руки Посланника Богини, а затем спросил ментально, что намерен делать начальник отряда. Мысли пролетали в голове Найла с поразительной скоростью. Его мужское достоинство было оскорблено: Габриэла, как он видел, получала гораздо большее наслаждение от соития с человекообразным, чем с ним, Посланником Богини. Любому мужчине неприятно узнать, что другой самец лучше него, тем более в таком интимном деле, что другой умеет полнее удовлетворять женщин. И этот самец находится на гораздо более низком уровне развития! Он — даже не человек!
Посланник Богини был в ярости. Теперь он действовал, как мужчина, чья честь оскорблена, как муж, заставшей жену с любовником. Найл слегка отодвинул Курта и ворвался в пещеру. Ярость помогла собрать волю в кулак — и резко ударить ментальной силой вначале по двум самцам, наблюдающим за сценой соития, а потом по тому, который секунду назад вскрикнул, достигнув высшей точки наслаждения. Тело этого самца уже начало расслабляться — а тут мгновенно застыло, парализованное. Он выдал еще какое-то странное урчание — и покатился с Габриэлы под ноги двум своим товарищам, застывшим столбами. Те не смогли удержаться на ногах и тоже рухнули на каменный пол пещеры, но звуков никаких издать не могли. Своим особым зрением Найл заметил, как у них вращаются глаза — существа продолжали видеть и слышать, но не могли пошевелить ни рукой, ни ногой. Запустив ментальный щуп в сознание каждого по очереди, Посланник Богини понял: они объяты ужасом. Они не понимают, откуда взялись эти бледнолицые существа, лишенные шерсти. Но догадались: самец пришел за своей самкой, которую они осмелились прихватить. Самка должна принадлежать сильнейшему, голокожий самец их победил, значит, она по праву принадлежит ему. Здесь они были единодушны. Только голокожий самец сам виноват: оставил самку без присмотра. Самки человекообразных по одной не гуляют.
Найл понимал: он на самом деле виноват сам. Но Габриэла... Еще совсем недавно невинная девушка...
Габриэла открыла глаза, однако она, в отличие от остальных собравшихся не обладала способностью видеть в темноте. Правда, почувствовала: в пещере находится много людей и инстинктивно прикрыла руками обнаженную грудь, потом села и робко спросила:
— Кто здесь?
— Я, Посланник Богини, — ответил Найл.
— О, Найл, иди опять ко мне! Мне было сейчас так хорошо! Во сто крат лучше, чем на берегу! Там ты был мокрым и скользким от воды, а сейчас таким мягким и пушистым. Лучше заниматься этим на земле! И сейчас ты показался мне таким большим! Раза в два больше, чем днем! Ну, иди же скорей ко мне!
Она протянула руки на его голос. Найл только сплюнул себе под ноги, затем заметил какую-то палку в одном углу пещеры, проследовал к ней, направил на конец жнец, выпустил слабую вспышку и, держа палку над головой, осветил пещеру.
Оглядевшись вокруг, Габриэла издала вопль ужаса. Подключившись к ее сознанию, Найл понял: она вспоминает о случившемся. Только сейчас она начинала осознавать... Ей было скучно сидеть одной рядом с огромными пауками, да и ночь оказалась душной, и она решила сходить быстро окунуться в реке. Дома она любила купаться ночью в бассейне. Габриэла окунулась, а как только вышла из воды, на нее набросились какие-то мохнатые чудовища. Она успела закричать, но ей закрыли рот вонючей грязной лапой... Потом... Она потеряла сознание, а проснулась от волн наслаждения, накатывающих на ее тело...
Габриэла опять в ужасе посмотрела на три других тела — мохнатых самцов, так и лежащих кучей.
— Ты убил их? — робко спросила девушка.
— Нет, они живы. Пока, — ответил Найл. — Посмотри на их глаза. — И немного опустил горящую палку.
А в глазах самцов, глядящих на обнаженную Габриэлу, опять стояла похоть. Они снова хотели ее и вроде бы забыли, что рядом находится враг, самец, хозяин самки. Инстинкт был сильнее. Самка!
Самка, горящая желанием, необычная, другая, не такая, как они, но самка!
— Что ты намерен делать? — послал Курт ментальный импульс Найлу. Курт не хотел даже участвовать в принятии решения. Ведь здесь речь шла не о решении начальника отряда, важного для всех, а о решении оскорбленного мужчины...
— Пусть остается здесь, — сказал Найл вслух, кивая на Габриэлу. — Раз ей тут понравилось.
Затем Найл бросил взгляд на так и лежащих парализованными самцов.
Паралич спадет сам, примерно через сутки, если Найл ничего не сделает раньше, чтобы выпустить мохнатых особей из своеобразной ловушки. А значит следует ожидать, что сюда прибегут подземные пауки... Хотя одного человекообразного можно сразу взять с собой — как приманку. И ведь еще один пленник — дозорный — так и лежит, брошенный у кромки леса.
Найл передал горящую палку Курту, а сам подошел к самцу, совокуплявшемуся с Габриэлой, и поднял его за шкирку. Девушка в ужасе вскрикнула. Найл бросил на нее последний взгляд и потащил самца из пещеры, а на воздухе привязал молодыми лианами к спине паука, на котором приехал на плато сам. Когда он уже заканчивал процедуру, из пещеры выскочила обнаженная Габриэла — связанная днем набедренная повязка была сорвана.
— Найл! — закричала она так, что слово разнеслось над горным хребтом и его несколько раз повторило эхо. — Не бросай меня здесь!
— Не бросай! Не бросай! — повторило эхо.
Больше никаких звуков ниоткуда не последовало. Человекообразные в страхе притаились. Неизвестное всегда страшит гораздо больше, чем известный враг.
— Если хочешь, можешь пешком возвращаться в свой город, — бросил Найл, садясь на спину паука рядом с привязанным самцом. — Здесь не так далеко. С голоду не умрешь.
Курт и Энна сели на своих пауков и отдали восьмилапым команду бежать вниз. Горько рыдающая Габриэла осталась на плато. Рикки и два других маленьких разведчика опять зависли над землей, наблюдая за происходящим, чтобы вовремя предупредить Найла об изменившейся ситуации — если она вдруг резко изменится.

ГЛАВА СЕДЬМАЯ

У подножия горного хребта Найл отдал паукам команду следовать к тому месту, где они оставили связанного дозорного. Но, как и предполагал Посланник Богини, они нашли не дозорного, а его обглоданный скелет. Подземные пауки опять появились в нужном месте и успели сделать свою работу, пока Найл искал Габриэлу.
Теперь требовалось положить новую приманку — парализованного и связанного самца. Только вот когда появятся восьмилапые? Сколько их живет под землей? Может, все местные сыты? Хотя восьмилапые из города Найла были готовы жрать человеческое мясо в неограниченных количествах. Но надо все равно ждать. Рикки следит за выходом из пещеры. Поднимутся ли пауки туда? В состоянии ли небольшие подземные пауки карабкаться по склонам так, как это делают северные восьмилапые, восьмилапые из города Найла и вообще все гигантские?
Внезапно Рикки начал передачу сигнала: Габри-эла решительно спускалась с плато вниз.
Слезы на ее глазах высохли, глаза светились огнем. Да, стресс пошел ей явно на пользу. За какие-то два дня она превратилась из домашней девочки в... А вот в кого она превратилась, покажет время. Только Найл, скорее всего, этого не узнает никогда.
Затем Рикки показал общий вид горного хребта. Ни из какой щели даже не выглядывала ни одна морда человекообразных. Испугались. Испугались здорово. Сколько времени они еще будут сидеть в пещерах? Посмотрим.
Найл решил, что их группе нужно немного отдохнуть. За последние дни произошло столько разных событий, потребовавших напряжения и физических, и ментальных сил. Но кому-то следовало остаться на стороже. Он, как начальник отряда, взял себе первое дежурство. Энна и Курт заснули, только донеся головы до травы. Найл же устроился поудобнее, прислонившись к толстой пальме. Рикки вернулся к Посланнику Богини, оставив двух своих подчиненных следить за местностью из своих паучьих шариков, висящих над землей. Рикки уселся на плече у Посланника Богини. Начальник разведки поможет начальнику отряда не погрузиться в сон. Для Рикки гораздо проще долго не спать: он ведь паук, а не человек. Трое гигантских восьмилапых спали рядом, вернее, пребывали в каком-то странном коматозном состоянии. Связанный и парализованный самец лежал метрах в трех от ног Найла.
Посланник Богини смотрел то на пленника, то на окружающее его пространство, ожидая, что оттуда вылезут подземные восьмилапые, время от времени поступали контрольные сигналы от маленьких подчиненных Рикки, но те не видели ничего нового.
Прошел час. Пауки не появлялись. Ночь стояла спокойная, тихая, нигде не шевелилось ни листочка, ни травинки. Такое иногда бывает перед грозой — в воздухе царило некое напряжение. Вот сейчас тихо, а через мгновение ударит... Но ничего не начиналось. Когда пришло время будить Курта, Найл был разочарован. Он ожидал чего-то большего от этого дежурства.
Проснувшись, Курт первым делом посмотрел на пленника и убедился: с ним ничего не случилось. Рикки пересел на плечо парня, родившегося в подземельях, чтобы помогать теперь ему нести вахту. А Найл погрузился в сон, устроившись в высокой траве рядом со сладко спящей Энной.
Найл с Куртом решили освободить девушку от дежурства, поэтому утром Курт никого не будил — Найл с Энной проснулись сами, когда их лица стало пригревать солнце.
— Как дела? — посмотрел Посланник Богини на дозорного.
— Никак, — пожал плечами Курт. — Ночь прошла спокойно.
Найл бросил взгляд на горы, но не заметил там ничего необычного. Он связался с подчиненными
Рикки, без труда провисевшими в воздухе всю ночь, и получил от них отчет. Никто не выходил ни из одной пещеры. Ниоткуда не доносилось никаких звуков. Произошло единственное изменение по сравнению со вчерашними событиями: Габриэла все-таки смогла спуститься с горы вниз, правда, сильно ободрав колени и локти и расцарапав живот, а затем бегом пересекла долину и бросилась в лес, где и скрылась. Маленькие паучки не стали следить за ее дальнейшим продвижением: таких указаний от Посланника Богини не поступало.
Найл сходил к реке, умылся, за ним по очереди умылись Курт и Энна. Каждого из людей обязательно сопровождал Рикки — ведь в этих местах следовало быть готовыми к любой неожиданности. Гигантские пауки продолжали спать, самец еще не отошел от парализовавшего его ментального импульса. Если Посланник Богини ничего не предпримет, то отойти он сможет лишь к ночи.
Курт с Энной вопросительно посмотрели на начальника отряда. Настроение Энны заметно улучшилось после исчезновения Габриэлы. Теперь она снова была единственной женщиной в группе. Энна собственноручно поймала пару рыбин и теперь жарила их на костре. Девушка мурлыкала что-то себе под нос. У человекообразного, как заметил Найл, сработало обоняние. Он не мог повернуться, но его сознание наполнили мысли о еде — и началось слюноотделение. Посланник Богини посмотрел на него внимательно и решил снять парализующую силу, правда предварительно добавил еще пару крепких лиан, которыми связал пленника. Затем Найл заложил в голову пленника мысль: если попытаюсь сбежать, умру на месте.
Пленник воспринял эту мысль, как свою собственную. Когда он проникся идеей, Найл снял паралич. К этому времени рыба была готова.
Но пленника пришлось кормить с руки, как собачонку. Этим занялась Энна, которой страшно нравилось мужское восхищение, пусть даже и выражаемое человекообразным. Самец издавал то мурлыканье, то нечто, напоминающее похрюкивание, и раздевал Энну глазами. Его детородный орган недвусмысленно демонстрировал неугасающее желание.
— Что ты намерен делать дальше? — спросил Курт.
— Думаю познакомиться с человекообразными, — ответил Найл. — Они должны знать этот горный хребет, как свои пять пальцев. А нам требуется проводник, чтобы поскорее перейти через него и не угодить в какую-нибудь ловушку. Нам нужно подружиться с ними, чтобы они нам помогли, а не мешали и не пытались убить. Так мы сэкономим время. Лучше бы, конечно, сразу отвели к горным орлам...
— Так значит, мы больше не будем ждать подземных пауков? — уточнил Курт.
— Не вижу смысла, — ответил Найл. — Во-первых, мы можем их и не дождаться, во-вторых, просто не поймать ни одного, когда они появятся, в-третьих, что нам даст это знакомство? Ты же видел, по каким узким подземным туннелям они передвигаются? Даже если они и проходят под городом бабочек, нам по ним туда не дойти и не вывести Вайга с Суром. Надо поскорее добраться до паучьего мегаполиса и возвращаться уже с нашими пауками, жуками и людьми.
— Наверное, ты прав, — согласился Курт.
Найл опять привязал самца к спине паука, сам сел за ним, Энна заняла место на спине второго восьмилапого, Курт — третьего. Рикки полетел над их головами. Посланник Богини велел гигантским насекомым затормозить перед горным хребтом, где они останавливались прошлой ночью, затем запустил ментальный щуп в то место, где, насколько он помнил, располагалась пещера, в которой человекообразные исчезали вчера днем. Энна запустила свой щуп чуть левее щупа Посланника Богини, Курт — правее. Таким образом они прочесывали довольно большой участок горного хребта.
Их поиски увенчались успехом. Каждый из членов группы обнаружил скопления человекообразных, в страхе притаившихся в пещерах. Теперь, при свете дня они осмелились приблизиться к выходам из них, но носов на открытое место не высовывали. Им было одновременно любопытно и боязно. Кто это такие? Откуда появились? Почему у них голая кожа? Самый большой страх вызывали гигантские пауки. На Рикки с подчиненными внимания не обращали.
Найл заложил в сознание пленника требование вызвать вожака. Пленник должен был сказать, что гости из дальних земель пришли с миром и хотели бы побеседовать с главным в племени человекообразных. Найлу требовалось видеть вожака, чтобы закладывать мысли тому в сознание. А так он ведь даже не представлял, в какой пещере тот прячется.
Связанный самец прокричал что-то на странном гортанном языке. Члены группы не поняли значения слов, но следили за мыслями, мелькавшим в сознании человекообразного. Он на самом деле вызывал вожака, как и потребовал от него Найл, только пленник хотел, чтобы вожака связали точно так же, как связали и его. Этот самец сам хотел стать вожаком и надеялся, что того возьмут в плен вместо него, а его самого освободят... В общем, все, как и в древние времена: плох тот солдат, который не хочет стать генералом.
Найл рассчитывал на то, что вожаку нужно всегда, при любых обстоятельствах поддерживать свой авторитет. Он должен выглядеть смельчаком в глазах соплеменников и, главное, самок. И только одно это должно заставить его показаться. Хотя бы просто показаться.
И Посланник Богини оказался прав. Вожак появился на небольшом плато, держа здоровенный булыжник в одной руке. Вожак стоял, глядя на пришельцев сверху вниз. Найл направил ему в сознание ментальный импульс: это — друзья, это — не враги, с ними надо договориться, сделать то, что они хотят, тогда они в свою очередь помогут племени.
Вожак издал странный звук, похожий на веселый собачий лай. Как понял Найл, этот звук у человекообразных означал приветствие. Посланник Богини постарался его повторить. После этого из пещер стали вылезать другие члены племени — вначале самцы, потом самки с детенышами. Любопытные малыши протискивались между ног родителей, хотя те и пытались их остановить, и внимательно разглядывали собравшуюся внизу группу.
Найл отправил следующий ментальный импульс в мозг вожака, заявляя, что группе пришельцев надо перебраться через горный хребет на другую сторону. Тогда пришельцы отдадут вожаку члена его племени, а также, например, помогут с охотой на крупного зверя. Кого нужно поймать членам племени? Кто их больше всего беспокоит? Кто мешает жить?
Найл рассчитывал, что вожак в эти минуты подумает о подземных пауках и Посланник Богини в свою очередь получит какую-то дополнительную информацию. Но не тут-то было.
В сознании вожака тут же появился образ леопарда. Вначале вожак вспомнил пятнистую кошку лежащей на нижней ветке какого-то толстенного дерева.
Леопард обхватил ее лапами, длинный хвост лианой спускался вниз. Леопард лежал спокойно, позевывал, иногда шевелил роскошным хвостом.
Затем вожак человекообразных вспомнил, как большая кошка охотилась на антилоп, которых собирались поймать себе на ужин человекообразные, выставив на них капканы. Но человекообразные остались без ужина — и не один раз. Правда, члены племени неоднократно подбирали добычу за леопардами: в отличие от льва, убивающего только ради утоления голода, леопард часто убивает просто ради наслаждения охотой и оставляет несколько жертв нетронутыми.
Но пятнистая кошка охотится и на человекообразных — когда поблизости не оказывается антилоп. Вожак вспомнил, как совсем недавно леопард прихватил только что родившую самку и ее детеныша. Самки человекообразных рожают ночью — чтобы успеть отдохнуть перед дневным переходом. Она устроилась рожать под деревом, ей помогали две другие самки племени. Но они не учли, что в зарослях листвы притаился леопард. Нерожающие самки смогли быстро убежать, роженица же была ослаблена, и леопард схватил несчастную вместе с детенышем. Кошки обладают большой силой и великолепно лазают по деревьям. Он и потащил самку наверх, несмотря на то, что она весила больше него. Сидя на дереве, он насладился пиром, а потом рассовал остатки еды в развилки ветвей — так, чтобы никто не добрался до его добычи.

Предыдущая страница 4 Следующая страница


5 Денниз Морхайм

Самим человекообразным с леопардом не справиться. Вожак предлагал сделку: вы убиваете пятнистую кошку, поселившуюся в этих местах, мы ведем вас туда, куда захотите.
Но у Найла возник вопрос и о пауках. Что вожак знает о них? Они разве не мешают ему жить также, как и пятнистая кошка?
Нет, — пришел ответ. Подземные пауки хватают только отбившихся от племени. А эти или сами виноваты, или племя выгнало их в наказание.
Пауки никогда не нападают на племя целиком, поэтому никакой опасности не представляют — для тех, кто держится вместе и подчиняется вожаку. Подземные пауки, по мнению вожака, были санитарами леса.
«Интересное мнение», — подумал Найл. Значит, подбирают отходы. Вожаку он отправил ментальный импульс, сообщая, что принимает его условия. Пусть теперь покажет, где может находиться пятнистая кошка.
«С другой стороны гор», — тут же подумал вожак. Найл выразил желание незамедлительно туда отправиться.
Не дожидаясь дальнейших указаний, предложений и приглашений, вожак первым развернулся на плато и стал карабкаться вверх, остальные члены племени последовали его примеру. Найл вскочил на спину гигантскому пауку и ухватился за привязанного к пауку человекообразного, Энна с Куртом опять сели на своих восьмилапых. Получив соответствующий приказ, пауки понеслись вверх по склону вслед за человекообразными. Рикки с двумя подчиненными летели у них над головами.
Самец, сидевший перед Найлом, истошно кричал: ему никогда в жизни не доводилось путешествовать на паучьей спине — ну если только не считать путешествия прошлой ночью, когда он был парализован. Но тогда он не мог кричать, сейчас же его охватил страх. Но Найл не обращал на это внимания. Они взбирались все выше и выше. Посланник Богини поражался ловкости других человекообразных. Сам он не смог бы так ловко карабкаться по камням, да вообще-то и слово «карабкаться» к ним не очень подходило. Это были целенаправленные, уверенные движения, словно они каждый день тренировались бегать по горам. А, может, так оно и было?
Они перевалили через самую высшую точку — и Найл с друзьями увидели простирающуюся с другой стороны долину. Где-то вдали маячил еще один горный хребет. Когда они перейдут через него, то окажутся уже в стране пауков, а там и до главного мегаполиса недалеко. Человекообразные уже сбегали по склону вниз, пауки по приказу Найла последовали за ними, но вдруг...
Горная порода внезапно начала сдвигаться. Лапы у пауков разъехались. Они не удержали равновесия и рухнули вниз, в бездну, в черноту...
Лишенные сознания пауки не издали ни одного ментального крика страха или боли. Они просто умерли, ударившись внизу головами о каменный пол. Но их тела не дали умереть людям и одному человекообразному, сидевшим на их спинах. Самец, правда, во время падения кричал еще истошнее, чем во время подъема, да и когда пауки рухнули на каменный пол внутри горы, не прекратил вопить. Интересно, как этот звук отдается снаружи? — почему-то подумал Найл. Или там его не слышно?
— Вот ведь негодяи, — воскликнула Энна, быстро придя в себя. Подземелья не были для нее ничем необычным: она родилась в них и прожила большую часть своей жизни. — Загнали нас в ловушку.
Курт осматривался вокруг. Найл же стал вспоминать разговор с вожаком племени человекообразных. Что-то там было не то... Наконец Посланник Богини понял: вожак отвечал ему ментально. На поверхности Найл воспретил эти ответы, как мысли вожака, появившиеся после закладывания Найлом своих вопросов и предложений. Но уж слишком разумными они были. Слишком хорошо сформулированы, слишком четкие и слишком сложные для этих низкоразвитых существ. Ему ведь уже довелось почитать мысли нескольких других представителей племени. И что там было? Хочу самку! Хочу самку!
Или вожак находится на значительно более высоком уровне развития? Нет, не может быть. Значит, кто-то общался с Найлом через этого самца. С определенной целью. Заманить в ловушку. И кто это постарался, сомнений не вызывало. Только когда появятся подземные обитатели?
А пока следовало присоединиться к Курту и Энне и осмотреть место заточения. Используя свое особое зрение Найл понял: они находятся в каменном мешке и окружены горной породой со всех сторон. Подняв голову вверх, Посланник Богини не смог сказать, в каком месте отходила плита, раскрывая ловушку: теперь все представлялось незыблемым. Каменный мешок составлял примерно семь метров в длину и пять в ширину. Никаких дверей в стенах заметно не было, люков в полу — тоже. Найл провел рукой по ближайшей стене — она оказалась абсолютно сухой.
Теперь вставал вопрос: зачем их сюда поместили? Чтобы убить? Заставить умереть голодной смертью? Или от жажды? Найл бросил взгляд на тела пауков. Еда у них на какое-то время имеется, пусть и не самая вкусная, но вот питье... Человек скорее умрет от жажды, чем от голода. Кстати, а сюда поступает воздух?! Ведь без кислорода смерть может наступить еще скорее, чем без воды! На мгновение сердце Найла сковал страх, но он тут же велел себе взять себя в руки. Он — начальник отряда, он отвечает за других людей, от него зависит боевой дух подчиненных. И он просто обязан найти выход из сложившегося положения.
Посланник Богини вдохнул воздух полной грудью. Нет, количество кислорода пока не уменьшилось. Вроде бы не уменьшилось. Но как долго это будет продолжаться? Щелей-то тут вроде бы нет.
Не теряя больше ни секунды, Найл опустился на пол в одном из углов, скрестил ноги, закрыл глаза и направил ментальный щуп сквозь каменную, стену. Вернее, попытался отправить. Ведь Рикки и два его маленьких разведчика не упали вниз. К счастью, Рикки не сидел на плече у Посланника Богини, а летел над горным хребтом, обозревая окрестности. Другие разведчики вообще сегодня не садились на плечи к людям. Найл очень надеялся на их помощь. Но в первую очередь рассчитывал на себя.
Щуп, направленный сквозь горную породу, уперся в какую-то преграду. Найл с удивлением понял, что это ментальный щит, окружающий их темницу. Щит был довольно прочным и Посланнику Богини не удалось его пробить. Возникало серьезное осложнение.
Найл открыл глаза и сообщил о результатах своей попытки Энне и Курту. Человекообразный так и сидел, привязанный лианами к телу мертвого паука, и хныкал.
— Может, развяжем его? — предложил Курт.
— Развязывай, если хочешь, — вяло ответил '. Найл. Он думал о том, что еще можно предпринять.
Конечно, оставались жнецы, но в их использовании была одна сложность: камнями может завалить и их, сидящих внутри горного хребта. Значит, стоит подождать? Вдруг те, кто взял их в плен, все-таки захотят пойти на контакт? Для начала Найл решил сам обратиться к ним.
Он заговорил в голос, одновременно рассылая во все стороны ментальные импульсы, рассказывая, кто он, откуда прибыл и с какой целью. Найл пояснил, что их небольшая группа хочет побыстрее добраться до паучьего мегаполиса, где их ждут остальные члены их отряда, а затем снова вернуться в эти земли, чтобы освободить старшего брата Посланника Богини и младшего брата Курта.
Посланник Богини также поведал о просьбе южных пауков: освободить их от налетов гигантских бабочек, уничтожающих все посевы. Найл пояснил, что намерен вернуться в эти земли и для выполнения своего обещания южным паукам, затем спросил, кто взял их в плен и с какой целью.
Закончив отправку сигнала, Посланник Богини стал ждать ответа.
Но ответ не приходил.
— Мне страшно, — сказала Энна, обнимая себя за плечи скрещенными на груди руками. — А если мы отсюда не выберемся?
— Не думай об этом, — сказал Курт, подошел к девушке и обнял ее. Освобожденный от пут человекообразный внезапно принялся биться лбом о каменную стену и выть.
— Что с ним? — спросила Энна. — Может, он, как зверь, раньше нас почуял смерть?
— Еще бы не почуять: вон — пауки мертвые, — сказал Найл. — Но мы не должны сдаваться.
Они какое-то время сидели молча, Найл то и дело рассылал ментальные импульсы в разные стороны, но установленный невидимым противником щит сохранял свою крепость.
Внезапно человекообразный стал судорожно хватить ртом воздух. Его дыхание напоминало рыдания.
Найл понял: кислорода в воздухе становится меньше... И человекообразный это почувствовал первым. Возможно, его легкие устроены отлично от легких Найла и его друзей. Требовалось что-то предпринять, причем немедленно.
Потом будет поздно.
Найл снял с пояса жнец. Курт и Энна повернулись к нему.
— Мы можем отсюда и не выбраться, — сказал Посланник Богини. — Не выбраться никогда. Но если мы не будем ничего предпринимать, то точно погибнем. А так у нас есть шанс. Крохотный, но шанс.
Энна подошла к Найлу и поцеловала его в губы.
— Прости, если я когда-то... В общем, прости, — она сглотнула слезу.
— Спасибо, Посланник Богини, что я узнал жизнь на поверхности Земли, — сказал Курт. — Если бы не ты, я провел бы всю жизнь в подземельях. Я рад, что так получилось. Пусть эта жизнь была и не долгой.
— Мы еще не умерли, друзья, — ответил Найл. — И вообще давайте-ка спрячьтесь под паучьи тела. Если камни будут падать сверху, так окажется безопаснее.
Энне с Куртом не потребовалось второго приглашения, сам Найл тоже забрался под паучье тело и увлек за собой человекообразного, не сопротивлявшегося новому вожаку, затем протянул руку в том направлении, где по его мнению, находилась долина, открывшаяся их взорам после того, как группа миновала вершину хребта.
Но Найл не успел нажать на жнец.
Послышался скрип и стена, расположенная слева, отъехала в сторону, открыв проем.
В каменную темницу тут же ворвался воздух.
— Так, — только и произнес Курт.
— Значит, еще поживем, — заметила Энна.
— Если кто-то просто не хочет продлить нашу агонию, — сказал Найл мрачно.
Теперь он не сомневался: за ними наблюдают. И эти наблюдатели не хотят, чтобы он разрушил гору. Опасаются, что погибнут сами?
Вполне возможно. Иначе зачем им открыли этот проем?
А в каменный мешок ворвалась новая струя воздуха. Человекообразный вылез из-под паука и с наслаждением дышал, стоя на четвереньках. Он был счастлив.
— Наверное, нам тоже не мешало бы жить такими маленькими радостями, — сказал себе Найл.
— Ну что, пойдем по этому туннелю, раз приглашают? — спросил Посланник Богини у своих товарищей.
Энна и Курт тут же встали.
— Эй, парень, — тронул Найл человекообразного за плечо. — Ты идешь с нами?
Интонации и жеста оказалось достаточно. Самец тоже резво вскочил и покорно тявкнул. Наверное, выражал готовность подчиняться вожаку новой стаи. Найл первым вошел в туннель, держа жнец наготове. Энна с Куртом тоже держали свои в правых руках. Человекообразный шел последним, время от времени тихо тявкая. Подключившись к его сознанию, Найл понял: теперь самцу просто любопытно. Дышать есть чем, его развязали, есть новый вожак, причем сильный вожак. Этот вожак решит все проблемы, нужно просто выполнять его указания. Но куда это мы попали? Самец трогал рукой стены, даже один раз лизнул, потом быстро сплюнул.
Найл же вглядывался вдаль, в глубину туннеля, казавшегося нескончаемым, но пока ничего не видел. Энна и Курт тоже видели лишь темные каменные стеньг по обеим сторонам, каменный пол под ногами и каменный потолок, нависающий над головами. Людям не приходилось прогибаться, даже не требовалось наклонять головы.
И кто же проделал этот туннель в горной породе? В естественность такого коридора Найл почему-то не верил. Его должны были прорубить люди. Но как им это удалось? Или это были древние люди, в распоряжении которых в новые древние времена имелась всевозможная техника? Но зачем его прорубали?
Поезда тут не ходили, как в подземельях под северными паучьими городами — рельсы отсутствовали. Вообще не было никаких следов древней цивилизации. Не было и ответвлений, закутков, ниш. Туннель шел прямо, никуда не сворачивая, ни расширяясь и не сужаясь.
— А ты не хочешь проверить, кто тут проходил раньше? — предложил Курт.
Он знал, что Найлу неоднократно в прошлом удавалось сделать подобное. Его способности позволяли проследить историю найденных предметов. Конечно, для этого придется растрачивать свою энергию, но получить такую информацию было просто необходимо.
Группа остановилась, Найл опять сел на пол, скрестив ноги, и закрыл глаза, затем попытался направить ментальный щуп в разные стороны. Но тут же со всех сторон возникли ментальные щиты, не позволяющие получить никакой информации. Щиты были очень прочными — подобно щитам людей во дворце двуногого правителя в городе бабочек, и Найл при всем желании не мог пронзить их своим щупом.
Посланник Богини открыл глаза и прекратил попытки, пояснив своим друзьям ситуацию.
— Да, кто-то тщательно охраняет свои секреты, — заметил Курт.
— Интересно, а они нам когда-нибудь покажутся? — спросила Энна.
Найл молча пожал плечами, поднялся на ноги и предложил друзьям следовать дальше. Ну не может же этот коридор продолжаться вечно? Должен же он где-то закончится? Хотя бы там, где кончается хребет?
Найл воспроизвел хребет в памяти. Если туннель прокопан на всю длину, им, конечно, предстоит еще очень долго идти, но навряд ли их оставят путешествовать тут до конца жизни...
Посланник Богини оказался прав. Туннель вдруг резко завернул влево. Он стал уже и ниже, но теперь вдали что-то белело. Только никто из членов группы пока не смог разобрать, что именно. Однако все, включая человекообразного, с удвоенной скоростью устремились вперед.

ГЛАВА ВОСЬМАЯ

Ну, давайте скорее! — торопила Энна, устремляясь к белым стенам, маячившим вдали. — Куда ты торопишься? — одернул ее Курт, хватая сзади за тунику.
— Да, Энна, не беги, — поддержал товарища Найл. — Это ведь может быть ловушка. Нам надо приготовиться.
— А мне кажется: в то помещение падает свет. Прикиньте расстояния. Как раз получится, что там — выход из пещер на воздух, с той стороны, где находится лес, в котором мы недавно сидели.
Но Найлу почему-то казалось, что выхода там нет. И даже если свет и падает на белые стены, то это отсветы факелов или костра, но только не естественное освещение. Или это какая-то специальная краска, светящаяся в темноте. Ведь такие краски существовали в древние времена. Почему бы ей не сохраниться в этом подземелье? Ее не могло смыть дождем, она не отстала от камня, который покрывала, ее никто не пытался соскоблить. В любом случае члены группы скоро точно узнают, что их ждет впереди. Или не узнают...
Наконец они приблизились к белеющей стене и увидели, что сразу же за поворотом (фактически белел выступ) начинается огромная пещера со сводчатым потолком. Держа жнец наготове и пронизывая помещение своим особым зрением, Найл первым вошел внутрь. В пещере никого не оказалось. Посланник Богини отправил ментальные щупы во все стороны и не обнаружил следов ничьего влияния, вообще какие-либо ментальные следы в пещере отсутствовали, словно в нее никогда не заходили люди.
А они заходили: стены украшали рисунки.
Энна с Куртом уже медленно двигались вдоль одной из них, рассматривая наскальную живопись, сделанную чем-то черным на ярко-белом фоне. Человекообразного рисунки не заинтересовали, он в это время лизал стену языком. Хочет пить или голоден?
Найл решил для начала осмотреть стены, как и Энна с Куртом. Вот только где начало рисунков? Посланник Богини бегло изучил левую от входа стену, затем правую. Пожалуй, здесь изображено несколько сюжетов, причем на каждой из стен — своя тематика.
А раз Энна с Куртом изучают правую стену, Найл начнет с левой. Так, что тут у нас? На первом рисунке был изображен лежащий человек. Руки его были сложены на груди крест-накрест, ноги вытянуты, лежал он на какой-то плите. Мертвец? Похоже. На следующем рисунке человек как бы раздваивался — по всей вероятности, это от тела отделялась душа. На третьем рисунке душа опускалась в продолговатую узкую лодку, в которой уже сидели другие души. Управляло лодкой некое странное существо с собачьей головой, но человеческими руками и ногами. Следующие несколько рисунков показывали продвижение ладьи по широкой реке. Имелась в виду река, текущая недалеко от горного хребта, вдоль которой шли члены группы? Или эта была какая-то особая река, в существование которой верили древние люди? Найл помнил, что рассказывал ему об истории мировых религий Стииг в Белой Башне, но увиденное здесь не совсем соответствовало тем рассказам. Или это — какое-то культовое ответвление от традиционных древних представлений о загробной жизни? Или что-то новое? Уже современные люди так представляют себе жизнь после смерти?
Сам Найл никогда не задумывался о том, что станет с ним после окончания жизненного пути на Земле. Возможно, он еще слишком молод, хотя его жизнь и наполнена опасностями и следовало бы поразмыслить на эту тему. Он скорее верил, что его душа переселится в другое тело. Это казалось ему наиболее реальным. Но художники, рисовавшие эти наскальные изображения, считали совсем по-другому.
Ладья медленно плыла по реке. Сидевшие в ней души наблюдали смену декораций — от самого жуткого места, где содержались нераскаявшиеся грешники, до сада, полного плодов и ягод, которые собирали красивые девушки.
После того, как душам показали места, куда они могут попасть, ладья привезла их к озеру, в которое впадала река.
Посередине озера стоял дворец на сваях. В нем заседали высшие судьи, которые и выносили приговор душе недавно умершего человека.
В центре зала заседаний суда стояли весы. Душе приказывали занять одну чашу, на другую клали перышко какой-то птицы. Найл не понял какой, да это и не имело значения. В зависимости от того, как установятся весы после процедуры взвешивания, и определялась дальнейшая судьба души. Самых злостных грешников тут же сжирало чудовище с туловищем крокодила и головой орла, нагрешивших чуть меньше отсылали в одно из мест на реке, мимо которых недавно проплыла ладья, праведников отправляли в другие места на той же реке — в райские сады, где девушки собирают плоды и ягоды. Все души, как обратил внимание Найл, были мужского пола. Или древние люди не считали женщин за людей? На это также обратила внимание и Энна и страшно возмутилась.
Но имелся и еще один вариант развития событий после смерти — некоторые души отправляли обратно на Землю. И вот тут появлялись женщины. Души мужчин вселялись в женские тела.
— Это что, наказание такое? — спросил Курт, ни к кому конкретно не обращаясь.
— А ты бы хотел стать женщиной? — посмотрела на него Энна.
— Конечно, нет! — воскликнул парень в ужасе.
— Значит, это своеобразное наказание. Вот только за что?
На других стенах пещеры были изображены сцены охоты, причем изображенные люди действовали двумя видами орудий — копьями и дротиками. Судя по рисункам, эти люди обычно прятались в вырытых в земле норах (часто — на совершенно открытой местности), которые прикрывали травой и ветками. Когда ничего не подозревавший противник оказывался рядом, они начинали бросать копья и дротики из своих укрытий, оставаясь незамеченными. На лицах всех, в кого попали орудия, было изображено удивление.
Найл невольно вспомнил подземных пауков. Это они бросали дротики из тайных укрытий? Или все-таки в подземельях живут и люди? Нигде на стенах пещеры пауки изображены не были. Да и вообще практически не встречалось ни насекомых — как маленьких, так и гигантских — ни птиц, ни зверей.
В одном месте было изображено большое скопление кораблей — гораздо большего размера и лучше оборудованных, чем ладья, отвозившая души в последний путь. Эти корабли плыли от одного участка земли к другому.
На последнем рисунке было изображено стадо коз.
И что все это может означать? Жизнь какого-то воинственного народа, который после войны с неизвестным противником сел на корабли и отправился искать счастье в новых землях, а там стал разводить коз? Но не в подземельях же они их разводят? Так где же эти люди? Кто они? И причем тут черные подземные пауки небольшого размера?
Вопросов было гораздо больше, чем ответов. Найл не представлял, как их искать и, главное, где. Хотя, если их группе уже показали эту пещеру, то могут показать и большее. Посланнику Богини всегда было интересно встречаться со своими сородичами из новых мест, узнавать про уклад жизни и развитие цивилизации в новые времена в разных частях Земли. Взять хотя бы его континент. В городе, где он правил, и на севере, у Великих Озер, жизнь развивалась по-разному. От древних людей остались разные приспособления, пауки и двуногие смогли сделать разные открытия. Север оказался на более высоком техническом уровне, медицина там была развита гораздо лучше. Но в городе Найла люди добились равных прав с пауками, на севере же двуногие не осмелились это сделать. Что же произошло на Южном Континенте? Часть информации Найл уже получил в двух городах — паучьем мегаполисе и городе бабочек, где власть фактически захватила правящая семья людей. Но рядом с этим горным хребтом и внутри него живет кто-то еще? Чего добиваются эти... особи?
Найл снова заговорил вслух, рассылая ментальные импульсы во все стороны. Он говорил о своем желании знать, о своей любознательности, он просил показать ему, кто здесь обитает, и рассказать о себе и о своих целях.
Когда он закончил передачу сигнала, послышался грохот, напоминающий тот, когда раскрылась стена, выпуская членов группы из каменного мешка. В этой пещере тоже раскрылась стена, за которой находилось еще одно помещение.
Члены группы, включая человекообразного, устремились туда. Стена за их спинами тут же закрылась.
Это помещение было заполнено... В нем стояли каменные столы и некое подобие загонов, а в них и на них лежали и стояли черные козлы. Найл моргнул, Энна схватилась за его руку, Курт пробормотал «А это что такое?», человекообразный же бросился к первому из козлов, по всей вероятности, хотел оторвать у него кусок от бока и уже впился в него клыками. Но тут же отскочил назад и стал плеваться. Потом испуганно спрятался за спину Найла и так и держался за предводителем, время от времени тихо поскуливая.
Посланник Богини медленно приблизился к первому козлу. Это фактически были не козлы, а умело сделанные чучела. Причем для чучел брали вполне определенных козлов: тех, у кого на шкуре имелось по три белых пятна — белый треугольник на лбу, круглое пятно на шее и пятно, напоминающее по форме растущий месяц на боку. Священные животные?
Найл вспомнил, что нечто подобное практиковалось в древнем Египте, как рассказывал ему Стииг. Только там были священные быки и их мумифицировали, а не делали из них чучела. В древнем Египте поклонялись и животным, как таковым (конечно, не всем, а только избранным), и животным, отмеченным особыми знаками. Священные быки, например, жили в Мемфисе, в загоне перед храмом Птаха (творца Вселенной), а после смерти их помещали в монолитные саркофаги из розового гранита, известняка и базальта, достигавшие четырех метров в высоту. Священных птиц — ибисов — тоже мумифицировали, но их укладывали в глиняные сосуды. Священными считались кошки (в Нижнем Египте даже за случайное ее убийство полагалась смертная казнь), а в ряде мест и крокодилы, хотя в других местах крокодилов могли употреблять и в пищу.
А здесь значит из козлов делали чучела... Но козлы до сих пор бегают по горам — Найл вчера видел, как племя человекообразных жарило над костром тушу. Надо бы поинтересоваться у их мохнатого товарища по несчастью. Найл повернулся к человекообразному, покорно стоящему за спиной Посланника Богини, и заложил ему в голову вопрос:
— Много ли в этой местности козлов? Человекообразный тут же представил и целое стадо, и отдельных особей, прыгающих по горам — как правило вдвоем или втроем. Затем голову мохнатого существа заполнило непреодолимое желание: есть. Он хотел есть и не понимал, почему эти козлы, собранные в пещере, не шевелятся, не убегают, не прыгают, а под шкурой у них не мясо, а какая-то несъедобная гадость. Человекообразный замяукал, обращаясь к вожаку (Найлу):
— Найди еду! Ты — вожак. Ты должен думать о том, как нас накормить! И напоить! Я хочу пить! Сделай что-нибудь! Сделай что-нибудь! Есть! Пить!
Найл дотронулся до мохнатой руки человекообразного и послал ему в голову успокаивающий импульс: «Скоро будут и еда, и питье. Но надо немного потерпеть».
Терпение было обычным делом для человекообразного, и он смирился. Как понял Найл, новому члену их группы терпеть приходилось даже слишком часто. Главное: вожак его успокоил. Вожак все сделает. В группе есть вожак. Дело человекообразного: подчиняться, выполнять приказы. Тогда все будет хорошо.
Энна с Куртом тем временем осматривали козлов и пытались найти хоть какие-то ментальные следы, которые могли остаться в помещении. Но опять не нашли ничего... Следы отсутствовали. Полностью. Значит, кто-то постарался хорошо очистить помещение.
А у Найла появилась еще одна версия, объясняющая появление здесь этих чучел. Может это козлы отпущения или козлы искупления? Даже в новые времена словосочетание «козел отпущения» использовалось людьми и обозначало человека, на которого сваливают ответственность за проступки и ошибки других. Но Найл благодаря Стиигу из Белой Башни знал и откуда оно появилось: у древних евреев проводился особый обряд возложения грехов всего народа на живого козла. Обряд совершался, если осквернялось святилище, где находился Ковчег Завета. Для искупления греха полагалось принести в жертву барана и двух козлов. Барана сжигали, одного из козлов закалывали в жертву за грех и его кровью кропили крышку Ковчега. Затем произносилась молитва и этой молитвой на второго козла перекладывались все грехи еврейского народа. Священник клал обе руки на голову живого козла — в знак возложения этих грехов. Затем козла отправляли в пустыню, чтобы он отнес туда все совершенные беззакония. А тут из козлов делали чучела? Ритуально убивали их за грехи людей? Посланнику Богини хотелось бы знать ответ на этот вопрос.
И что им предложат посмотреть теперь? Навряд ли демонстрация закончится на этих священных животных. Или пришло время наконец показаться хозяевам этого зоологического музея?
Стоило Найлу подумать об этом, как в дальней стене открылась небольшая дверь, которую члены группы до этого не замечали: она являлась частью стены. Никому не потребовалось особого приглашения и все четверо устремились туда. Только увидев содержимое комнаты, человекообразный издал душераздирающий крик, показавшийся остальным исключительно громким, так как они находились в замкнутом каменном помещении.
А в комнате лежали люди, вернее, бывшие люди — мумии. Слово всплыло из памяти у Найла. Искусство мумифицирования активно развивалось в древнем Египте, сами египтяне приписывали ему божественное происхождение и считали открывателем этого процесса Хора, сына Осириса и Исиды.
Найл приблизился к первому незакрытому деревянному гробу, в котором лежала мумия. Почему крышка открыта? — тут же возник вопрос у Посланника Богини. Специально для посетителей или эти гробы не закрывают вообще? Найл заглянул внутрь. Мумия оказалась наполовину засыпана песком.
Невольно возник вопрос: а подвергалась ли она какой-то специальной обработке, как делали в древнем Египте, о котором вспомнил Найл, или это так называемые естественные мумии? Они же вполне могли сохраниться в песке, если гроб веками стоял в глубокой сухой пещере, где, возможно, нет или очень мало бактерий в воздухе. Посланник Богини слегка разгреб песок вокруг тела. Оно было обнаженным, а в соответствии с правилами подготовки к погребению в древнем Египте, его бинтовали: сначала каждый палец отдельно, потом кисть и руку, то же самое делали с ногами, потом само тело. Голову обрабатывали более тщательно — на кожу накладывали муслин: лицо последовательно покрывали несколькими слоями этой ткани, а затем забинтованное тело обертывали тканью по всей длине. Тела фараонов заворачивали в саван или покрывали чехлом из чеканного золота, повторявшим форму их тел.
Но здесь ничего подобного сделано не было. И сколько же лет этому телу? Кем был этот человек? Найл решил сделать еще одну попытку проникнуть в тайны пещер. Попросив друзей сохранять тишину, начальник отряда вживил очередной успокаивающий импульс в сознание человекообразного, тихо притулившегося у стены, приказав ему при любых обстоятельствах сохранять молчание. Затем Найл сел на пол, скрестив ноги и руки, и закрыл глаза. Потом осторожно запустил ментальный щуп в голову мумии, которую только что рассматривал. Хотя если бы речь шла о египетской мумии, никакого мозга в голове бы не осталось: его первым извлекали из тела умершего через ноздри при помощи специального инструмента в форме крючка. Но тут... Мозг усох вместе с телом. А само тело...
Это был мужчина, умерший в возрасте сорока восьми лет от сердечного приступа. Смерть наступила в конце двадцатого века древних времен в стране под названием Колумбия. Перед Найлом проплыли картинки последних дней жизни мужчины в госпитале для бедных — он не мог оплатить свое лечение в хорошей клинике. У него не было родственников и его ждала незавидная участь быть сожженным вместе с другими людьми, у которых или не было родных, или от кого родные отказались. Его прах развеяли бы по ветру. Но вместо этого его тело осталось на века, в отличие от тех, кого любящие родственники опустили в могилы по всем правилам и канонам.
И причина вскоре стала понятна Найлу: на Южном Континенте в древние времена процветала торговля различными наркотическими средствами. В больницу, где только что умер Луис, как звали мумию при жизни, пришли двое крепких молодых людей и обратились к врачу, пояснив, что им нужны невостребованные тела — тех, за кем точно не придут. Врач, работавший в клинике для бедных, тоже был бедным и ему требовались деньги. Ему заплатили, он оформил нужные документы для транспортировки тел (вроде как на родину) и ушлые молодые люди забрали несколько трупов. Их быстро доставили в другое место — в какое-то холодное помещение, предназначения которого Найл понять не смог. Там ждали другие люди, которые и занялись обработкой тел. То, что они делали, чем-то напоминало процесс бальзамирования, но на самом деле они преследовали совсем другие цели. Они извлекали внутренние органы и вместо них помещали какие-то черные пакеты. Затем тела подверглись обработке химикатами, их положили в гробы, потом добавили песок. Причем это был не простой песок, а с добавлением каких-то химических веществ. Как предполагал Найл, торговцы наркотиками не очень беспокоились о сохранности тел — на них им было наплевать, речь шла о том, чтобы не испортился важный груз. Зачем было так обрабатывать трупы? Чтобы не загнили по пути? Скорее всего. Ведь путь предстоял не близкий.
Шесть гробов отправились в путь. На одной из границ их вскрывали таможенники, долго копались в песке, но ничего странного не обнаружили. А перевозчики объясняли им про новую технологию транспортировки тел. Ведь родственники хотят в последний раз увидеть дорогого отца и дедушку, а не хоронить его в закрытом гробу. Подобная версия сошла с рук. Затем, по прибытии в страну, теперь ставшую страной бабочек, торговцам потребовалось где-то спрятать груз — чтобы потом передать покупателям. Ведь не станешь же путешествовать по городам и весям с шестью гробами? Это и так уже привлекло лишнее внимание. Да и ставить их в своем доме не будешь. В городе, где остановились контрабандисты, гробы не появлялись: тогда бы их следовало захоранивать, да еще и объяснять полиции, откуда их привезли, почему так старались, в каких родственных отношения состояли усопшие с теми, кто их привез. Хватит и таможни в аэропорту, которая проявила повышенное рвение. В общем, гробы оставили в пещере, специально найденной одним из сообщников. Потом наркоторговцы ушли и больше никогда тут не появлялись. Что с ними сталось, Посланник Богини, конечно, определить не мог. Мог только догадываться.
Найл открыл глаза и пару минут сидел на каменном полу, задумавшись. Значит, какие-то наркотики до сих пор зашиты в животах мумий? Ведь это вполне может оказаться ине, который требуется северной правительнице Доре. Да и паукам города Найла не помешает иметь у себя запас, раз этот порошок дает возможность путешествовать в одиночестве.
Найл рассказал Энне и Курту о том, что ему удалось прочесть из воспоминаний мумии.
— Странно, — тут же заметила Энна. — Ведь большая часть — не его воспоминания. Он же не мог знать, что с ним делали после смерти. Ты должен был прочесть только то, что происходило с ним в больнице — как он умирал, как страдал. Но потом-то?
— Эти образы сохранили гроб, песок, то, что лежит внутри, — пояснил Найл. — Я ментально прочесывал все, тут имеющееся. Ведь каждая вещь имеет память. Вспомните, как я узнавал прошлое сейфа, который нашелся на берегу острова амазонок. Сколько лет он пролежал на дне морском? А я увидел и рыб, в него заплывающих, и то, как за обладание его содержимым боролись на корабле, где он стоял. Здесь то же самое. И гроб, и песок, и мумия хранят в себе воспоминания о том, что происходило рядом с ними. Я в состоянии их считать. К сожалению, я не могу определить, кто подходил к этим гробам в последние годы — только то, что с ними делали в древние времена, до их помещения в эту пещеру.
Энна покачала головой и призналась: она недооценивала Посланника Богини и не думала, что он обладает такими сильными способностями. Девушка с восхищением посмотрела на него. Найл даже смутился, а потом решил легонько прощупать сознание Энны. О чем она думает? Но сознание Энны оказалось закрытым ментальным щитом: девушка не хотела, чтобы Посланник Богини знал ее мысли. Найл не стал настаивать. Тем более сейчас требовалось решать другие задачи. Что делать дальше?
В комнате, где они в этот момент находились, стояло шесть гробов. Их привезли сюда из древней страны Колумбии, известной в старые времена, как производительницы наркотиков. Вскрывать или не вскрывать мумии? Не посчитают ли хозяева горного массива это осквернением их святынь? Если, конечно, мумии считаются у них святынями. А ведь вполне может быть... Но с другой стороны отряду требуется белый порошок — это одна из целей путешествия на Южный Континент. Не могут же они вернуться с пустыми руками? Тогда Найл потеряет свой авторитет, а этого в мире, где пауки также сильны, как люди, допустить нельзя. Посланник
Богини покажет свою слабость, невозможность выполнить задачу — и ему придется отступить с таким трудом завоеванных позиций.
Найл предложил друзьям все-таки заглянуть внутрь хотя бы одного из тел, например, Луиса, память которого он считывал. Посланник Богини достал из-за пояса кинжал и склонился над мумией. Курт с Энной подошли поближе.
Человекообразный, явно поняв, что намеревается делать старший в группе, взвыл, потом закрыл лицо руками и стал продвигаться в дальний угол, причем двигался он весьма странно: скакал на пятой точке. Но трое других не обращали на него никакого внимания.
Для начала, Найл запустил ментальный щуп внутрь тела — там определенно что-то было, но что именно можно было выяснить, только разрезав мумию. Найл поднял нож.
Он опасался, что в момент осквернения на них упадет каменный свод, прогремит гром, ударит молния или произойдет еще какое-то несчастье, но хозяева горного хребта не предпринимали никаких действий. Возможно, просто наблюдали. Или они не знали, что находится внутри? Или это их нисколько не интересовало?
Когда нож воткнулся в мумию, раздался неприятный хруст, подобный тому, как хрустят сухие осенние листья. Резать было легко и Посланник Богини вспорол живот мумии, сделав один вертикальный разрез, потом руками раздвинул ссохшуюся кожу. Внутри в самом деле оказались черные пакеты... Они лежали в теле вместо внутренностей.
Найл извлек первый и протянул Энне. Полиэтилен оказался исключительно прочным и запаянным с одного конца. Энна вертела пакет в руках и не решалась вскрыть. Правда, для вскрытия скорее всего потребуется кинжал — разорвать его руками не представлялось возможным. Весил пакет примерно пятьсот грамм.
— Давай вначале все-таки посмотрим, что внутри, — предложил Курт, забирая пакет из рук Энны. — А там уже будем решать, доставать остальные или нет.
Найл повернулся и проколол пакет сверху, сделав лишь маленькую дырочку, чтобы высыпать небольшую часть содержимого. Курт высыпал чуть-чуть в ладонь Энны. Это был белый порошок. Но вот ине это или нет? Ответ можно было узнать только опытным путем. Поскольку наркотик пробовал лишь Найл, чтобы уметь его распознавать, опыт пришлось проводить ему. Он согнулся над ладонью Энны и втянул немного порошка одной ноздрей.
— Ине, — сообщил Найл остальным. Какого качества, хороший или плохой, могли определить только северные пауки, на подобное Найл был не способен. Но главное: они нашли порошок. Одна цель путешествия достигнута. Если только им удастся выбраться из этих каменных лабиринтов и вернуться на свой континент. А еще нужно спасть Вайга и Сура. Да ведь и проблема гигантских бабочек не решена. Пока Найл с друзьями их не уничтожили, и они прямо сейчас могут пожирать посевы в стране пауков — хотя бы в наказание за попытку нападения на город, где правят люди, обладающие исключительной ментальной силой. В эти минуты они могут готовить решительное наступление на паучий мегаполис, где находится основная масса членов отряда Найла, прибывших в помощь южным паукам. А вдруг бабочки уже атакуют город и живущих в нем пауков? И город мог уже прекратить свое существование...
Эти мысли подвигли Найла на решительные действия. Следовало как можно скорее выбираться из горного массива и двигаться на север. Он дал слово помочь южным паукам, и он им поможет. Он всегда держал свое слово и не может сейчас подвести тех, кто на него надеется. И, более того, он не может допустить, чтобы погибли члены его отряда, ответственность перед которыми и за которых он несет.
Найл решительно вынул все черные полиэтиленовые пакеты из первой мумии, другие вскрывать не стал. Этого количества порошка и так достаточно, чтобы оправдать путешествие. А если потребуется, можно будет сюда вернуться. Уж как-нибудь найдет он эту пещеру, хотя бы при помощи пауков. Курт оторвал низ своей туники, положил в материю пакеты, связал узлом и сказал, что понесет его. Найл решительно осмотрелся. Он выйдет из этой пещеры, чего бы ему это ни стоило.
Как только мысль пронеслась у него в сознании, опять послышался скрежет и сдвинулась еще одна плита. Члены группы на мгновение ослепли. За время блуждания по лабиринтам они привыкли к темноте, а тут им в глаза ударил солнечный свет, резко ворвавшийся в пещеру. Первым очнулся человекообразный, с воплем радости выскочил из своего угла и бросился наружу. Найл, Энна и Курт последовали за ним и оказались на небольшом плато, расположенным примерно в трех метрах от уровня земли.
Оглядевшись по сторонам, Найл понял: они находятся в проеме между горами — те возвышались справа и слева. В центре тек узкий ручей. В эти минуты солнце стояло так, что освещало впадину, пройдет еще немного времени и оно скроется за одной из гор и никакой свет не будет падать не то, что на ручей, а и на плато, на котором они стояли.
Посланник Богини приказал Энне и Курту послать импульсы во все стороны, прочесывая окрестности. Они разделили местность на три примерно равных сектора и занялись делом.
Человекообразный, казалось, забыл об их существовании и о том, что группе лучше держаться вместе, поскольку вместе всегда легче бороться за выживание, и спрыгнул с плато вниз.
Такой прыжок для него не был ничем необычным — человекообразные прыгали вниз с деревьев. Он легко приземлился на полусогнутые ноги и помчался вдоль ручья, потом остановился, встал на четвереньки и попил воды, затем понесся дальше, радостно визжа.
Не обращая на него внимания, члены группы прочесывали местность ментальными импульсами. Ни Найл, ни Энна, ни Курт не обнаружили никаких признаков жизни, нигде поблизости не было никаких живых существ. Вообще ничего живого. Ни внизу, ни наверху.
Найл поднял глаза на небо. Ну хоть бы птица какая-то пролетела. Никого. Ни одна живая тварь не парила в воздухе, даже насекомые.
— Надо бы связаться с Рикки, — заметил Курт. — Мы не должны были отойти слишком далеко.
Найл кивнул. Как он считал, передача сигнала начальнику паучьей разведки не должна отнять слишком много сил. Посланник Богини сел на каменную плиту, скрестил ноги, закрыл глаза и отправил поисковый щуп туда, где по его прикидкам они взбирались на горный хребет. Рикки не отвечал. Может, Найл ошибся с направлением? Он отослал поисковые щупы в другие стороны, но опять безрезультатно. Ни Рикки, ни два других паучка-разведчика не отвечали. Не случилось ли с ними какого-то несчастья? — забеспокоился Найл. Радовало одно: он не встретил по пути никаких препятствий в виде ментальных щитов. Посланник Богини открыл глаза и встал.
— Куда пойдем? — спросил Курт.
— Думаю, надо спуститься вниз, попить воды, умыться, и двигаться вдоль ручья. Помнишь старую добрую истину, о которой мы читали в древних книгах: заблудившиеся путешественники всегда должны идти вдоль воды. Да и это будет легче, чем карабкаться вверх по склонам.
Трое друзей посмотрели вверх. Горы стояли почти отвесно. Без специальной техники или хотя бы паучьих нитей на них не очень-то и залезешь. Да и последний опыт показывал, как это опасно.
— Попробуем спрыгнуть, как наш мохнатый друг? — спросил Курт, с опаской посмотрев вниз.
Вообще-то там было абсолютно ровное место, слегка поросшее травой. У человекообразного проблем не возникло. Найл с Куртом и Энна никогда не увлекались прыжками с высоты, но на этот раз выбора не было. И не было пауков, которые могли бы выпустить крепкую паутину.
Найл, как начальник отряда, решил прыгать первым — и довольно легко приземлился внизу. Курт сбросил ему узел с белым порошком, затем прыгнул сам. Третьей прыгала Энна. Курт хотел поймать ее, и в результате они оба рухнули на землю и Энна закричала от боли.
— Что случилось?! — забеспокоился Найл. Только травмы им еще не хватало.

Предыдущая страница 5 Следующая страница


Захватчики 6

Энна потирала лодыжку. Ее лицо искажала гримаса боли.
— Нужно приложить холод, — сказал Курт и на пару с Найлом оттащил Энну к ручью. Вода в нем оказалась холодной и девушка какое-то время держала ногу в ней. Затем она попробовала встать и тут же вскрикнула от боли.
Состояние Энны усложняло задачу. Курт предложил сделать носилки. Ведь у ручья, наверняка, валяются какие-то палки, мужчины положат Энну на носилки и пойдут вдоль воды. Поскольку другой альтернативы все равно не было, Найл отправился на исследование окрестностей, оставив Курта охранять девушку.
Кстати, а куда подевался человекообразный? Что-то его криков больше не слышно. А ведь Энну вполне можно посадить ему на загривок, подобно тому, как самки племени носят своих детенышей.
Человекообразный — существо крепкое, потащит Энну без труда. Должна же быть от него хоть какая-то польза группе?
Отойдя метров на триста от того места, где остались друзья, Найл заметил странные желто-серые валуны непонятного происхождения. Подойдя поближе, он с удивлением понял, что это вовсе не валуны, а мертвые львы, закрывшие перед смертью головы передними лапами. Львы сидели несколько необычно — так, что казались камнями, и даже с небольшого расстояния были видно лишь их изогнутые спины. Приблизившись к ним вплотную, Посланник Богини дотронулся рукой до первого. Лев окаменел. От тела не пахло, оно не разлагалось, а словно застыло навеки. Если бы дело происходило во льдах, в такое еще можно было бы поверить, но в жарком климате Южного Континента?
Посланник Богини тронулся дальше и вскоре набрел на тушки более мелких зверей и птиц — пантер, зайцев, цесарок, одну из которых они ели в лесу. Все они выглядели одинаково — застывшими на века, замороженными на месте. Странно. Человекообразного так нигде и не было видно. С ним случайно ничего не произошло?!
Еще метров через двести ручей заворачивал вправо — вместе с горным массивом, внутри которого он протекал. Стоило Найлу зайти за поворот, как он застыл на месте. Впереди из-под земли вверх вздымался котел, диаметром метров десять, высотой семь-восемь, с гладкими стенками, сделанный из непонятного металла. По виду металл был ближе всего к меди, но в нем имелись какие-то вкрапления, которых в медном котле просто не может быть. От котла исходило странное манящее тепло. Он словно призывал Посланника Богини подойти и дотронуться до него.
Внезапно Найл уловил какое-то движение недалеко от котла, прищурился и понял: по направлению к странному предмету движется человекообразный. Значит, его тоже манит это тепло? Или какая-то неведомая сила? Найл прилагал неимоверные усилия, чтобы остаться на месте, не сдвинуться с него, не побежать к котлу. Но и не мог позволить себе повернуть назад: следовало посмотреть, что случится с человекообразным.
А тот приблизился к странному предмету и дотронулся до него рукой, затем дотронулся двумя, полизал его, потерся животом, потом спиной — и повернул назад. Обратно он шел медленно, качающейся походкой, правда Найл заметил в походке какое-то отличие от того, как человекообразный передвигался раньше.
Потом внезапно понял: он передвигается, как человек! Плечи распрямились, руки больше не тянулись к земле, шаг стал немного короче. Это была обычная походка всех друзей Найла и самого Посланника Богини.
Что же случилось?
А котел неумолимо манил самого Найла к себе...
Посланник Богини предпринял невероятное усилие, развернулся и собрался скрыться за поворотом, чтобы его больше не искушало манящее тепло. И в это мгновение он почувствовал на спине нестерпимый жар. Тем не менее, Найл бросился к спасительному повороту, а скрывшись за ним, рухнул на землю. Спину дико жгло. Голова разболелась. Да что с ним такое?
— Садись на меня, — вдруг сказал какой-то голос, вернее, не сказал, а отправил в сознание Найлу ментальный импульс.
Посланник Богини поднял голову. Человекообразный еще не успел сюда дойти. Не мог успеть. Расстояние до котла было приличным. И голос шел с другой стороны.
Затем Найл широко открыл глаза от удивления. К нему двигался один из огромных валунов, лежавших вдоль ручья.
— Это ты со мной разговаривал? — спросил Найл.
— Я, — подтвердил Камень, остановившись рядом с Посланником Богини. — Садись быстрее. Я отвезу тебя назад. Здесь опасно оставаться.
Не дожидаясь еще одного приглашения, Найл поднялся на ноги, почувствовал страшную слабость во всем теле, но на валун взобрался, а уже на нем потерял сознание.
Он очнулся, когда Энна с Куртом побрызгали ему в лицо холодной водой.
— Что со мной случилось? — спросил Найл, с трудом принимая сидячее положение.
— Вначале окунись с головой, — мысленно приказал Камень.
Найл, не споря, окунулся, и ему в самом деле стало значительно лучше. Он посмотрел на обеспокоенные лица друзей, затем на огромный валун.
— Кто ты? — спросил Найл у валуна.
— Я — камень-путешественник, — представился тот. — Я прилетел из космоса много лет назад, еще в древние времена, когда на Земле была совсем другая жизнь и насекомые были мелкими и не правили миром. Я — часть метеорита, который раскололся на несколько кусков. Все мы приземлились в разных точках планеты. А тяга к путешествиям во мне зародилась во время того самого первого, когда я летел на Землю... Вот и не могу успокоиться.
— А ты поддерживаешь какую-то связь со своими братьями?
— Кое-какая информация до недавнего времени поступала. Пока я не оказался в этой проклятой впадине. И понесло же меня через этот хребет! Нет, чтобы спокойно обойти его. Так нет же, хотелось быстрее! Вот и сижу здесь, гуляю вдоль ручья, надеюсь, что меня кто-то спасет. Может, вам удастся?
— Попробуем. А разве отсюда нет выхода, кроме как через хребет? — спросил Найл.
Но Камень не успел ответить. Вместо этого он ментально вскрикнул, предупреждая Найла и его друзей об опасности.
Посланник Богини тут же развернулся и не поверил своим глазам: на них двигался человекообразный, вернее, уже не человекообразный, а... Он не только изменил походку, с него клочьями спадала шерсть, а под нею просвечивала нормальная белая кожа, как у Найла, Курта и Энны. И теперь он обладал ментальной силой и собирался послать на членов группы парализующий импульс — как мгновенно почувствовал Найл.
— Убей его! — крикнул Камень ментально. — Убей! Или он убьет всех вас!
Найл замешкался. Он старался по возможности не убивать людей, а тут такое интересное превращение, прямо у него на глазах... Его бы исследовать, разобраться...
Но ударила Энна. Она поняла, какую опасность представляет бывший человекообразный, в первую очередь для нее, как для женщины. Энна выхватила свой жнец и направила струю голубого огня на мужскую особь, целенаправленно двигавшуюся к группе. Столб голубого огня взметнулся вверх, фигура в центре него закружилась на одном месте, испуская ментальные крики боли, но не выдавая ничего в голос, и быстро превратилась в пепел.
Пару минут никто не мог вымолвить ни слова. Энну трясло. Найлу с Куртом тоже было не по себе. И только Камень сохранял спокойствие.
Затем внезапно у ног Найла стал подниматься кусок грунта — ровный квадрат размером примерно семьдесят на семьдесят сантиметров. Квадрат сдвинулся в сторону и из-под земли на свет вышли трое пауков — таких, как появлялись в лесу. На их спинах сидели люди, вернее, человечки — ростом метр или метр двадцать, худенькие, одетые в цельнокроеные кожаные накидки, кожаные, до колен сапоги, и широкополые шляпы.

ГЛАВА ДЕВЯТАЯ

Найл, Курт и Энна не могли вымолвить ни слова. Маленькие человечки тем временем спрыгнули со спин пауков, доставивших их наверх, одновременно сняли шляпы и поклонились членам группы, а затем отдельно Камню.
— Уважаемый Посланник Богини, — сказал один из человечков, снова кланяясь, — мы хотели бы пригласить тебя и твоих друзей в наше царство.
Затем человечек поклонился Камню и повторил свое приглашение и для него.
— Кто вы? — молвил Найл, когда обрел голос.
— Это долго рассказывать. Но поверь: у нас общие цели. Сейчас нельзя терять время. Для вас — и для нас — опасно оставаться в этих местах. То есть на поверхности. Мы проверяли тебя, Посланник Богини. Тебя и твоих друзей. Мы слышали все, что ты говорил в пещерах, и ловили все твои импульсы. Теперь, убив одного человекообразного, вы доказали, что вы — наши друзья. Пойдемте. Надо спешить.
Найл все равно медлил.
— Ты хочешь уподобиться львам и другим животным и птицам, которых видел вдоль ручья, Посланник Богини? — спросил человечек. — Ты же уже получил дозу облучения. Тебе нужно немедленно получить квалифицированную медицинскую помощь. Не тяни время.
— Мы все должны спуститься вниз, — подтвердил Камень. — Только вот как я пройду в эту дыру? Я не пролезу.
— Это не проблема, — ответил человечек, кланяясь Камню. — Сейчас мы увеличим лаз.
И дыра в самом деле мгновенно увеличилась: рядом открылся точно такой же квадрат. Камень не стал ждать второго приглашения и первым отправился вниз, Найл переглянулся со своими товарищами, встал и тоже пошел по невесть откуда взявшимся ступенькам, Курт подставил плечо Энне и повел ее, маленькие человечки на спинах восьмилапых замыкали шествие. Когда все спустились в подземный коридор, открывавшиеся куски грунта тут же встали на место. Найл поднял голову и посмотрел наверх. Потолок казался незыблемым, на нем нельзя было заметить ни одного шва.
— Как вам это удается? — спросил он у маленьких человечков.
— Пусть это останется нашей тайной, — сказал старший в группе, опять снимая шляпу и кланяясь. — Но ведь тебе, Посланник Богини, ни к чему знать эту технологию, не правда ли? Тебя волнуют совсем другие проблемы, как нам известно. Решить кое-какие из них мы тебе поможем. В ответ на твою помощь нам, конечно. А теперь следуй за нами.
Пауки с маленькими человечками на спинах побежали вперед. Найл с Куртом шли за ними пешком, а Камень подставил бок Энне: девушке было больно идти. Члены группы с удивлением смотрели по сторонам.
— Все это очень напоминает наши подземелья, — заметил Курт через некоторое время. — Эти люди живут под землей, как жили мы.
— Не так, как вы, — тут же обернулся старший в группе маленьких человечков. — Вас держали в рабстве, мы же добровольно спустились в подземелья. Да, конечно, мы были вынуждены это сделать, но ради того, чтобы выжить.
Небольшой отряд путешествовал под землей минут пятнадцать. По пути им попадались другие маленькие человечки, правда, только мужчины, ни женщин, ни детей не встретилось ни разу. Возможно, они проживали в других частях подземного царства. Все встречающиеся на пути вежливо снимали шляпы и кланялись. Найл, Курт, Энна и Камень отвечали на приветствия.
Подземное царство состояло из улиц и переулков. От той, по которой шла группа, во все стороны отходили ответвления. Правда, Найл не мог рассмотреть, что в них находится, а посылать ментальные импульсы не хотел, пусть маленькие человечки расскажут все сами.
Потом они внезапно оказались у огромного загона, в котором стояли козы, причем козы были привычного размера, а не уменьшенного пропорционально двуногим обитателям подземелий.
После загона с козами открылось большое помещение, где жили пауки. Пауки все были мелкими — такими же, как те, на которых ехали трое маленьких человечков.
В паучьих владениях висели тенета — более тонкие, чем привык видеть Найл. Паучьи владения простирались гораздо дольше, чем козьи загоны, но наконец кончились и они.
— Вначале вам окажут медицинскую помощь, — сказал старший среди маленьких человечков.
Из-за земляной двери показалось двое человечков в белых халатах.
Они помогли Энне слезть с Камня и увели ее с собой. Найла же проводили дальше в странно оборудованное помещение, где усадили на металлическое кресло, к которому подходило множество проводов.
— Ничего не бойся, — сказал старший в группе маленьких человечков.
Найл внимательно огляделся по сторонам. Он никогда не видел подобной техники — ни в городе, где он правил, ни на севере, где обитатели находились на гораздо более высоком уровне развития, чем в родных землях Посланника Богини, ни в южном паучьем мегаполисе.
Внезапно один из приборов, к которому шли провода от кресла, на котором разместили Найла, застрекотал, подобно кузнечику. Оператор, сидевший у прибора, следил за бегающей по табло стрелкой.
— Да, сильно тебя ударило, — заметил он.
— Что это означает? Что со мной? — забеспокоился Найл.
— Жизнь твоя вне опасности, — сказал оператор. — Но в ближайшее время у тебя могут вылезти все волосы и... У тебя есть дети?
— Есть, — кивнул Найл. Он даже не знал их количества.
— Не исключено, что ты больше не сможешь иметь детей.
Найл дернулся так резко, что часть проводов, прикрепленных к телу, оторвалась.
— Успокойся, — невозмутимо сказал старший из маленьких человечков. — Может, и обойдется. Сейчас дадим тебе лекарство. А потом...
Но Найл не слышал его. Даже мысль о возможности бесплодия наводила на него ужас. Как такое могло произойти? Этого не должно было случиться! Только не с ним! Ему нужно увеличивать население его города! Увеличивать людское население Земли! Он — один из тех, кто вливает в город свежую кровь. Это ужасно! Что еще может быть хуже?!
— Тебе привести несколько примеров? — спросил старший среди маленьких человечков, врываясь в поток мыслей Найла.
— Что?! — воскликнул Посланник Богини.
— Успокойся, — сказал маленький человечек в голос и тут же послал успокаивающий ментальный импульс в сознание Найла, как он сам многократно делал с различными существами. — Это не окончательный диагноз.
В комнату зашел еще один человечек, державший в руках большую металлическую кружку, наполненную какой-то белой жидкостью.
— Выпей это, — сказал старший.
Найл схватил кружку, как спасительную соломинку, и быстро осушил. Смесь оказалась не противной, но и не вкусной, хотя он, ради того, чтобы в дальнейшем иметь детей, выпил бы сейчас что угодно. Потом к его телу подключили еще какие-то приспособления, концы которых уходили в запаянные сосуды, и оператор надавил на красный рычаг.
Найл почувствовал, как неведомые силы тянут что-то из его организма. Что они со мной делают?! Они лишают меня и ментальной силы?!
— Успокойся! — пришел еще один импульс от старшего среди маленьких человечков. — Успокойся! Мы выводим из твоего организма полученную тобой дозу облучения.
Услышав это объяснение, Найл отключился.
Очнувшись, Посланник Богини в первое мгновение не понял, где находится. Он лежал в комнате с земляными стенами, без окон. В дальнем от его ложа углу горел факел, прикрытый металлическим конусом, чтобы не слепить глаза. У факела сидела девушка и что-то читала.
Найл лежал на плетеных из какой-то травы циновках. Они приятно пахли. Он чувствовал общую слабость. Но голова не болела, спину больше не жгло. Интересно, а как обстоит дело с его мысленными способностями?
Найл решил проверить их на девушке и отправил ментальный щуп ей в сознание. Оно было занято мыслями о психологии мужчины, по каким-то причинам лишившегося половых органов. Найл мгновенно опустил руку, чтобы проверить, на месте ли его собственные. Они, к счастью, оказались там, где были всегда. Девушка же обернулась на Посланника Богини, явно почувствовав, как кто-то подключается к ее сознанию.
— Тебе нельзя перенапрягаться, — мягко сказала она. — Когда выздоровеешь, все твои способности вернутся,
— Все? — с беспокойством уточнил Найл.
— Наши врачи считают, что да. Но Найла ее слова не успокоили.
— Почему ты... э... думала о психологии мужчины... э...
Девушка громко рассмеялась, подошла к Посланнику Богини, держа в руках книгу, которую читала, и показала ему обложку. Это был учебник по психологии.
— Я только учусь. Я хочу стать врачом, но пока работаю сиделкой. Чтобы не тратить время зря, пока больной спит, читаю книги по моей будущей специальности. Это книги древних людей. Они собрали большой опыт. Почему бы нам им не воспользоваться?
— Да-да, конечно, — пробормотал Найл.
У него на лбу выступила испарина. Он поднял руку, чтобы вытереть ее и... не обнаружил на голове волос. Он ощупал голову двумя руками. Волосы отсутствовали. Тогда он ощупал все свое тело, проверяя, остались ли на месте остальные части. И части, и волосяной покров на теле — там, где был всегда — остались незыблемыми.
— Ты отделался потерей волос, — мягко сказала девушка. — Это — самое меньшее, что можно потерять в Долине Смерти, как мы ее называем. Ты оказался очень сильным и смог победить Котел. Никто другой из людей не смог самостоятельно развернуться и уйти за поворот.
— Но человекообразный...
— Он — не человек. Он... Понимаешь, Котел действует по-разному на разные виды обитателей Земли. Правда, человекообразные — единственные, кому встреча с Котлом идет во благо. Они мгновенно проходят через несколько этапов развития. Человек проходил эти этапы столетиями, даже тысячелетиями. А человекообразный, побывавший у Котла — за несколько минут. Мы не можем найти объяснения этому феномену.
— Странно... — вынужден был признать Найл и задумался, вспоминая все, что видел, когда их группа вышла из пещеры в проем между горами.
Вдоль ручья лежали трупы зверей. Он спросил о них девушку. Она пояснила, что Котел убивает животных и птиц, но не всегда. Большую часть времени Котел для них не представляет опасности. Поэтому они его и не боятся и появляются у ручья. Если бы гибли постоянно, наверное, сработал бы инстинкт самосохранения. Примерно раз в семь-восемь месяцев на день или два Котел становится для всех этих тварей смертельным. Все животные и птицы, оказавшиеся поблизости, мгновенно погибают, причем их трупы не разлагаются по полгода, превращаясь в камни, только шкуры выгорают на солнце. Каждый раз гибнет около полусотни животных и птиц разных видов. Примерно через полгода эти «камни» внезапно превращаются в пыль. Раз — и не было. Как и почему это происходит, подземные ученые так и не смогли догадаться.
— Но как-то ваши ученые ведь объясняют происходящее? У них есть хоть какие-то версии? — поинтересовался Найл. Сам он не мог предложить никаких объяснений.
Оказалось, что подземные специалисты неоднократно делали замеры всеми имеющимися в подземельях приборами — как древними, так и созданными в новые времена. Приборы показали, что раз в семь-восемь месяцев в этом месте происходят всплески энергии непонятного происхождения, которые приборы зафиксировали. Их также зафиксировала лоза, которая уже много веков применяется людьми подземелий. Накопившаяся отрицательная энергия попросту выбрасывается одним мощным зарядом в районе ручья, поражая всех, кто находится поблизости.
Один ученый, правда, дает другое объяснение. Этот ученый — единственный в подземельях, занимающийся изучением вулканов.
— Вулканов? — поразился Найл. — Откуда у вас тут вулканы?
— У нас их, конечно, нет, — улыбнулась девушка. — Но на территории страны они имеются. И от древних людей осталось много книг, рассказывающих об извержениях вулканов и о том, какие несчастья это приносило людям. Даже если современные вулканы и начнут извергаться, нам это никак не грозит. Во-первых, мы живем в подземельях, во-вторых, все они находятся достаточно далеко. Но один человек из наших их все равно изучил. У нас так принято: чтобы был хотя бы один специалист по каждому вопросу.
И этот ученый считал, что Котел может быть своеобразным вулканом. Он может, периодически заполняться исторгающимся через трещины в горной породе адским коктейлем из сероводорода, углекислого газа и других отравляющих веществ. Газы достигают особо опасной концентрации и происходит их выброс, подобный извержению вулканической лавы.
— А у Котла что, нет дна? — уточнил Найл. — Как они его заполняют?
— Мы не знаем, есть ли там дно и есть ли крышка. Мы не пытались подкопаться и сверху нам не посмотреть. Никто даже не может подойти к тем подземным коридорам, которые проходят под Котлом: там невыносимо жарко. Мы их даже засыпали.
— Так значит, он тут не вечно стоял? — догадался Найл.
— Он появился примерно два века назад, — сказала девушка. — Неизвестно как и неизвестно откуда. Наши ученые считают, что он прилетел из космоса. Зачем — другой вопрос. Может, чтобы погубить нашу цивилизацию? Может, чтобы заставить кого-то определенного править всеми людьми, насекомыми и животными? Поэтому он и действует так выборочно?
— А кто-то из ваших от него пострадал?
— Конечно. Наши ученые сразу попытались его исследовать. Большая часть из них умерла на месте. Некоторые остались живы, но лишились способности иметь детей и облысели. Другие ученые стали искать средства для их лечения. За два столетия, конечно, нашли. Поэтому не беспокойся. С тобой все будет в порядке. Волосы быстро вырастут.
Найла также интересовало, что происходит с пауками, приблизившимися к Котлу. Они превращаются в камни? У них опадают ворсинки? Изменяется цвет панциря? Они лишаются способности производить потомство?
— Они уменьшаются в размерах, — сказала девушка. — Даже те, кто никогда и близко не подходил к Котлу. Раньше все пауки в этой местности были гигантскими — по крайней мере так рассказывали наши предки. Я имею в виду в новые времена. Конечно, в древние они на всей Земле были маленькими, как тебе прекрасно известно. В наши дни они, как и в твоей местности, достигали двух метров, а потом... Появился Котел — и все пауки стали маленькими. Они сами попросили у нас защиты.
— То есть они раньше жили на поверхности? Девушка кивнула, а затем рассказала, что еще два столетия назад маленькие люди боялись пауков и выходили на поверхность только в случае крайней необходимости. Они вообще редко выходят на поверхность — так было всегда, потому что они всегда подвергались преследованиям. А пауки их поджидали, хватали и поедали. Поедали и их коз, которых выпускали на поверхность поесть свежей травки. В общем, люди и восьмилапые враждовали и в этих местах. Люди не стали рабами, они были равными противниками и борьба шла с переменным успехом. А два столетия назад произошли серьезные изменения... Теперь пауки полностью подчиняются людям, считая их своей единственной защитой. Пауки придерживаются мнения, что Котел был прислан другими двуногими из космоса, чтобы уничтожить паучью цивилизацию.
— Но тогда он не губил бы людей и животных, — заметил Найл.
— Он не губит человекообразных, — напомнила девушка. — Наоборот, они выигрывают от встречи с ним. Правда, губит остальных. Ну то есть нас, маленьких людей. Ты — первый крупный человек, который оказался поблизости и подвергнулся воздействию Котла.
— Если я правильно понял, то вы наблюдали, как несколько человекообразных подверглись положительному воздействию, не так ли? Они скинули шерсть, встали ровно... Но что было потом? Где они? Вы взяли их в плен и изучаете?
Девушка грустно покачала головой.
— Так что с ними? Они погибли?
— Нет, Посланник Богини. Они правят нашей страной.
— Что?!
Мысли судорожно пролетали в голове у Найла. Он помнил рассказ Габриэлы о правящей семье, о захвате власти...
— Так, значит, местные правители, которые живут в городе бабочек... То есть это, конечно, не город бабочек, это я его так называю... Значит, мужчина, разговаривавший со мной во дворце и окружавший себя сильнейшим ментальным щитом, который было никак не пробить... Вся правящая семья? Это — бывшие человекообразные?!
Девушка кивнула.
— После встречи с Котлом, они не только становятся настоящими людьми, Посланник Богини. Они становятся суперлюдьми. Они приобретают удивительные способности, о которых остальным можно только мечтать. Ведь ни ты, ни кто-то другой из твоей группы не смогли с ними справиться? И из наших никто не смог. Мы не знаем, как так получается и почему. И они ставят своей задачей власть над миром. Они подчинили пауков, бабочек. А теперь хотят все и вся. Все территории. Всю Землю.
И ими кто-то управляет, — добавил про себя Найл. Или нет? Или они в самом деле просто приобрели необычные способности и теперь ими с радостью пользуются?
Но насколько было известно Найлу из рассказа Габриэлы, ментальными способностями в городе обладали не только члены правящей семьи. Неужели они все произошли от человекообразных? Или все они — превратившиеся в людей человекообразные?
— Конечно, нет, — ответила девушка.
Она пояснила, что бывшие человекообразные — это только члены правящей семьи. Кто-то из племени набредает на Котел — и становится суперменом.
Затем он ментальным импульсом призывает из племени своих дружков и пару самок, и они тоже превращаются в суперлюдей. На следующем этапе эта компания отправляется свергать предыдущую правящую семью и, если ей это удается, занимает трон. По крайней мере, именно так все и было в последние два столетия. Но за время царствования члены правящей семьи (а править они могут и подолгу, одни, например, стояли у власти целых пятьдесят два года) успевают народить детей — законных и незаконных, которым передаются способности родителей.
Если ребенок рождается от двух бывших человекообразных, он унаследует сильнейшие способности, если бывшим человекообразным является только один из родителей, то способности хотя и наследуются, но гораздо более слабые. Правящие семьи понимают, что несмотря на свержение предшественников, людей, обладающих ментальными способностями, следует держать рядом с собой. Правители меняются, а окружение остается. Как же без него? Ведь основную часть работы выполняет свита правящей семьи. Она помогает править и держать в подчинении остальных людей, не обладающих такими способностями, а также гигантских насекомых. Поэтому бывшие человекообразные активно производят потомство.
Местные правители многократно пытались подчинить себе маленьких людей. Использовались и уговоры, и угрозы. Им предлагали различные блага и грозили всеми карами небесными, но люди подземелий отказались идти на службу бывшим человекообразным. Поэтому между теми и другими идет непримиримая война.
Девушка пояснила, что подземные пауки поедают всех человекообразных, отбившихся от стада. Дротики бросают люди, они в этом деле большие мастера, потом выскакивают пауки и сжирают добычу. Также пауки поедают и мертвых человекообразных. Маленькие человечки хотят, чтобы поменьше особей имели шанс вообще добрести до Котла. Ведь во всех случаях до него добредали по каким-то причинам отбившиеся от племени особи. Теперь маленькие люди не дают им такого шанса.
— То есть вы постоянно воюете с правящей семьей? — уточнил Найл,
— Ну... — замялась девушка.
— Вы по возможности пытаетесь нанести им какой-то урон?
— Все наши действия, к сожалению, только напоминают укусы комара. Мы не можем с ними справиться. Они слишком сильны. Но мы не хотим, чтобы они правили миром! Мы не собираемся этого допускать!
Поэтому вы и прихватили меня, — добавил про себя Найл, Поэтому вы меня и лечите. Поэтому вы и наблюдали за мной и нашей группой. Вы хотели разобраться, кто я. Узнать мои цели.
— Почему вы допустили, что последний человекообразный получил сверхспособности? Вы же могли его убить, пока он шел вдоль ручья.
Девушка хитро улыбнулась.
— Наш вождь строит далеко идущие планы. В городе меняется власть. А это всегда ведет к неразберихе. Начинается переполох. Он уже начался: ты же убил правителя. Только что произошла одна смена власти: на трон сел его брат. Если появится новый человекообразный, побывавший у Котла, — начнется вторая. Значит, еще большая неразбериха. Гражданская война. И мы подоспеем. С твоей помощью, как мы надеемся. Да, этого человекообразного вам пришлось убить — иначе он убил бы вас. Мы понимаем. Вы нам нужнее. К сожалению, вы не успели вовремя скрыться под землей. Или он шел слишком быстро? Но мы намереваемся отправить в город еще одного превратившегося в супермена человекообразного. Отобьется кто-то от племени — мы приведем его к Котлу.
— А у вас какие конечные цели в этом деле? — спросил Найл.
— Тебе об этом расскажет наш вождь, — ответила девушка. — И пояснит конкретно, какую помощь надеется от тебя получить.

ГЛАВА ДЕСЯТАЯ

Не успела она произнести последнюю фразу, как дверь в комнату распахнулась и на пороге возник маленький человечек в шляпе, которого Найл впервые увидел у берега ручья. Маленький человечек снял шляпу и низко поклонился. Найл кивнул в ответ.
— Как чувствует себя наш больной? — спросил человечек, обращаясь одновременно и к Найлу, и к сиделке.
— По-моему, он пошел на поправку, — сказала девушка. — Выглядит значительно лучше. Да и вопросы постоянно задает. Раз проснулся интерес — значит, все в порядке.
Человечек кивнул и обратился к Посланнику Богини, приглашая следовать за ним к местному вождю, который давно хочет встретиться с гостем.
Найлу тут же принесли чистые одежды: и черные кожаные — такие, как у всех людей подземелий, только большего размера, и его собственную тунику.
— Значит, это вы прихватили нашу с Габриэлой одежду у реки? — понял Найл.
— Мы, — кивнул маленький человечек.
— Зачем?
— Ну, хотели посмотреть, что ты предпримешь... Найл ждал продолжения объяснений.

Предыдущая страница 6 Следующая страница


7 Денниз Морхайм

— Да, тебя не проведешь, — вздохнул собеседник. — Ты сам обладаешь ментальными способностями и еще ты — Посланник Богини. Нам нужно было что-то из твоих вещей, что-то, что хранит твой след, твою энергию... Ты меня понимаешь?
Найл кивнул и взял в руки кожаную одежду. В ней, как он понял, удобнее ходить по подземным коридорам — она не так пачкается.
Ему было несколько неловко, так как и девушка, и маленький мужчина с большим интересом рассматривали его гениталии, пока он натягивал на себя брюки.
Для Найла они пока являлись больным вопросом, и он не представлял, с кем бы можно проверить, способен ли он иметь детей или нет. Энна была девушкой старшего брата, и он не мог себе позволить вступать с ней в какие-либо интимные отношения, а с кем-то из маленьких женщин... Да он же их раздавит или разорвет внутри. Где бы отыскать женщину подходящего роста и телосложения? Только в городе бабочек, — сказал сам себе Найл. В любом случае придется отправляться туда. Интересно, а эти маленькие человечки могут сразу сказать, забеременела женщина или нет?
Оделся он быстро, вежливо попрощался с сиделкой, поблагодарив за уход и полученную информацию, затем отправился вслед за маленьким мужчиной, представившимся Рутом.
Когда они опять проходили мимо загонов с пауками, Найл попытался подключиться к паучьему сознанию, но быстро понял: все эти пауки находятся на низком уровне развития, примерно на том же, что и человекообразные на поверхности земли.
В эти минуты почти все пауки думали о еде, а также о своей очереди. Как понял Найл, у них была установлена очередь выхода на поверхность за пищей.
— А эти пауки от воздействия Котла не только уменьшились в размерах, но и отупели? — поинтересовался Найл у Рута.
— Да, но не сразу. Во втором поколении. Первые были очень разумными существами. А следующие... Возможно, сказалось проживание в подземелье без солнечного света. Не знаю. Но сейчас это просто рабочие лошадки. Они совершенно не похожи на тех пауков, которые правили этой местностью двести лет назад. Мне трудно поверить в рассказы старожилов. Так что, Посланник Богини, жизнь на Южном Континенте, как ты видишь, значительно отличается от жизни на Северном.
Найл кивнул в задумчивости. Отправляясь в путешествие, он даже предположить не мог, что тут найдет. Но в каждом уголке Земли свои порядки. Вот только бы побывать в разных... Найл предполагал, что на все путешествия может не хватить одной жизни.
Внезапно Рут остановился, и Найл чуть в него не врезался. По подземному коридору им навстречу шла группа юношей под руководством мужчины средних лет. Найл удивился, увидев, что у всех юношей выбриты головы, а затем на них белой глиной нанесены какие-то непонятные узоры. У юношей был исключительно серьезный вид. Рут вежливо пожелал им удачи, его также вежливо поблагодарили. Вскоре процессия скрылась в одном из ответвлений коридора.
— Кто это такие? — спросил Найл.
Рут пояснил, что по достижении восемнадцатилетия каждый юноша должен пройти школу посвящения. Под руководством специальных наставников они в течение нескольких недель совершают священные ритуалы и обряды. После этого они становятся полноправными членами племени, имеют право жениться, участвовать в заседаниях советов общин. Не прошедший ритуалы так и считается юношей и выполняет самые грязные работы.
— А в чем заключаются ритуалы?
— Это наша тайна.
Найл не настаивал, чтобы ее ему открыли: у каждого племени должны быть свои, тем более Рут обладал способностью воздвигать ментальный щит и закрывать свои мысли от проникновения извне.
— А что означают рисунки у них на головах? И почему они сделаны глиной?
— Это тайные знаки. Тебе не понять их суть. А глина... Мы вообще ее активно используем. В этих местах, в особенности, под землей встречается много различных типов глины.
Как пояснил Рут, зеленая глина использовалась маленькими человечками для лечения кожи, а также считалась чуть ли не идеальным средством для ее глубокой очистки. Она способствует сужению пор и улучшает функцию сальных желез. А у постоянно живущих под землей людей часто возникают проблемы с кожей. В особенности, это волнует женщин. Они используют ее гораздо чаще, чем мужчины, в частности для подтяжки кожи. Зеленая глина смягчает и разглаживает морщины, снимает с лица отечность.
Для борьбы с облысением используется голубая глина. Ею, конечно, пользуются мужчины. Она содержит в себе минеральные соли и микроэлементы, в которых очень нуждаются люди подземелий: кремнезем, фосфат, железо. Голубая глина активизирует кровообращение и усиливает процесс обмена в клетках кожи. Также обладает дезинфицирующими свойствами.
Белая глина укрепляет ломкие и слабые волосы, а также является превосходным антисептиком. Красная улучшает кровоснабжение и снимает аллергию. Желтая выводит из организма токсины и насыщает кожу кислородом. Серая увлажняет и тонизирует кожу и хороша для обезвоженной сухой кожи.
— Как я посмотрю, это целая наука, — заметил Найл.
— Да, мы активно используем подручные материалы. А разве в вашей местности все по-другому?
— Нет, мы тоже используем то, что имеем. Найл подумал, что для ускорения роста волос ему следовало бы попробовать намазать голову голубой глиной. Без волос было очень непривычно. Как хорошо, что его не видит никто из друзей и знакомых. Что подумали бы женщины?
Воспоминание о женщинах тут же испортило Найлу настроение. Вопрос с ними пока не был решен.
Вслух Найл спросил про пещеры, в которых недавно побывали члены его группы. Там изображены представления маленьких людей о загробной жизни?
— Нет, — покачал головой Рут. — Эти рисунки были нанесены задолго до нашего появления в этой местности. Древними людьми. Самыми древними. Теми, кто жил в начале древних времен.
— А козлы?
— Козлы наши. У нас считаются священными черные с тремя белыми пятнами.
Наконец они вошли к коридор, где Найл увидел на стенах какие-то украшения непонятной формы. Они были вырезаны из дерева и воткнуты в земляные стены на разных уровнях. Какая-то символика, смысла которой Найл не понимал.
Он почувствовал, как от Рута за стену ушел ментальный импульс. Тут же пришел ответ. Посланника Богини и сопровождающее его лицо приглашали войти.
Рут толкнул дверь и пропустил Найла вперед в довольно ярко освещенный зал с земляными стена-ми, опять утыканными деревянной символикой. Но взгляд Найла быстро переметнулся от них к тем, то оказался в зале.
— Рикки?! — воскликнул он. — Ты здесь?
— Как видишь, — сказал паучок в голос. — Мне сообщили, где ты находишься, и я решил сам посмотреть, что тут происходит.
Рикки гордо сидел на деревянном настиле справа от небольшого человечка, кожа которого была окрашена в голубой цвет. «Это глиной что ли? — тут же подумал Найл. — С облысением борется? Но тогда почему он мажет ею лицо? Или у него не растет борода?»
Найл не закрывал сознание, поэтому вождь смог прочитать проносившиеся в голове у гостя мысли. Вождь улыбнулся и, отвечая на не заданный вслух вопрос, пояснил: его лицо покрывает не глина, а сок травы вайда, имеющий голубой цвет. Эта трава у их племени считалась священной, даже в древние времена, и при ее помощи предки маленьких человечков даже делали татуировки. Теперь, правда, от татуировок отказались, но вождь, подчеркивая свой статус, обязан использовать этот сок.
— Ты сказал «далекие предки»? — уточнил Найл. — А они жили на поверхности Земли? И...
— Давай я для начала расскажу тебе нашу историю, — предложил вождь. — Тогда нам будет легче общаться.
Современные маленькие человечки, проживающие в подземельях на Южном Континенте, считали себя потомками пиктов, древнего племени, обитавшего в Северной Англии, Ирландии и Шотландии. Найл тут же представил карту древнего мира, в свое время неоднократно демонстрированную ему Стиигом в Белой Башне, и понял, о чем говорит вождь маленьких человечков.
Уже тогда, в древние времена, они жили под землей, в норах, как правило, вырытых в холмах. Местонахождение их поселений другие люди определяли только по дыму горящего сухого торфа, который поднимался над землей из земляных дымоходов. Пикты занимались охотой, собирательством и разводили коз. Эти занятия сохранились и в новые времена. Стада коз жили в подземных помещениях и на поверхность, попастись на зеленых лугах, их выпускали только когда поблизости не было никого из представителей других племен.
Соседние племена, а это, в большинстве случаев, были кельты, относились к пиктам с большим недоверием и даже боялись их, поэтому контактов между племенами практически не происходило. Маленьких людей издревле считали магами и чародеями, потому что они умели быстро и бесследно исчезать. Уже тогда они считались исключительно искусными врачевателями, умевшими лечить множество болезней при помощи трав. Эти навыки передавались по наследству и сохранились до новых времен. На контакт с другими племенами пикты шли для обмена лекарств и козлиных шкур на зерно и рыбу.
Пикты всегда были яростными воинами, но вели оседлый образ жизни, не желая отправляться в военные походы. Они в совершенстве владели копьями и дротиками. Эти навыки передаются из поколения в поколение и современные маленькие люди, как мог убедиться Найл, великолепно владеют дротиком. С копьем управляются не менее ловко. Они всегда придерживались определенной тактики ведения боевых действий. Пикты прятались на открытой местности в вырытых в земле норах, прикрыв их травой и ветками. Когда ничего не подозревающие враги оказывались рядом, в них из укрытий бросали дротики, причем бросавшие оставались незамеченными. Отсюда и пошла легенда о том, что они невидимы. Пикты всячески старались ее поддерживать.
Найл тут же вспомнил, что нечто подобное изображено на наскальных рисунках. Значит, их все-таки нанесли на стены маленькие человечки? Или их предки? Или те, кто проживали в этой местности в древние времена, имели много общего с современными маленькими человечками? Мог быть еще один вариант: Посланника Богини преднамеренно пытаются запутать, или обмануть... Правда, подумав об этом, Найл успел предварительно зашорить сознание: не хотелось зря обижать вождя и Рута.
А вождь продолжал свой рассказ.
Пикты объединились со своими соседями кельтами для борьбы с римлянами и упорно защищали свои земли от этого нашествия. Но Англия, Ирландия и Шотландия становились все более заселенными новыми пришельцами. Пикты в свою очередь все дальше уходили в дикие места. А потом часть вместе с племенами ирландцев и норвежцев на кораблях отправилась в Новый Свет. Это произошло очень давно, тысячи лет назад.
В Новом Свете пикты расселились в разных местах, в частности перебрались и на Южный Континент, хотя большая часть осталась на Северном. Маленькие человечки, обитающие на Южном Континенте, пережили все времена и живут до сих пор, по возможности сохраняя свои традиции, но и приспосабливаясь к новым условиям.
Найл с Рикки с большим интересом выслушали рассказ вождя современных маленьких человечков. Какие молодцы! Найл искренне восхищался ими. Рикки, правда, был не очень доволен тем, что местные пауки превратились в безмозглых существ и полностью подчинились двуногим, но своего недовольства вслух не высказывал.
Найл послал Рикки ментальный импульс, уточняя, хорошо ли тот себя чувствует. Ведь Рикки оказался без сопровождения своих разведчиков, да еще и под землей, куда обычно предпочитал не спускаться.
— Пришлось вдохнуть немного белого порошка, — мысленно сообщил начальник разведки. — Как я понял, ты нашел запасы? Нам их отдают полностью, если мы поможем этим маленьким двуногим.
Так, понятно, почему Рикки согласен пойти на переговоры и так вежливо слушает. Белый порошок. Рикки родился и всю жизнь прожил на севере, а там власть принадлежит тому, кто контролирует запасы белого порошка. Теперь, если Найлу и удастся что-то прихватить для пауков своего города, то только с согласия Рикки. А местный вождь, отдать ему должное, оказался хитер...
Вождь тем временем сказал, что уже выяснил историю северных пауков у уважаемого начальника разведки, Найла он слышал, когда тот рассказывал о себе, находясь в ловушке. Вождь извинился за доставленные неудобства. Но ведь Посланник Богини должен понимать: маленьким людям требовалось проверить гостей и выяснить их намерения.
— Что вы хотите от нас? — спросил Найл. Хотя бы теперь он получит ответ, который не дала ему сиделка?
— Свержения правящей семьи в городе бабочек, — незамедлительно сказал вождь. — Это — главное.
— Вы хотите править в этой стране?
— Ну, не обязательно сидеть на троне, — улыбнулся вождь. — Но пойми, Посланник Богини: двести лет назад, пока тут не появился этот проклятый Котел, только наше племя обладало ментальными способностями. А теперь на нашей земле развелось много различных особей, способных к ментальному общению. Нам не нужны конкуренты.
— Ты хочешь уничтожить других людей?
— Правящую верхушку — да. Но других людей, основную массу — ни в коем случае. Пусть они живут, как жили. Растят урожай, охотятся, ловят рыбу. Но не управляют ментально огромными летучими отрядами гигантских бабочек. Ведь этого же, кажется, хотят уважаемые пауки из мегаполиса, которые и позвали тебя на помощь?
Найл медленно кивнул. Значит, вождь и другие маленькие человечки хотят править этой землей? Причем править тайно. Этакие маленькие серые кардиналы. Понятно, почему они нашли общий язык с Рикки. Тот всегда придерживался такой же тактики и предпочитал дергать за веревочки, заставляя всех делать то, что ему нужно. Правда, Найл уже неоднократно в прошлом получал от Рикки помощь. Однако до сих пор точно не знал, какова конечная цель начальника паучьей разведки. Власть над всеми северными пауками? Или нечто большее?
— Мы окажем тебе всяческое содействие, — продолжал вождь. — Мы умеем вести военные действия. Наши коридоры проходят подо всем городом бабочек. Твой брат и друг в плену? Мы поможем вам их освободить. И вы, конечно, получите весь белый порошок из мумий. Он нам совсем не требуется.
— У тебя есть какой-то конкретный план? — спросил Найл.
— Ну... у меня есть предложение. С чего начать. Вначале, как мне кажется, следует разгадать тайны правящей семьи. Девушка по имени Габриэла ведь упоминала тебя некие монастыри?
Найл удивленно кивнул. Они-то тут причем? Вождь пояснил.
Люди подземелий до сих пор так и не смогли раскрыть тайны этих самых монастырей, хотя и прилагали огромные усилия. Под монастыри использовались старые здания, оставшиеся от древних людей, стоявшие вдали от мест проживания современных. До ближайшего от настоящего места нахождения Найла и вождя было два дня пути.
— Пешком? — уточнил Найл.
— Нет, на на наших пауках.
— Но мы-то не можем сесть им на спины, — заметил Посланник Богини. — А пауки, на которых мы выехали их города, убились, падая в вашу ловушку.
— Значит, придется идти пешком, — вздохнул вождь. — Других средств передвижения мы вам предоставить не можем.
Затем вождь продолжил свой рассказ. По всей вероятности, монастыри в далеком прошлом представляли собой дома очень богатых людей. Каждый из них можно назвать замком. Каждый из них окружает огромная стена, заглянуть за которую невозможно.
Услышав это, Рикки заметил, что он со своими разведчиками вполне могут пролететь над территорией и осмотреть, что находится за забором.
— Отлично, — обрадовался вождь. — Так и сделаем. У нас-то нет таких пауков, как уважаемые разведчики. А сами мы летать не умеем, как бы нам этого ни хотелось.
— А вы не пытались приручить птиц? — спросил Найл. — Мне тут говорили про орлов...
Вождь сказал, что они по возможности стараются не выходить лишний раз из подземелий. Их мир — эти лабиринты. Их предки жили под землей, и они сами живут под землей. Так было и так будет. Они в принципе не очень приспособлены к жизни на поверхности. А орлы... Да, есть орлы. Если Посланник Богини желает попробовать их приручить, вернее, подчинить себе — пожалуйста. Но пока вождь не видел в этом необходимости.
— Нам еще добираться домой, — напомнил Найл.
— Если все получится так, как мы хотим, то в вашем распоряжении будут гигантские пауки, которых сейчас держат в подвалах под домами в городе.
Возьмете, сколько вам нужно, и отправитесь к своим на их спинах.
Затем вождь снова вернулся к рассказу о монастырях, который чрезвычайно заинтересовал Найла с Рикки. Маленьким людям было не проникнуть не только сквозь наружные стены, они не могли подобраться к монастырям и по подземным ходам. Под ними имелись подвалы — это определялось при помощи запускаемых сквозь стены ментальных щупов, но стены были так укреплены, что потребовалось бы несколько лет, чтобы пробить одну. Толщина каждой составляла несколько метров, причем стены полностью состояли из камня. У маленьких людей не имелось техники, при помощи которой можно было бы быстро пронзить камень. А долбить его... И это явно привлечет внимание.
— Но вы хоть приблизительно знаете, что там делается?
— Только очень приблизительно.
Время от времени туда привозят девушек из города, которым не удалось вовремя выйти замуж. Об этом Найл уже слышал от Габриэлы. Но маленькие люди ни разу не видели, чтобы хоть одна из девушек покинула пределы заведения. Мужчины же приезжают и уезжают.
— Но ведь в древние времена были женские и мужские монастыри и... — открыл рот Найл.
— Это что-то совсем другое. И я тебе еще не все рассказал.
Как выяснилось, из монастырей периодически вывозят детей. Они уезжают вместе с мужчинами назад в город.
— То есть детей не привозят, а только увозят? — уточнил Найл.
— Да, — подтвердил вождь.
— Значит, их рожают содержащиеся там женщины.
— Мы тоже так считаем.
— А что там с уходом за престарелыми? Габриэла рассказывала мне...
— Не уверен, что они там есть. Девушкам, пока они еще живут с родителями в городе, могут говорить что угодно. Не уверен, знают ли их родители, что с ними потом происходит. И ведь забирают далеко не всех, как нам удалось выяснить. Во-первых, девушка не должна обладать способностями к ментальному общению. Во-вторых, должна быть молодой и красивой.
— Это что-то типа борделя? Для высокопоставленных мужчин?
— Может быть. Только тогда почему девушки не предохраняются от нежелательной беременности? Мы проверяли: в городе знают способы, как ее избежать.
— Может, им позволяется или приказывается рожать от мужчин, обладающих способностями к ментальному общению и имеющим некрасивых жен? Если ребенок наследует способности отца, тогда его, конечно, забирают в город. Если нет... А что если нет?
— Этого мы не знаем. Это предстоит выяснить тебе, Посланник Богини. Ты же, как мы поняли, считаешь своим долгом освобождать людей, содержащихся в рабстве. А девушки, попадающие в монастыри, явно содержатся в рабстве и не имеют никакой возможности вырваться.
Найл уточнил, кто охраняет эти жилища. Не могут они стоять обособленно и не иметь охраны. Ведь не исключено нападение и диких зверей, и каких-нибудь человекообразных, и людей из соседних земель, отправившихся в поход, и гигантских насекомых опять же с соседних территорий. Пока пошлешь сигнал в город...
Вождь заметил, что, во-первых, у обитателей монастырей есть возможность укрыться в своих подвалах. Если те окружены со всех сторон толстенными стенами, значит, в них можно отсидеться до прибытия помощи. Во-вторых, там постоянно находится несколько мужчин, обладающих способностями к ментальному общению и умеющих сражаться ментальной силой. В-третьих, монастыри охраняют специально натасканные пауки и леопарды.
С пауками и леопардами придется быть особо осторожными: двуногие постоянно держат их пьяными.
— Что?! — одновременно воскликнули Найл с Рикки, не веря своим ушам.
Затем Посланник Богини поинтересовался, чем их подпаивают. Да и какой толк от пьяных охранников?
— Возможно, так ими легче управлять. И затуманенный мозг лишен страха, — заметил вождь.
Леопардов, как считали маленькие люди, подпаивают настойкой валерианы. Разведчики видели, как бегающим на длинных веревках вдоль стены леопардам давали дополнительные порции, когда те начинали трезветь. Разведчики запускали сквозь слои земли пробные ментальные щупы и определили: перед леопардами ставили открытую бутылочку именно с этой настойкой.
— Так леопарды бегают снаружи? — уточнил Найл. — Не во дворе?
— Снаружи, — подтвердил вождь. — На длинных веревках. Видимо, чтобы ни у кого и в мыслях не было приближаться к этим строениям. Если посмотришь на то, что вытворяют леопарды... Мы-то поняли, что они пьяные, а вот если бы их увидел кто-то другой...
Леопарды, как и все представители кошачьих, обожают валериану, а потом ведут себя так, что человеку лучше не оказываться поблизости. Они орут дурными голосами, носятся, как угорелые, грызутся друг с другом, катаются по земле, прыгают на забор, потом облизывают пустую бутылку и все вокруг, надеясь добраться до оставшихся капель. Это надо видеть.
Когда приезжает кто-то из города, леопардов уводят внутрь, чтобы случайно не набросились на гостей. Но леопарды — не единственные охранники. Время от времени строения охраняют пауки.
— А пауков чем поят? — спросил Рикки.
И Рикки, и Найл прекрасно помнили, что случилось во время одного путешествия через Большую Воду. Рикки не хотелось об этом вспоминать, и Найл не подал местному вождю виду, что знает способ напоить всех пауков в окрестностях. Ведь все они находятся в едином ментальном паучьем поле и если напоить одного, то пьяными оказываются и остальные. Поэтому для них и алкоголя много не надо. Дай бутылку в лапы первому попавшемуся и получи отряд пьяных восьмилапых. Только держаться от него нужно подальше.
Но выяснилось, что на Южном Континенте использовался совсем другой способ, заимствованный у муравьев.
— У муравьев? — поразился Найл, вспоминая муравьев и их поселение на севере. Ведь к Великим Озерам его пригласили как раз для борьбы с муравьями, что он с успехом и осуществил, уничтожив гигантский муравейник при помощи бомб, изготовленных подрывниками Баркуном и Варкин-сом. Но про пьяных муравьев Найл никогда не слышал.
— Вообще это самые неисправимые пьяницы в природе, — сообщил вождь маленьких человечков. — Неужели вы об этом не знали?
— Возможно, на вашем континенте, — заметил Рикки. — Ведь как мы поняли с уважаемым Посланником Богини, жизнь на наших двух континентах развивалась по-разному и у вас вполне может жить другой вид муравьев.
— Не буду спорить. Возможно. Вы знаете, кто такие ломехузы?
Найл с Рикки о них никогда не слышали.
Тогда вождь представил у себя в сознании странных жучков с продолговатым тельцем, рыжевато-бурого цвета, с короткими блестящими надкрыльями. Затем вождь воспроизвел в своем сознании муравейник и показал, как ломехузы проворно бегают среди муравьев. А муравьи, как бы они ни спешили, обязательно останавливаются при соприкосновении с жуками и кормят их, отрыгивая из зобика пищу. Насколько было известно вождю маленьких человечков, ломехузы не живут нигде, кроме муравейников — в живой природе. Но хозяева монастырей перенесли нескольких к себе и используют для подпаивания пауков.
— А чем они их подпаивают? Эти ломехузы
что-то выделяют?
— Да, — кивнул вождь и снова создал у себя в воображении образ муравейника.
Муравьи подбегали к ломехузам, проводили щупиками по бокам их брюшек, затем слизывали капельки какой-то жидкости, выступающей на боках.
Вождь рассказал, что они специально переносили целые муравейники к себе в подземелья — брали, конечно, небольших муравьев, а не гигантских, чтобы справиться с подопытными существами, и наблюдали за ними через стеклянные стенки камер.
Муравьи выхаживали личинки ломехуз вместе со своим потомством. Они или не замечали, или не хотели замечать, как личинки жуков нагло сосали муравьиные яйца, а подрастая даже просто пожирали их. Муравьи походили на пьяниц, способных ради рюмки лишить своих детей молока.
— А что все-таки выделяют эти ломехузы? — спросил заинтересовавшийся Рикки.
Вождь сказал, что о составе вещества ученым из племени маленьких человечков удалось прочитать в древних книгах. На теле ломехуз имеются своеобразные желтые щетинки, в древности их называли трихомами. Причем они могут располагаться на самых различных частях тела жуков. Под трихомами находятся кожные железы и жировые тела, которые и вырабатывают летучую ароматическую жидкость. Ее в древности называли экссудат. По своей химической природе она близка к эфирам.
— И вы видели этих ломехуз у зданий монастырей?
— Да, — подтвердил вождь. — Их выводили к паукам и те действовали подобно муравьям. Жидкость им очень понравилась. Мы провели эксперименты с нашими пауками. И не рады, что затеяли это дело.
Вождь вздохнул. Подключившись к его сознанию, Найл с Рикки увидели картинки того, что в подземельях вытворяли пьяные пауки и какие усилия пришлось приложить маленьким человечкам, чтобы привести их в чувство. Хозяева же монастырей получали желаемое: пауки носились вокруг забора, как и леопарды, наводя ужас на все окрестности. Кто сунется к строению, которые охраняют взбесившиеся гигантские насекомые?
— Значит, монастыри охраняют леопарды и пауки. И несколько двуногих. Так? — уточнил Посланник Богини.
Вождь кивнул. Найл же подумал, что при помощи своих ментальных способностей скорее всего сможет парализовать леопардов и пауков. Но вот что делать с двуногими? Встреча с правителем во дворце лишила его определенной доли уверенности в своих силах. Там он не смог пробить ни один щит. Не стоит ожидать, что охранять монастыри поставили людей со слабыми ментальными способностями. Так что же предпринять?
Вождь, читавший мысли Найла, напомнил гостю: у членов отряда имеются жнецы, которыми они могут воспользоваться, чтобы пробить каменные стены подземелий.
— И быть парализованными в этих подземельях? Или наверху? Нет, следует придумать какой-то другой план. А вообще первым делом я должен освободить своего брата и брата Курта, томящихся в городской тюрьме. Мне потребуется их помощь. Все-таки пятеро — это не трое. Кстати, как себя чувствуют мои друзья?
Вождь пояснил, что с Куртом и Энной все в порядке. Нога у Энны зажила. Сейчас они осматривают подземелья и сравнивают с теми, в которых родились.
— У нас много общего с северными людьми подземелий, — заметил вождь. — Энна с Куртом рады, что им представилась возможность изучить лабиринты на другом континенте.
— Я тоже рад, — сказал Найл. — Я всегда рад познакомиться со своими собратьями, проживающими на нашей планете. И рад помочь, чем могу. И рассчитываю на вашу помощь.
— Конечно, Посланник Богини.
— Первым делом я пойду освобождать Вайга и Сура. Вы случайно не знаете, где они точно находятся? Все еще в тюрьме?
— Ты получишь ответ через пару часов, — сказал вождь. — Я послал своих разведчиков в лабиринты под городом.
— Когда они вернутся, я стану разрабатывать план освобождения, — заявил Найл.
Про себя он добавил, что ему требуется прихватить из города не только брата с Суром, но и пару местных девушек, чтобы проверить, восстановилась ли у него способность к оплодотворению. Она волновала его не меньше, чем пленение друзей.

ГЛАВА ОДИННАДЦАТАЯ

Наконец, вернулись разведчики, посланные вождем под город бабочек. И Посланник Богини, и Рикки, да и сам вождь с нетерпением ждали их отчета. — Ваших друзей перевели в президентский дворец - сообщили разведчики. — Теперь до них практически невозможно добраться. Мы знаем, как проникнуть в тюрьму, но во дворец... Там установлена слишком мощная защита.
Маленькие мужчины развели руками. Найл задумался. Не может такого быть, чтобы во дворец было не проникнуть. Хотя это не главная проблема. Главная — это как защититься от бывших человекообразных, внезапно получивших исключительно сильные ментальные способности. Они ведь вполне могут сразу же почувствовать присутствие чужаков в своих владениях, даже если те и окружат себя ментальными коконами. И сражаться с ними ментальной силой Найл не может. Даже самой попыткой он обречет себя на поражение, а проигрывать не хотелось... Посланник Богини привык побеждать.
— Бы знаете, что с ними делают? — уточнил Найл у разведчиков.
Те пояснили, что Вайга и Сура содержат в подземельях, имеющихся под президентским дворцом, под усиленной охраной. Пока разведчики находились поблизости, пытаясь выяснить обстановку, Сура уводили наверх, потом привели назад и забрали Вайга. Наверное, водили на допрос.
Посланник Богини глубоко задумался. Он не боялся, что местные прочитают мысли Вайга и Сура. Что им скрывать? Бывшие человекообразные и так знают об их намерениях. Прочитают информацию о городе, где правит Найл? И что? Неужели местные пойдут на него войной? Самым страшным для Найла представлялось полное очищение памяти Вайга и Сура и лишение их способностей общаться на ментальном уровне. Поэтому следовало действовать как можно быстрее, чтобы освободить их, пока их сознанию не нанесен непоправимый урон.
— Я думаю направить на город племя человекообразных, — объявил Найл.
Вождь внимательно посмотрел на него.
— Да, ты, конечно, в состоянии отдать им приказ двигаться в направлении города и вести их ментально. И мы готовы тебе помочь, воздействуя на отдельных особей. Но неужели ты не понимаешь, Посланник Богини, что правящая семья в состоянии быстро отправить их назад? Они сильнее ментально, чем ты и все наше племя вместе взятые. Они отменят наш приказ и человекообразные как ни в чем не бывало повернут назад, не нанеся городу и его обитателям никакого урона. Но им могут заложить в сознание другую программу. И тогда ты даже не сможешь выйти на поверхность. Никогда.
Найл задумался, а потом спросил, где в этих местах живут гигантские бабочки. Он прекрасно помнил, что на севере стрекозы, использовавшиеся, как естественные самолеты, спали на старом аэродроме, расположенном у берега одного из Великих Озер. Гигантские бабочки — не крохотные насекомые. Конечно, они умеют складывать крылья, но им все равно нужно немало места, чтобы разместиться, когда они не делают вылеты над вражеской территорией.
Вождь сообщил, что для проживания бабочек выделены специальные поля за городом — с другой стороны, не той, откуда прилетели члены группы Найла на стрекозах. Возможно, правящая семья не исключала атаку с вражеской территории и поэтому разместила гигантских бабочек как можно дальше от паучьего мегаполиса. Поля, где они живут, особым образом разделены. На одних — взрослые особи, на других выращивают гусениц. За процессом наблюдают двуногие, специалисты по разведению бабочек. Никаких восьмилапых охранников там нет, также не используются никакие дикие звери, водящиеся в местных лесах. Двуногие из города бабочек вообще ничего не боятся. Они, по всей вероятности, считают, что с бабочками ничего дурного случиться не может.
— Под теми полями есть подземные ходы? — уточнил Найл.
— Ходы есть подо всей территорией страны.
— Ты хочешь атаковать бабочек снизу, Посланник Богини? — спросил Рикки, пока не выступавший ни с какими предложениями. — Убивать каждую по отдельности? Мы не успеем убить даже половину — местные двуногие сразу же поймут, что происходит. Бабочек тут же переместят на другое место, а твоему брату и молодому товарищу станет еще хуже. Ведь правящая семья сразу же догадается, чьих это рук дело.
Найл повернулся к вождю и поинтересовался, не знает ли тот, куда делись химикаты, которыми были наполнены контейнеры, прикрепленные к хвостам стрекоз, когда группа под руководством Найла пыталась атаковать город бабочек. И нет ли у маленьких людей своих химикатов?

Предыдущая страница 7 Следующая страница


Захватчики 8

Вождь усмехнулся и сообщил: его подчиненным удалось опорожнить два контейнера, пока местные правители не сообразили, что их нужно убрать с поляны, куда упали убитые стрекозы. А сообразили они после того, как страшное оружие Найла и его друзей — жнецы — оказалось в руках пленников.
Местные двуногие бросились проверять поляну и страшно удивились, поняв, что в двух контейнерах уже ничего нет. Остальные тут же забрали в город.
— Но что ты намерен делать с химикатами? — уточнил вождь. — Ведь вы же собирались высыпать их на бабочек сверху?
— Почему не выпустить их из-под земли? — посмотрел Найл на вождя. — Я ведь не зря спросил тебя про подземные коридоры под теми полями.
— Ты хочешь, чтобы мы делали лазы у каждой бабочки? Нет, этого не будет. Во-первых, требуется время. Во-вторых, это опасно для моих людей. Я не намерен рисковать их жизнями. Бабочки не приносят нам никакого урона. Это тебя просили их уничтожить. Да, я понимаю: их смерть будет сильным ударом по правящей семье, но это не свергнет их с престола. Это не уничтожит бывших человекообразных! Придумай что-нибудь другое. И вообще почему ты переключился на бабочек?
Рикки напомнил про договоренность Посланника Богини и всего их отряда с паучьими правителями из южного мегаполиса. Бабочек следовало уничтожать в любом случае. И да, это несомненно окажется серьезным ударом по правящей семье. Они-то уверены, что бабочки в безопасности, а тут их раз — и нет.
— То есть как раз — и нет? — не понял вождь, переводя взгляд с Найла на Рикки, которые уже успели обменяться направленными ментальными импульсами. — У вас есть какой-то план?
Найл заявил, что должен осмотреть всю имеющуюся в подземельях технику, а если нужного ему приспособления не найдется, тогда он сделает чертеж и попросит местных инженеров изготовить аппарат.
Найл представил у себя в сознании нужную картинку — из-под земли внезапно начинает бить сильная струя, смесь падает на ничего не подозре-
вающих гигантских бабочек, и они тихо умирают, лежа на своем поле.
— Значит, ты считаешь, что химикаты следует растворить в воде?
— Не вижу другого способа, — признался Найл.
— Фонтан из порошка ведь не сделаешь? А если дать одновременно несколько фонтанов в разных частях поля... Большая часть бабочек погибнет.
Вождь глубоко задумался и признал: Посланник Богини прав.
Найл успел прочитать у него в сознании сожаление о том, что эта мысль не пришла ему самому в голову.
— А ты не хочешь сделать то же самое в городе? — уточнил маленький человечек.
— Не вижу смысла. Химикаты не действуют на людей. Ну, у них конечно может появиться сыпь на теле, но это не то. И вообще, я не хочу уничтожать простых людей, как и ты. Или я тебя неправильно понял?
— А если дать несколько фонтанов вокруг президентского дворца, где проживает правящая семья? — предложил вождь. — Они все выбегут на улицу и ты срежешь их вспышками жнеца.
— Откуда?
— Пробраться в город и засесть в одном из домов — не проблема. Как раз познакомишься с какой-нибудь милой девушкой, — хитро улыбнулся вождь. — Ты ведь собирался это сделать? Мои разведчики как раз выяснят, где поблизости от дворца проживают девушки, не обладающие способностями к общению на ментальном уровне.
Найл кивнул. План его устраивал. Он только уточнил, имеется ли все-таки в подземельях в наличии нужная техника или ее еще нужно создавать.
— Имеется, — ответил вождь. — И имеется кое-что еще... Своеобразные вирусы, доставшиеся нам от древних людей... Мы никогда раньше их не выпускали, теперь попробуем.
— Бактериологическое оружие?! — воскликнул Найл, который знал о нем от Стиига. Но Найл не мог допустить, чтобы это оружие использовалось в новом мире против двуногих. Ведь результаты его применения непредсказуемы и могут сказываться на нескольких поколениях. И сказывались в древние времена.
Правда, вирусы, если Найл все правильно понял, — это не химикаты, разбавленные в воде, а аэрозоль или сухая пыль. Хотя ведь древние люди постоянно вели свои разработки. Стииг, насколько помнил Найл, нелицеприятно отзывался о военных, хотя Посланник Богини их понимал. Ведь у каждой профессии своя особенная логика поведения. Как считали военные всех времен и народов? Если оружие можно создать, значит, его нужно создать.
— А в ваших лабораториях случайно не создается ничего подобного? — внимательно посмотрел на вождя Найл.
— Я не могу и не собираюсь останавливать прогресс науки, — заявил вождь. — Да, мои ученые работают над созданием различных вирусов, но работают осторожно. Я уже говорил тебе, Посланник Богини: я не намерен и не хочу уничтожать других людей, живущих на Земле. Но я приложу все усилия, чтобы избавиться от правящей в городе бабочек семейки. Поэтому мои ученые работают над вирусом избирательного действия.
— А на ком вы намерены проверять его действие? — устало спросил Найл.
— На человекообразных.
Рикки заинтересовало, каким образом вождь планировал запускать вирус в президентский дворец — если и когда его разработают в подземных лабораториях. Как пояснил вождь, для запуска вируса есть много способов. Например, в древние времена был случай, когда вирус запустили через кондиционер и таким образом совершили трудно доказуемое политическое убийство. Теперь, конечно, кондиционеров нет, но есть щелочки. Захочешь — найдешь способ.
Найл спросил, какие именно разработки ведутся в подземных лабораториях и какое уже организовано производство.
Никакого производства для создания бактериологического оружия никогда не требовалось, пояснил вождь. Его всегда делали тихо и незаметно, в каких-нибудь конторах, «лавочках». Но созданные в прошлом вирусы не устраивают маленьких человечков.
— Вы что, нашли лаборатории древних людей?! — внезапно понял Найл. — Да, мы нашли законсервированные разработки. И под землей, и внутри горного массива. Под землей, как нам кажется, лаборатории были государственные, а внутри горного массива их уже организовали и финансировали частные инвесторы. Для каких целей — другой вопрос. Наверное, чтобы убивать своих врагов. Как вы думаете, почему древние наркоторговцы бросили столько ценного товара в пещере? После того, как приложили немалые усилия, доставляя гробы из одной страны в другую? После того, как истратили столько денег? Их убили, чтобы не проникли в чужую тайну.
— Почему вас не устраивают вирусы древних двуногих? — спросил заинтересовавшийся Рикки. Подключившись к его сознанию, Найл понял: начальник паучьей разведки уже просчитывает варианты возможного использования сохранившихся с древних времен вирусов для борьбы с паучьими врагами — и для получения власти над всеми: пауками, жуками и двуногими. Ведь Рикки всегда мечтал о власти, в особенности над крупными пауками. Он не упускал случая доказать, что он умнее, сообразительнее, хитрее. Найл уже многократно становился свидетелем сцен, когда Рикки демонстрировал свое превосходство над гигантскими восьмилапыми и всегда пользовался возможностью уколоть их.
Совсем недавно Рикки считал, что власть ему даст белый порошок, если он сам будет контролировать его запасы и выдавать тем, кому посчитает нужным. Но теперь у Рикки появились другие планы. Вирусы. Только вот как интересно они будут действовать на пауков? И проводились ли в подземных лабораториях эксперименты с пауками?
Оказалось, что проводились, и пауки тут считались основным подопытным материалом. Большинство древних вирусов не было разработано до конца — в смысле так, чтобы сразу же вызывать эпидемии на нужной территории. Вызвать эпидемию оказывалось совсем не просто. Возникали проблемы с заражаемостью. Скорость распространения вирусов, разработанных древними людьми, была недостаточна. Более того, противник обычно мог быстро определить, что эпидемия началась в одной отдельно взятой точке и устанавливал карантин. Потом быстро проводилась санация зараженной территории и все — эпидемия сходила на нет. В общем, древние люди пришли к выводу: победить в войне с помощью бактериологического оружия невозможно. Противник не дремлет и придумает, как бороться с вирусами, если враг вдруг решит их выпустить. Да, конечно, кто-то заболевал и умирал, причем это могло произойти и на когда-то очищенной и обработанной территории. Вирус не исчезал, обретал новую форму, переходил в другое состояние, но продолжал существовать. Микроорганизмы могли до поры до времени спать, видоизменяться.
Маленьких человечков в древних разработках как раз и не устраивало, что штаммы большинства вирусов, которые они обнаружили в лабораториях, оставшихся от древних людей, не действовали сразу же. Они дремали в организмах тех, над кем проводились эксперименты. По словам вождя, один вирус спал в теле испытуемого семь лет, другой — двадцать пять. А потом вдруг начали работать.
Судя по оставшимся от древних записям, ученые бились над созданием вирусов с заданными параметрами. Они пытались программировать бактериологическое оружие — чтобы, например, вирус действовал только на мужчин в определенных возрастных рамках, от двадцати до тридцати лет. Также велась работа и по сочетанию вирусов.
К этому пришли после того, как не смогли создать достаточно сильные вирусы, которые смогли бы быстро вызвать эпидемию на большой территории охвата. А при воздействии двумя вирусами один эффективно заражал, но являясь нестойким, быстро погибал.
Но к тому времени в ослабленном организме уже работал другой. Подобная разработка в древнем мире вызвала панику и как раз тогда государственная лаборатория была прикрыта. Кто-то слишком умный докопался до того, что происходило на самом деле, хотя это было исключительно сложно сделать: ведь человек заболевал от одного, а умирал от другого.
Лабораторию не только закрыли, ее окружили толстенными каменными стенами, добавив дополнительные к уже существовавшему подземному бункеру, но маленькие человечки, проявив терпение и находчивость, все-таки до нее добрались.
— Я против использования вирусов, — твердо заявил Найл. — Если древние люди точно не могли предсказать, к чему это может привести, то мы тем более не сможем сказать. И не сможем очистить зараженную территорию. Не хотелось бы подвергать нашу Землю и людей опасности. Вдруг заразятся не только члены правящей семьи, но и другие, ни в чем не повинные люди?
Вождь предложил использовать не вирусы, а другие разработки древних людей, усовершенствованные современными. Найл тут же спросил, какие именно. Рикки слушал не менее внимательно.
— Ну, например, можно выпустить во дворец слезоточивый газ.
— Это еще что такое?
— Неужели непонятно? — удивился вождь и создал в воображении нужные картинки, демонстрируя эффект применения газа.
Эксперименты опять проводились с человекообразными, совсем не понимающими, что с ними произошло, и пауками. У пауков вместо слез, правда, выходило вещество, которое, застывая на воздухе, образует паутину. В результате они все оказывались опутанными липкими несформировавшимися тенетами — те смотрелись, как неровные обрывки, висящие со всех сторон.
Среди найденных разработок древних людей имелся и нервно-паралитический газ, и секретный газ для разгона демонстраций, правда, не получивший в древние времена широкого распространения из-за страшных возмущений общественности. Этот газ вызывал понос — сразу, на месте. И если люди, подвергнувшиеся воздействию слезоточивого газа, как-то могли смириться со случившимся, то те, кто наделал в штаны... Применение газа имело диаметрально противоположный эффект желаемому, оно вызвало неистовое озлобление толпы. В дальнейшем от его применения отказались, вернувшись к слезоточивому. Но разработки остались.
Однако это было не единственное изобретение, вызвавшее возмущение. Жители древней страны, называвшейся Соединенные Штаты Америки, в которой, кстати, и разработали самые мерзкие газы для разгона демонстраций, после сокращения ядерных вооружений увлеклись разработками несмертельного оружия. Например, они также изобрели так называемую бомбу-вонючку. Она не убивала, просто разила противника в нос посредством нестерпимой вони. Военные «парфюмеры» выяснили, что мерзкие запахи вызывают не только отвращение, но и чувство страха. Правда, в процессе разработки открылись удивительные факты: представители разных этнических групп и даже социальных слоев на вонь реагируют по-разному.
— У вас и такая бомба-вонючка имеется? — поразился Найл.
— Не сама, а разработка. Мы можем ее изготовить, вот только не знаем, как она подействует на бывших человекообразных. В этом вся проблема. Если в древние времена разные люди на нее реагировали по-разному, то и теперь мы можем ожидать самой разнообразной реакции. Или никакой. Может, на пауков она не действует вообще. Поэтому я предлагаю запустить во дворец тот газ, который вызывает понос, — сказал вождь маленьких человечков. — Он всегда действовал на всех. По крайней мере, так говорится в древних документах. Если мы выпустим этот газ в паре точек у дворца, у всех, находящихся внутри, появится одно непреодолимое желание — побыстрее добежать до туалета. Им будет не до сражений ментальной силой и не до врагов. А ты, Посланник Богини, в это время как раз пробьешь жнецом толстенную стену подземелья и выведешь оттуда своего брата и молодого товарища. Правда, они тоже подвергнутся воздействию газа. Хотя, думаю, в меньшей степени: ведь они же заперты в подземелье.
— А противогазы у вас тут имеются? — спросил Найл, вспомнив, как нашел запас под северными паучьими городами.
— Имеются, — кивнул вождь. — Для тебя и тех, кто пойдет с тобой. Значит, ты согласен использовать этот газ против правящей семьи? Они будут ослаблены и ты сможешь с ними справиться.
Найл не видел другой альтернативы и согласился. Правда, начать решили с уничтожения бабочек при помощи привезенных из паучьего мегаполиса химикатов. И действие машин, выдающих струю, проверят, и с бабочками разделаются — ведь это все равно было одной из целей путешествия.

ГЛАВА ДВЕНАДЦАТАЯ

Наконец достигнув договоренности с вождем, Найл отправился к Курту и Энне, чтобы рассказать им о ближайших планах. Операция должна была начаться сегодня ночью — маленькие человечки как раз протащат необходимые механизмы в подземные коридоры, проходящие под полями, где жили гигантские бабочки.
Курт с Энной разместились в одной большой комнате, правда, в разных концах. В этой же комнате посередине восседал Камень.
— Посланник Богини?! — в ужасе воскликнули все трое, только его увидев.
Найл в первое мгновение не понял причины такой реакции — ведь он сам уже смирился с отсутствием волос, тем более местные лекари были уверены: это — временное явление. Начальник отряда постарался успокоить своих товарищей, но ему было приятно такое беспокойство о его здоровье. Сам он поинтересовался ногой Энны. Девушка заявила, что с ней все в порядке. Медицина в подземном царстве маленьких человечков находилась на еще более высоком уровне, чем на севере.
Найл тут же подумал про найденные ими тайные лаборатории. Интересно было бы посмотреть, что в них есть. Но его туда не допустят. А, может, они нашли не только лаборатории, где проводились разработки бактериологического оружия?
Единственное, что огорчало Найла, так это отсутствие в подземельях ментальных усилителей. Ему хотелось бы отправить сигнал и в южный паучий мегаполис, и в свой город, чтобы рассказать о случившемся с отрядом.
Но у маленьких человечков никогда не возникало необходимости посылать сигналы на большие расстояния — общаться-то им было не с кем, поэтому их ученые даже не думали заниматься разработкой подобной техники. Конечно, ментальный усилитель имелся в городе бабочек, но до него не добраться. Поэтому с отправкой сигнала домой придется повременить.
А пока у начальника отряда было свободное время, он решил расспросить Камень о том, где тому довелось побывать и где живут его братья, о которых он упоминал при первой встрече с Посланником Богини. Найлу никогда еще не доводилось встречаться с такими оригинальными личностями. Обычно жизнь сталкивала его или с людьми — разных цветов кожи, разных размеров; насекомыми — крошечными, средними и гигантскими; растениями, птицами, рыбами и животными, но чтобы познакомиться с говорящим камнем-путешественником... Такое случилось впервые.
— Ну, моя жизнь не так интересна, как твоя, Посланник Богини, — скромно заметил Камень. — Я просто путешествую. Когда раскололся метеорит, я упал на Северный Континент, вот теперь добрался до Южного. Погуляю на нем и пойду обратно на Северный, там мне нравилось больше. В другие места, к сожалению, не добраться. Остальные мои братья приземлились в других частях света.
— А на корабле? — спросил Найл и признался, что сам давно мечтает сплавать на Старый Континент и посмотреть, что с ним сталось. Он столько слышал про него, прочитал о нем много книг, теперь хотелось бы взглянуть своими глазами. Начальник отряда заявил, что мог бы взять Камень с собой. Ведь вся проблема, как он понял, заключается в том, что Камню самостоятельно не перебраться через Большую Воду.
— Спасибо, Посланник Богини, но я не могу подвергать опасности твою жизнь и жизнь твоих подчиненных.
— Каким образом?
— Неужели ты не понимаешь? Я же очень тяжелый. Любой корабль со мной на борту сразу же пойдет ко дну.
Найл внимательно посмотрел на Камень. Тот был прав. Начальник отряда как-то не подумал о его весе. Если корабль и не пойдет ко дну, то часть деревянных палуб точно треснет под таким весом.
— Но все равно расскажи о себе. Ты давно прилетел на Землю?
— Давно, — признался Камень. — Даже примерно не могу тебе сказать, сколько лет прошло.
— В древние времена?
— Да. В очень древние. Но самая интересная жизнь у меня была, пожалуй, до бегства людей с планеты. Я постоянно развлекался. И не только я.
Камень поведал, что уже на планете Земля встретился с другими валунами, кусками метеоритов, раньше или позже него упавших на Землю. Почему-то часто так получалось, что остатки разных метеоритов падали недалеко друг от друга. Возможно, их притягивали какие-то особые зоны, расположенные в недрах планеты.
Долгие годы камни спокойно жили друг рядом с другом, наблюдая за развитием жизни на планете Земля, иногда они путешествовали, но на небольшие расстояния.
Потом, по мере развития цивилизации, появились ученые, решившие заняться их изучением. А камням захотелось поразвлечься.
В то время Камень и его товарищи жили на территории древней страны, называвшейся Соединенные Штаты Америки, в штате Калифорния. Некоторые из них считали ее своей второй родиной, потому что приземлились в одной из пустынь этого штата. В общем-то, пустыня была ничем не примечательной, но там собралось много камней, причем самого различного веса — от нескольких килограммов до полутонны. Новый знакомый Найла оказался одним из самых больших.
В эту пустыню и пожаловали ученые для изучения камней. Кто-то из исследователей заметил, что камни умеют двигаться. Вообще-то не заметить это сложно: они ведь оставляют характерные следы.
Обитатели пустыни, до этого умиравшие со скуки, договорились подурить двуногим ученым головы: двигаться только когда никого нет поблизости.
Уж чего только ни делали исследователи, уж какой техникой они ни пытались зафиксировать перемещения камней, но им так ничего и не удалось. Однако стоило наблюдателям отойти чуть в сторону, подальше от предметов наблюдения, как те тут же совершали какие-то поступательные движения. Ученые хватались за головы. Потом взялись за изучение недр: они предполагали, что камни кто-то «толкает» из-под земли, но опять их поиски не увенчались успехом.
Другим местом развлечений камней стал так называемый Большой каньон — место, где в древние времена снимались ковбойские фильмы. Ох, сколько пленки пришлось извести двуногим кинематографистам! Отснимут кадры, на следующий день хотят снимать продолжение в том же месте, а декорации-то поменялись!
Камни-то передвинулись, да так, что лошадям становилось неудобно скакать. Весь следующий день двуногие, обливаясь потом, двигали камни на старые места, пригоняли технику — потому что встречались и такие, которые даже самым крепким двуногим было не сдвинуть с места, в особенности если камни еще и упирались.
Передвинув, двуногие принимали решение немного отдохнуть. А пока отдыхали, камни раз — и снова меняли положение, в особенности, если кто-|то из двуногих повредил им бока/Тогда камни обижались и старались побольше навредить людям. Камень с гордостью признался, что его сняли в нескольких фильмах. Правда, где эти фильмы теперь он не знает. Хотя современным людям, наверное, недоступна старая техника, при помощи которой фильмы демонстрировались в кинотеатрах. Но несмотря на то, что Камень стал в свое время звездой экрана, он не считался самым известным камнем-путешественником на планете. Самым известным даже у древних людей считался его брат, приземлившийся в Тибете, у Северного буддийского монастыря. Монахи из монастыря ведут летопись его перемещений уже на протяжении многих тысяч лет. — Так ты уже здесь несколько тысяч лет?! — поразился Найл. — Да. И даже миллионов. Но точно сказать не могу. Тебе надо отправиться в Тибет. Но и там стали вести летопись не с первого дня нашего появления на Земле. Они же не знали, что мы, части метеорита, — камни-путешественники. Они стали вести летопись только после того, как заметили, что мой брат — бродяга по натуре. Брат Камня весит тысячу сто килограммов. Он — самый крупный кусок их отца-метеорита. Брат постоянно ходит по строгому маршруту и не подсмеивается над двуногими. Ведь двуногие, которые живут там, и не заслуживают того, чтобы над ними смеялись. Это монахи, святые люди, а не какие-то киношники в потертых джинсах, только и думающие о бабах и пьянках.
Брат Камня время от времени взбирается на одну из гор в Тибете — высотой более двух с половиной тысяч метров, потом спускается с нее и накручивает круги вокруг. Подъем и спуск занимают примерно пятнадцать лет, круговой маршрут — пятьдесят, за эти годы камень проходит примерно шестьдесят километров.
— А вы как-то поддерживаете связь? — спросила Энна, с большим интересом слушавшая рассказ нового знакомого,
— Не напрямую. Наши братья, то есть братья нашего отца-метеорита наблюдают за нами из космоса. Когда на Землю летит очередной метеорит, он несет в себе информацию, причем она содержится в каждой его части, будь то валун типа меня или крохотная песчинка. Кто-то из них приземляется рядом с тем местом, где в настоящий момент живу я, или я потом встречаю их во время своих путешествий. Они и передают все новости. Но послать сигнал брату я не могу. Я не умею отправлять сигналы на большие расстояния.
— А общаться можешь со всеми, кто встречается на твоем пути? — уточнил Найл.
— Нет, только с теми, кто умеет разговаривать ментально. Как ты, Посланник Богини, и как твои друзья. Заложить мысль в сознание двуногого я не могу, хотя могу прочитать, о чем он думает.
Энна спросила, нет ли у Камня еще каких-то известных родственников, о которых он мог бы рассказать.
Камень сообщил, что известных братьев у него еще два, оба оказались в других частях Земли, оба — большого размера. Один, правда, страшно недоволен жизнью на Земле. Наверное потому, что в нем оказалось сердце отца-метеорита, мечтавшего летать, а не ползать по земле. Поскольку жизнью он не доволен, он вредит двуногим: портит почву.
— А он где приземлился? — спросил Найл.
— Я не знаю, как называется то место, но сейчас попробую показать на карте.
Посланник Богини, Энна и Курт подключились к сознанию Камня, и он воспроизвел вид планеты Земля — такой, какой он ее видел, когда летел к ней из космоса. Затем он сильно увеличил изображение, приближая место, куда приземлился его брат.
— Это же недалеко от Северного Континента, — воскликнул Курт.
— Но через другую Большую Воду, — понял Найл. — Через нее мы никогда не плавали.
— Это естественно, — заметила Энна. — Ведь мы живем у другой Большой Воды. А до этой надо добираться по суше...
— Можно добраться и на корабле, — сказал Найл.
— Но какой круг придется делать! Посланник Богини тем временем задумался. Древние люди должны были путешествовать и через эту Большую Воду. Да, в последние годы развития цивилизации древних людей они, в основном, летали на стальных птицах, быстро переносивших двуногих из одной точки планеты в другую. Но в самые древние времена, пока не существовало стальных птиц? Люди плавали на судах. А суда каким-то образом входили и туда... Например, по рекам. Надо будет внимательно изучить карту и в Белой Башне, когда Найл вернется домой, и в диспетчерском центре на севере. И найти путь. Потом ведь должны были существовать какие-то каналы... Ну, например, в той узкой перемычке, соединяющей Северный Континент с Южным. И вообще можно обогнуть Южный Континент, посмотреть, как развивалась жизнь с обеих его сторон... У Найла дух захватило от этих планов. Как ему хотелось отправиться в путешествие! Но в ближайшее время, как понимал Посланник Богини, ему не удастся этого сделать. Сейчас нужно освобождать брата и Сура, уничтожать гигантских бабочек, возвращаться в южный паучий мегаполис, где его ждет большая часть членов его отряда. Они-то что сейчас думают? Ведь вполне могли предположить, что ни Посланника Богини, ни его друзей больше нет в живых. Сигналов от них никаких не поступает, они не возвращаются, как обещали. Гигантские бабочки, скорее всего, с еще большим упорством уничтожают посевы в паучьей стране и убивают пауков, если те не успевают вовремя спрятаться. Да, его пожалуй ждет не самая приятная встреча в паучьем мегаполисе. Как бы не пришлось быстро уносить ноги оттуда...
— Мы поняли, где приземлился твой брат, — сказал Найл Камню. А Камень тем временем показал еще одно место на Земле, где оказался последний его родственник крупных размеров, у которого даже есть имя, данное ему двуногими — Синь-камень.
Синь-камень приземлился в стране, которую в древние времена называли Россия. Последний брат был не очень доволен жизнью, как и предыдущий, но у него, в отличие от других братьев, для этого имелись все основания. Двуногие всячески мешали ему спокойно жить и пытались от него отделаться. Но не тут-то было.
В семнадцатом веке древних времен один дьякон, наслушавшийся рассказов о гуляющем камне, решил, что это происки дьявола. Только нечистая сила может так двигать камнями, хотя на самом деле нечистой силы тут и близко не стояло. Но откуда было древнему дьякону знать о метеоритах, космосе и Вселенной? Раз обычно камни не ходят, а один шляется, значит, от него надо избавиться. Хорошо хоть на костре сжечь не пытались. Разумеется, огонь бы на него не подействовал, но все равно неприятно испытывать на себе людское презрение.
Дьякон приказал закопать Синь-камень в глубокую яму. Но не прошло и года, как камень выбрался из ямы и ударился в бега. Его кропили святой водой, читали над ним молитвы — все безрезультатно. Тогда кому-то пришла в голову мысль поместить его в фундамент строившейся колокольни. Соорудили специально укрепленные сани (дело было зимой) и повезли камень туда, где, как надеялись двуногие, он обретет вечный покой.
Но по дороге он сбежал. Вернее, провалился под лед в озеро, по которому ехали сани. Люди поражались: лед на озере был очень толстым, морозы заворачивали. Сани его вес выдержали, не проломились! А полутораметровый лед — проломился...
Прошло несколько лет, и как-то в ясную теплую погоду рыбаки, сидевшие в лодке на середине озера, где камень и провалился, вдруг заметили, что его там нет. Тронулись с места, глядя под воду: вода в озере была прозрачная. И поняли: камень уже прошагал по дну несколько метров. Прошло еще несколько лет, и он спокойно выбрался на берег. Больше с ним никаких экспериментов не проводили.
Ни про каких других своих собратьев Камень не знал ничего. Скорее всего, их жизнь на Земле оказалась менее интересной и ничем не примечательной. Ведь память на века остается лишь о тех, кто сделал что-то необычное, выделился из общей массы. Камней на Земле много, но известны всего несколько.
— А ты не хочешь отправиться вместе с нами в город, где я правлю? — спросил Найл. — Я понимаю, что тебе нельзя путешествовать с нами на кораблях, но ведь ты же можешь дойти до города по поверхности земли. Я приглашаю тебя, как правитель города. Ты станешь у нас почетным гражданином. Приходи в гости.
— Спасибо, Посланник Богини, — вежливо поблагодарил Камень. — Я, пожалуй, приму твое приглашение. Я ведь не молод, и хочется уже спокойной жизни. Я многое посмотрел... Я обязательно приду.
Найл, Энна и Курт решили немного поспать перед ночной вылазкой. Камню сон не требовался, и он сказал, что будут охранять покой двуногих. Пусть спокойно отдыхают.
Их разбудил вежливый стук в дверь. Рут сообщал, что можно двигаться под поля, на которых спят бабочки. Техника готова и установлена. Маленькие человечки хотели бы, чтобы Посланник Богини силой своей мысли управлял струей смеси, частью которой являлись химикаты, оставшиеся от древних людей и найденные в южном паучьем мегаполисе. Аппаратура не способна распылить струю по всему полю: она только выбросит ее на поверхность земли, а остальное зависит уже от Посланника Богини.
Найл кивнул. Он не мог отказаться. Если маленькие человечки не хотят тратить свою энергию на распыление струи, тогда что ж — придется ему самому. Ведь это он давал обещание южным паукам избавить их от нашествий бабочек.
Вслед за Рутом Найл, Энна, Курт и Камень тронулись по подземным коридорам в направлении полей.
— Послушай, а нам ведь долго туда идти, — заметил Найл. — Если поля находятся еще и с другой стороны города бабочек...
— Тебя не должно это беспокоить, — сказал Рут. — В самом скором времени мы окажемся под ними.
— Но как?
— Это наша тайна.
Опять тайна. Опять не хотят раскрывать своих секретов. Хотя их можно понять. Как бы маленькие человечки выжили столько тысячелетии, не передавая их из поколения в поколение свои тайны?
Небольшая группа завернула за поворот подземного коридора и оказалась в небольшой квадратной комнатке, увешанной зеркалами от пола до потолка.
Найл тут же отшатнулся, увидев свое изображение. Скорей бы выросли волосы! Чем там надо смазывать голову? Какой глиной? Он готов был в эти минуты смазать ее чем угодно, только бы не ходить лысым. Энна поправляла прическу. Курт, как понял Найл, страшно радуется, что у него на голове остались волосы. Рут, казалось, не обращает никакого внимания на свое отражение. Камень же застрял в дверном проеме.
— Тебе, пожалуй, придется подождать в коридоре, — сказал Рут, посмотрев на Камень. — Мы скоро вернемся.
Камень отступил назад, Рут закрыл дверь и приказал всем членам группы закрыть глаза.
— Зачем? — спросил Найл.
— Ты вскоре все поймешь. Закрой глаза и расслабься.
Посланник Богини сделал так, как его просили, и внезапно почувствовал, что его словно подхватил ураган, закружил и понес куда-то сквозь черную непроглядную мглу.
Но летел он всего несколько секунд, на какое-то мгновение даже потерял сознание и вскоре оказался в другой комнате с зеркалами. Рут быстро открыл дверь и несколько ошарашенные члены группы вышли в самый обычный подземный коридор.
— Что с нами было? — воскликнула Энна. — Вы умеете перемещаться сквозь пространство?
— Мы многое умеем из того, что не умеют большие люди, — гордо заявил Рут и предложил членам группы следовать за ним.
Вскоре они оказались у установки, через которую и планировалось подавать струю наверх. Найл внимательно осмотрел ее, потом сел рядом, скрестив ноги, и постарался вжиться в смесь, закаченную внутрь. Это требовалось, чтобы распылять смесь по поверхности земли, когда она поднимется в воздух.
Маленькие люди тем временем снимали куски грунта сверху, чтобы освободить место для вылета струи.
Наконец Найл открыл глаза и сказал Руту, что готов: он вышел на волну смеси и сможет направить ее, куда нужно.
— Лучше выгляни наверх, — предложил Рут. — Мы сейчас подставим тебе лестницу.
Найл поднялся по ступенькам и высунул голову на поверхность. Он увидел огромное поле, усыпанное спящими бабочками. Дыра в земле была проделана с самого края поля, под какими-то деревьями, его обрамлявшими. Никаких стражников — двуногих, восьмилапых или каких-то еще — поблизости не наблюдалось. Вождь не обманул: эти поля никто не охранял, а ученые, скорее всего, ночью спят.
Посланник Богини спустился вниз, опять сел у установки и сказал маленькому оператору, что установку можно включать. Это было тут же исполнено. Найл усилием мысли направлял струю так, чтобы отравляющими химикатами залило всех сидящих на поле бабочек.
Затем группа переместилась к другому полю (на этот раз бегом по подземным коридорам, так как поле находилось совсем рядом) и повторила ту же процедуру. Следующим этапом стало уничтожение гусениц.
Но после того, как химикаты залили поле с гусеницами, в ближайшем лесу раздался какой-то страшный вой...
— Кто это? — воскликнула Энна.
А «это» уже свешивалось в дыру, через которую только что вылетала струя смеси...
У Найла, находившегося ближе всех к отверстию, осталось мало сил после приложенных ментальных усилий: ведь он только что распылил над полями три разные струи. Поэтому Посланник Богини не смог тут же ударить чудовище. А маленькие человечки не успели вовремя заделать лаз.
Чудовище, издав очередной воинственный клич, спрыгнуло вниз, приземлилось лапами на грудь Найла и понеслось по подземному коридору, сметая всех на своем пути.
Не обращая внимания на хватающего воздух Посланника Богини, маленькие человечки тут же заделали лаз, а после этого понеслись в ту же сторону, куда умчалось чудище. Курт с Энной кинулись к другу, лежащему на земляном полу. Оба они подключились к сознанию Найла и скачали ему понемногу своей энергии. После этого Найл смог сесть — и застонал. Дотронувшись рукой до груди, он почувствовал что-то влажное и липкое. Кровь.
Существо не только сильно ударило его своими лапами, но и оцарапало когтями. Не было бы заражения! Да и, пожалуй, тварь успела еще и жизненной энергии немного оттяпать...
«Ну и путешествие!" — думал Посланник Богини. Еще никогда его не поджидало такое количество неприятностей! А тут: лысый, раненый, может, зараженный, и еще не решен вопрос с потомством... Когда же все это кончится?!
Энна тем временем оторвала от подола туники кусок ткани и прижала его к ранам на теле Найла.
— Нужно возвращаться в местный медицинский центр, — сказала она. — Пусть они правильно обрабатывают твои раны.
— Но как мы туда доберемся?!
— А зеркала? — напомнил Курт. — Если эти маленькие люди могут переноситься через пространство, почему не сможем и мы? Мы обладаем более сильными ментальными способностями, чем они. У нас должно получиться. Пойдемте.
Курт с Энной подхватили Найла под руки с двух сторон, помогли встать и повели к комнате, которую не так давно покинули. По пути они не встретили никого из маленьких человечков. Подземелья словно вымерли. Не было не только людей и пауков, вообще не слышалось никаких звуков.
— Можно подумать, мы попали в царство мертвых, — пробормотал Найл. — Курт, отправь ментальный щуп наверх. Посмотри, что там.
Курт с Энной прислонили Найла к земляной стене, парень сосредоточился и вскоре Найл смог считать у него из сознания увиденное. Поле над головой устилали гусеницы разнообразных цветов и размеров. Ни одна из них не шевелилась. Значит, химикаты подействовали. Но неужели они такие сильные? Отправляясь в полет на гигантской стрекозе, чтобы распылить эти яды над городом бабочек, Посланник Богини и предположить не мог, что они так быстро убьют насекомых. Или подземные жители добавили в них что-то из своих запасов?
Внезапно Курт дернулся. Из ближайшего леса на поле выбегали странные жуткие существа, двойники того, что проскочил в подземелья. Они набросились на гусениц и стали разрывать их лапами.
Внешне твари отдаленно напоминали двуногих динозавров — слово всплыло у Найла из памяти. В современном мире эти существа не проживали — по крайней мере Найлу не доводилось с ними встречаться. Но когда-то их на Земле водилось немало. Правда, новые динозавры (или их дальние родственники) были значительно меньше размером — достигали не более полутора метров в высоту, да и то, когда стояли прямо. Кожа у них была сероватой, покрытой короткими коричневыми волосами, растущими довольно редко — так, что кожа прекрасно просвечивала. Голова была овальной, лысой, торчали верхние и нижние клыки. Нос в традиционном понимании отсутствовал — выделялись только две ноздри, обрамленные бурно растущими коричневыми волосами. Красные воспаленные глаза имели миндалевидную форму, ресницы отсутствовали. На каждой из лап росло по три пальца с острыми длинными когтями. Ноги были короткие и толстые. Именно этими задними сильными лапами
Найл и получил удар в грудь, а когти его расцарапали. Сзади у каждой твари висел толстый хвост.

Предыдущая страница 8 Следующая страница


9 Денниз Морхайм

Наблюдая за происходящим на поверхности при помощи Курта, Найл внезапно понял; эти существа способны перелетать на небольшие расстояния.
Вначале он подумал, что они прыгают, но потом решил: нет, все-таки полет! Но это был полет не с помощью крыльев, а благодаря перепончатым конечностям. Движения тварей в воздухе напоминали движения летучих мышей.
— Кто они такие?! — воскликнула Энна. — Откуда они взялись?!
— Ну, мало ли кто проживает на этом континенте, — задумчиво произнес Найл. — Вон мы уже с кем встретиться успели!
— Но как этот осмелился прыгнуть внутрь? — не унималась Энна. — Ведь у всех тварей, живущих на Земле, развито чувство самосохранения. Он должен был понять, что из этой дыры исходит опасность. Струя вылетала отсюда. И на его глазах гибли бабочки и гусеницы. Но он прибежал сюда и запрыгнул внутрь. А потом понесся по коридору...
— И все маленькие человечки ринулись за ним... — задумчиво произнес Курт. — Бросили нас, хотя видели, что тебе требуется помощь.
— Значит, они знают, кто он такой, — пришел к выводу Найл. — Ладно, пошли искать комнату с зеркалами.

ГЛАВА ТРИНАДЦАТАЯ

Но вначале они обнаружили не ее, а небольшой кабинет, правда пустой. Как решили друзья, в нем обычно сидели наблюдатели маленьких человечков, следившие за ситуацией на полях. Главное: там имелась аптечка, при помощи которой Энна легко обработала царапины на груди Найла. Но Посланнику Богини все равно требовалось восстановить энергию. У кого бы ее скачать? Эх, если бы Рикки был рядом! Но он остался в комнате вождя маленьких человечков. А где два других паучка? Они-то должны бы быть наверху.
— Курт, — позвал Найл, — ты можешь послать еще один импульс наверх, чтобы связаться с подчиненными Рикки?
Энна заметила, что для них всех неплохо было бы выбраться на поверхность. Там Найлу в любом случае должно стать лучше. Ведь в подземельях в любом случае имеется недостаток кислорода. А на поверхности он вдохнет воздух полной грудью, прислонится к какому-нибудь дереву. Ведь давно же известны способности различных деревьев лечить или, наоборот, высасывать энергию. Может, одно из них отдаст энергию Найлу? Или это сделает какая-то трава, если Посланник Богини на нее ляжет. В общем, как Энна считала, им троим следовало незамедлительно выбираться на поверхность. Вернуться в подземелья они всегда успеют.
— А тут есть выходы? — устало спросил Найл. — Ведь мы же не умеем делать дыры, как маленькие человечки. Сколько времени нам придется копать лаз?
— Да, ты в самом деле отдал слишком много энергии, — усмехнулся Курт. — А жнецы?
Трое друзей вышли из комнаты, где отдыхали, Курт из коридора запустил наверх ментальный щуп и понял, что они в эти минуты находятся под лесом, возвышающимся за полем, где были уничтожены гусеницы. Курт направил свой жнец на земляной потолок, быстро пробил в грунте дыру, первым выскочил из подземелья и помог выбраться своим друзьям.
Не успели они оказаться на твердой земле под гигантским баобабом, как неподалеку послышался раздирающий духу вопль и трое друзей увидели несущихся к ним чудовищ — двойников заскочившего в подземелья. Значит, уже нажрались гусеницами?
— Бежим! — крикнула Энна в страхе и первой ринулась прочь.
Но Курт с Найлом не могли себе позволить исчезать с поля боя.
Они встали под баобабом, широко расставив ноги и держа наготове жнецы. Они уже собирались полоснуть по несущейся на них стае, но тут первый монстр совершил типичный для этих особей прыжок (или полет?) и точно угодил в проделанную в земле дыру, не обратив никакого внимания ни на Найла, ни на Курта. За первой страшной особью последовала вторая и тоже скрылась в подземелье, затем третья и все остальные. Люди их нисколько не заинтересовали.
Найл с Куртом несколько секунд стояли молча, не в силах сдвинуться с места. Энна вернулась к мужчинам и заглянула в дыру в земле. Но чудовищ и след простыл.
— Наверное, нам нужно идти на помощь маленьким человечкам, — предложил Найл.
— Вначале восстанови силы, — твердо сказала Энна. — Начни с баобаба. Давай я сама вначале поговорю с ним.
Энна села на землю, скрестив ноги и закрыв глаза, потом мысленно обратилась к дереву, постаравшись вжиться в него.
К их изумлению, баобаб ответил! Не просто откликнулся положительной эмоцией, а передал достаточно внятные образы: баобаб ответил девушке, сказав, что готов отдать немного своей энергии Посланнику Богини, хотя бы в благодарность за помощь чупам.
Энна тут же поинтересовалась, кто такие чупы. Баобаб пояснил, что это двуногие существа, пару минут назад убежавшие под землю расправляться со своими врагами.
— Они убьют маленьких человечков?!
— И правильно сделают, — сказал баобаб. — Чупы — санитары леса. Они спасают деревья от вредоносных насекомых, убивают мелких грызунов, портящих наши корни. Чупы — добрые. Только некрасивые — с точки зрения двуногих. Почему-то двуногие их боятся, но ведь вы всегда смотрите вначале на внешность, а не на душу. А маленькие человечки — злые. Они принесли нашей земле много вреда. Вы уже помогли чупам. Я отдам энергию Посланнику Богини, если он пообещает еще помочь чупам. Они не останутся в долгу.
— Я обещаю, — сказал Найл, следивший за разговором через сознание Энны.
— Тогда вставай спиной к стволу, прижмись ко мне головой, лопатками, ногами. Так крепко, как можешь.
Найл встал, как было велено, и тут же почувствовал, как в него стала вливаться энергия баобаба.
— Все, больше не могу, — вскоре сказало дерево. — Теперь иди к моему соседу. До него около ста шагов. Он тоже даст тебе немного энергии. Я попрошу его. А потом снова спускайтесь в подземелья и помогайте чупам.
Найл, Курт и Энна отправились ко второму баобабу, и Найл почти восстановил силы, затем друзья повернули назад — и тут почувствовали шорох листвы над головой. Все трое замерли на местах, положив руки на жнецы. Но сквозь листву протискивались три маленьких паучьих тельца.
— Рикки! — воскликнул Найл. — Ты все-таки шел из подземелий?
— Нечего мне там делать, — недовольно сказал паучок. — И свой организм я травить не собираюсь. Белый порошок можно вдыхать только в самом крайнем случае. Надеюсь, ты, Посланник Богини, захватишь найденные мешочки?
Найл вообще-то считал, что Рикки будет дожидаться его возвращения в покоях вождя, о чем он и сообщил маленькому паучку.
— Нечего мне там делать, — повторил начальник разведки. — А ты иди назад в подземелья, а потом проси маленьких двуногих отвести тебя к пещере с мумиями. Зачем мы вообще пришли на Южный Континент?
— Ну, например, чтобы снять угрозу гигантских бабочек.
— Ты ее снял. Нет больше бабочек. Все мертвы. Я облетел поля. Все подохли. Теперь нам нужно забрать порошок и отправляться домой. Нечего больше делать на этом Южном Континенте.
— Еще нужно вызволить моего брата и Сура, — напомнил Найл.
— Это твои проблемы, — огрызнулся Рикки. — И они сами виноваты. Должны были проявлять осторожность.
Найл очень внимательно посмотрел на маленького паучка. Что с ним случилось? Почему он так огрызается, тем более на Посланника Богини, с которым они всегда дружили и помогали друг другу?
— В чем дело, Рикки? — спросил Найл. — Я тебя как-то обидел? Тогда прости.
Рикки переступил с лапки на лапку на плече у Найла, потом тоже извинился и пояснил, что его дурное настроение — последствие вдыхания белого порошка.
Этот порошок ни для кого не проходит бесследно, поэтому Рикки и старается его использовать только в самых крайних случаях.
Но больше он не намерен спускаться в подземелья. Пусть туда идет Посланник Богини вместе со своими друзьями.
— Рикки, мне нужна подпитка дополнительной энергией, — сказал Найл. — Тут случайно нет никого поблизости?..
— Есть. Двуногие бегают, как сумасшедшие. Они не понимают, что случилось с бабочками. Еще там были гигантские пауки-охранники. Вождь нас обманул. Или не знал про них. Но они тоже подохли — как и бабочки. А двуногие чихают и чешутся. У них на телах выступила красная сыпь. Но пока боятся сообщать правителям о случившемся. Их ведь ждет смертная казнь.
Людей надо спасать, — тут же решил Найл. Но Рикки, читавший его мысли, поспешил остудить пыл правителя.
Двуногие спасут себя сами. Первая группа — та, что охраняла первое поле, уже бросилась в бега. Видимо, то же самое сделает и вторая, и третья. А первая уже движется в сторону леса, за которым начинается другая страна, где ни Найл, ни Рикки, ни другие члены отряда еще не были.
— Ждите нас здесь, — сказал Рикки Найлу, Энне и Курту. — Мы с моими подчиненными сейчас скачаем у этих двуногих понемногу энергии и вернемся.
Паучки в самом деле вернулись очень быстро и влили позаимствованную у местных двуногих энергию в Найла. Он сразу же почувствовал себя во много раз сильнее. Остатки энергии Рикки добавил Энне и Курту, которые уже успели растратить часть своей.
— А теперь спускайтесь назад в подземелья, — сказал Рикки. — Мы будем ждать вас здесь и следить за обстановкой. Интересно, что предпримут двуногие правители, когда поймут, что бабочек-то больше нет?
Рикки засмеялся тихим рокочущим смехом. Двое подчиненных последовали его примеру.
— Рикки, а ты знаешь путь к той пещере, где лежат мумии? — уточнил Найл.
— Да, — ответил паучок. — Но нам с моими подчиненными не хотелось бы туда подлетать.
— Почему?
— Ты забыл про Котел, Посланник Богини? Даже когда пролетаешь неподалеку, чувствуются исходящие от него волны. Резко ухудшается самочувствие. Нам всем сразу же захотелось спать. Мы не полетим туда. А ты вполне можешь добраться до пещеры из подземелий. Ведь когда ты стоял на плато, ты не чувствовал влияния Котла?
Найл покачал головой. Значит, нужно идти вниз. Но как его теперь примут маленькие человечки? Ведь они посчитают его виновным в том, что он запустил чупов в подземелья. И все-таки кто такие чупы?
В общем, в любом случае требовалось спускаться вниз.
— Не беспокойтесь, если выйдете из подземелий в другом месте, - сказал Рикки на прощание -Мы вас найдем. И вы сможете нам отправить позывные импульсы.
Найл кивнул и повернулся к проделанной Куртом дыре.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Они спустились вниз и пронзили погруженное во тьму пространство ментальными импульсами. Никаких признаков жизни поблизости не было. И маленькие человечки, и их маленькие пауки, и чупы убежали неизвестно куда. В другую часть подземного царства? Скорее всего. Значит, нужно идти в комнату зеркал,
— По-моему, это здесь, — сказал Найл.
— А, по-моему, следующий поворот, — возразил Курт.
Энна считала, что ни тот, ни другой. Но им пришлось проверить все три варианта и убедиться: они потерялись. Или комната зеркал каким-то образом заколдована и без особого разрешения маленьких человечков им в нее не попасть? А значит, придется пешком двигаться по подземным лабиринтам. Ну ведь встретят же они кого-нибудь? В любом случае они знали, что смогут, если потребуется, быстро выбраться на поверхность, пробив жнецом дыру в грунте.
Найл сосредоточился, прикидывая примерное направление движения — они хотели опять попасть в комнату вождя — и группа тронулась в путь.
Долго на пути не попадалось никого. Подземные коридоры были разветвленными, то более широкими, то более узкими, потолок — то выше, то ниже, но постоянно оставались пусты. И это были просто коридоры — друзья не обнаружили ни жилых комнат, ни медицинских центров, ни рабочих кабинетов, ни лабораторий. Или все маленькие люди живут кучно? В одном месте?
Но Найл не мог забыть про таинственные лаборатории, оставшиеся от древних людей. Не попытаться ли им добраться до той, что расположена под городом? Если все маленькие человечки сейчас заняты поимкой чупов, то Найл с друзьями смогут беспрепятственно войти в лабораторию. Или хотя бы попытаются. С другой стороны Найл обещал баобабу, что поможет чупам, а Посланник Богини привык выполнять свои обещания. Ну и что, что они такие страшные? Ну и что, что один из них приземлился на грудь Найла? Он ведь не знал, куда прыгал.
Их группа продолжала прочесывать окружающее пространство ментальными импульсами. И вот наконец Посланник Богини почувствовал признаки жизни.
Они теплились справа, чуть впереди. Найл дотронулся руками до своих друзей, и они точно так же направили мысленные импульсы в нужную точку. Там определено кто-то был. Один. Или одна. От существа исходили волны страха.
Найл тихо приблизился к стене, из-за которой они летели, и замер, напрягая и слух, и способности своего сознания. Затем Он пронзил стену особым зрением, дарованным ему его покровительницей, Великой Богиней Дельты. В небольшой комнатке, в углу, сжавшись, сидело одно из существ, ворвавшихся в подземелья. Оно было меньше других по размеру (возможно, подросток), пол Найл определить не смог.
Посланник Богини отправил за стену успокаивающий импульс, затем толкнул низенькую дверь, ведущую в свободную от мебели комнату, и вошел туда, велев Энне и Курту ждать его в коридоре и не забывать следить за обстановкой.
Существо в углу издало звук, похожий на мяуканье, и закрылось лапами, убрав в них мордочку.
— Не бойся меня, — послал Найл ментальный импульс. — Я не принесу тебе зла. Наоборот я хочу тебе помочь. Только расскажи, кто ты.
Существо опять мяукнуло, но теперь мяуканье больше напоминало плач, а не выражало страх. Найл опустился на корточки и провел рукой по лысой голове, затем взял перепончатую лапу с тремя пальцами и провел ею по своей лысой голове. После этого существо подняло на человека красные глазки, его лапа снова осторожно пощупала лысую голову Найла, и рот твари изобразил некое подобие улыбки (или так показалось Посланнику Богини), а потом тварь мяукнула уже совсем по-другому — радостно.
Найл, подключившись к сознанию существа, стал считывать его мысли. И был поражен: думало оно совсем как человек. Это были четко сформулированные мысли (а не только «Хочу есть, хочу самку»), точно такие же, как проносились в голове у самого Найла, ну может более наивные, возможно, из-за возраста особи.
— Кто ты? — опять спросил Найл.
— Ома, — сформировался в голове ответ. — Девушка Ома, которую злые люди превратили в чудовище.
— А все остальные твои друзья? Все те, кого я видел?
— Они тоже были людьми, но их, как и меня, превратили в этих тварей.
На красные глаза навернулись слезы. Лапка схватилась за предплечье Найла. Для человеческой кожи прикосновение было очень неприятным даже сквозь одежду, но Посланник Богини терпел.
— Помоги мне! — пришел ментальный импульс Омы. — Помоги нам всем! Мы не останемся в долгу.
— Как я могу вам помочь? Что я должен сделать?
— Отведи меня к Котлу. Люди подземелий не позволяют нам до него добраться. Нам даже не приблизиться к нему — тут же кто-то из них выпрыгивает из-под земли вместе с пауками и нас убивают. Они позволяют нам жить только в отдалении от горного массива. Проведи нас туда.
— Это поэтому твои сородичи бросились в нору, как только мы ее пробили?
Ома кивнула, но добавила, что они также хотят по возможности уничтожить побольше злых маленьких человечков.
Ее соплеменники готовы погибнуть, сражаясь за возможность снова стать людьми, и утащить с собой побольше этих негодяев.
— Ты родилась обычным человеком? — уточнил Найл.
— Да, — опять кивнула Ома. — Мы все тоже были маленькими человечками. Ты же видел, какого роста все мои соплеменники? Рост немного увеличился и появилось все это, — Ома брезгливо показала на саму себя лапкой.
Девушка (хотя Найлу трудно было называть существо девушкой) поведала Посланнику Богини, что в царстве маленьких человечков всегда была очень заметна разница в положении разных слоев общества. Родители Омы принадлежали к самому низшему, фактически они находились на положении рабов. Но рабы в подземельях не были рабами в традиционном смысле — таком, какой в это слово вкладывают другие обитатели планеты. Ведь у маленьких человечков были пауки для выполнения всей грязной работы, а рабы использовались для проведения экспериментов.
Как пояснила Ома, наука в подземельях в самом деле находится на очень высоком уровне развития, но ученым нужен «материал». Рабы и служили этим материалом. Племя чупов — ошибка экспериментатора. По словам Омы, подземные ученые изобрели какую-то страшную «грязную бомбу», которую планировали использовать на тех, кто правит городом бабочек — своих заклятых врагах. Основу для создания они нашли в разработках людей, обитавших на планете много лет назад: древняя бомба характеризовалась замедленным воздействием на двуногих — у тех, кто оказался на пораженной территории, вызывала рвоту, понос, а также врожденные уродства у новорожденных. Подземные ученые продолжили разработки.
«Великая Богиня Дельты, так они наверное ее хотели выпустить на президентский дворец!» — внезапно подумал Найл. И тогда Вайг с Суром тоже подвергнутся ее действию! Этого нельзя допустить! Нельзя допустить ни в коем случае!
А Ома продолжала свой рассказ. Ее с другими рабами (конечно, не всеми, а только частью, рабов было много и им приказывали рожать каждый год детей) заперли в бункере и выпустили туда газ. И они на глазах друг у друга превратились в этих монстров... Девушки потеряли сознание от ужаса, мужчины тоже хватались за головы.
Затем хозяева стали их изучать, но рабы поняли: терять им больше нечего. Если раньше они чего-то боялись, так как их всегда сурово наказывали, и все действия хозяев свидетельствовали о том, что в случае непослушания их ждет кара — теперь все было забыто. Ничего не могло быть хуже превращения в монстров. Если их убьют — для них же лучше. Рабы договорились не кончать с собой (а такие мысли появлялись у всех), а найти способ отомстить хозяевам — злым маленьким человечкам из подземелий. И они начали мстить: убивать зазевавшихся ученых и лаборантов, крушить все, что попадалось на пути. Чупы были очень сильными, поэтому маленьким человечкам никак не удавалось их запереть — они взламывали все двери и начинали крушить все подряд. Тогда вождь маленьких человечков принял решение выгнать их на поверхность. И вот до сегодняшнего дня чупам никак не удавалось проникнуть назад.
— А откуда вы узнали про Котел?
Ома пояснила, как чупы стали жить, оказавшись на поверхности. Ведь они родились под землей и провели там всю свою жизнь. На поверхности они быстро подружились с обитателями леса, от них узнали много нового. Они стали помогать друг другу. Чупам было легко уничтожать вредителей.
— Почему вы бросились уничтожать гусениц? — спросил Найл. — Ведь вы же разрывали мертвых на куски. Это был какой-то акт вандализма.
— Да, — подтвердила Ома. — Мы давно хотели избавить страну от гигантских бабочек. И об этом нас просили все наши друзья. Бабочки принесли очень много зла. Они сожрали многих наших друзей. Теперь, я надеюсь, они не будут мешать жить другим.
Найл кивнул и снова вернулся к вопросу о Котле.
Как оказалось, слава о нем давно распространилась по стране гигантских бабочек. О нем много говорили — и лесные обитатели, и двуногие, разговоры которых чупам доводилось подслушать. Потом кто-то из чупов вспомнил, как слышал разговоры экспериментаторов. Маленькие человеки боялись Котла.
Тогда чупы решили собрать воедино всю имеющуюся информацию и двигаться к нему. Но пока у них ничего не получилось, только несколько особей погибли.
— А маленькие человечки не нападают на вас, пока вы живете в лесу? — уточнил Найл.
— Нет, — покачала головой Ома. — После того, как они убили нескольких наших, они заявили: будете тихо жить в лесу, останетесь живы. Вот мы и жили... До сегодняшнего дня.
— А почему ты сидишь тут одна?
— Я — самая слабая, — вздохнула Ома. — И самая молодая, если не считать детенышей. Я отстала от наших, и решила посидеть тут. Я... испугалась одна идти дальше.
На красных миндалевидных глазах опять выступили слезы. Ома снова попросила Посланника Богини спасти ее.
— Хорошо, я что-нибудь придумаю, — сказал он, а потом спросил о детенышах. Они рождались такими же уродливыми, как родители?
Ома закивала и пояснила: сейчас все детеныши сидят в большом шалаше в лесу. С ними остались матери. Шалаш также охраняют звери, с которыми чупы подружились. Не может ли Посланник Богини отвести Ому туда же?
Найл задумался. Наверное, проще будет подняться наверх и в самом деле довести ее до шалаша, чем идти дальше с нею. Как маленькие человечки отреагируют на их совместное появление? Ведь он просто не может отдать ее на заклание. Но все-таки Найл принял решение взять Ому с собой. Как-нибудь договорится с вождем. Предложит взять Ому с собой в свой город.
— Пойдем с нами, — мягко сказал Посланник Богини. — Ничего не бойся. Я не дам тебя в обиду.
Ома все равно сжалась и снова забилась в угол. Найл взял ее за лапу, хотя это ему было и неприятно, помог подняться и вывел из комнаты.
Энна брезгливо осмотрела новое прибавление к их группе, но ничего не сказала. У Курта преобладало обычное любопытство. Найл объявил, что они трогаются в путь.
Но коридоры так и оставались пусты. Маленькие человечки исчезли. Чупы тоже куда-то испарились.
— Ты можешь найти место, где жила, пока не превратилась в чупу? — спросил Найл у Омы.
Она тут же закивала и стала показывать дорогу. Вскоре Найл, Энна и Курт, постоянно прочесывающие окрестности ментальными импульсами, почувствовали за стенами признаки жизни. И живых существ было немало...
— Это квартал рабов, — пояснила Ома. — Они все заперты в своих коридорах. Им оттуда не выйти без разрешения хозяев.
— Ну, это дело поправимое, — сказал Найл. — Мы их выпустим на свободу.
Посланник Богини и его друзья остановились перед первым закрытым помещением. За ним по прикидкам Посланника Богини находилось примерно человек пятьдесят.
— Кто вы? — послал он за дверь ментальный импульс, предварительно представившись.
Из-за двери тут же понеслись ответные импульсы: его умоляли освободить рабов. За это они были готовы служить Найлу верой и правдой.
Он приказал всем отойти от двери, затем направил на замок жнец и выпустил слабую вспышку. Дверь распахнулась.
У Найла создалось такое впечатление, что он попал в музей ужасов, в какую-то кунсткамеру. Энна тут же развернулась и выскочила назад в коридор: ее тошнило. Курт прислонился к стене и резко втягивал в себя воздух.
Над теми, кто сидел в этой темнице, проводили жуткие эксперименты. Нет, они в отличие от Омы, не превратились в непонятных чудищ, остались людьми, но все получили какие-то уродства. Правда, у всех осталась способность к ментальному общению.
А Ома узнала двух своих братьев. Они в свою очередь считали сестру давно погибшей. Парни, в отличие от Найла, Энны и Курта, не ужаснулись видом Омы и тут же узнали ее — по ментальным импульсам. Сами они выглядели ужасно: тела обоих покрывали какие-то язвы и лишаи. Часть из них кровоточила, из другой сочился гной. Их товарищи выглядели не лучше. У большинства на теле были язвы, но имелись и люди со странным образом искривленными конечностями. Встречались женщины с тремя парами грудей, мужчины с четырьмя ногами, и те, и другие с лишними руками. Как они пояснили Найлу, эти деформации стали результатом воздействия каких-то химикатов или вирусов. Родились они все нормальными.
Освобожденные люди стали потихоньку выходить из места своего заточения, но никто не понесся искать своих мучителей, в отличие от чупов. Эти, как понял Найл, все еще не чувствовали себя свободными. Или чупам помогло то, что они оказались на поверхности земли, где вдохнули запах свободы? Эти же ждали указаний от своего нового хозяина — именно так они воспринимали Найла.
А у Посланника Богини в голове уже выстраивался новый план — план освобождения Вайга и Сура, чья свобода волновала его больше всего. А что если выпустить в президентский дворец этих уродцев? Группу за группой? Да само появление таких вот монстров должно парализовать обитателей дворца не хуже сильного ментального импульса! А тут и Найл подоспеет со жнецом. Ну а потом... потом он отведет этих несчастных к Котлу. Сам, конечно, не станет подходить близко, а просто укажет дорогу. Может, у Котла заживут и язвы? Тем более что этим людям нечего терять, и они готовы рискнуть приблизиться к нему ради выздоровления.
Ома вывела Посланника Богини из раздумий, напомнив ему, что им следует освободить и других ее собратьев, томящихся взаперти, а потом отправляться на поиски чупов. Раз сейчас поблизости не видно никого из маленьких человечков, есть надежда, что чупы одержали победу. Часть злых людей убита, другие попрятались, а сами чупы отправились к Котлу.
Ома и другие освобожденные показали Посланнику Богини следующее место заточения, потом |еще одно. К счастью, далеко не все рабы оказались изуродованы. Были и здоровые. Среди тех, кого не трогали, оказались очень красивые девушки, которых маленькие мужчины использовали во вполне определенных целях. Каждой девушке была выделена своя комнатка, большую часть которой занимала кровать, вернее, это была не кровать в традиционном смысле, а деревянный настил, покрытый расшитыми покрывалами и подушками. Девушки тоже обрадовались освобождению. Как они пояснили Найлу, привилегированные условия проживания предоставлялись им только до тех пор, пока они молоды и красивы, потом их ждала участь других рабов. Несколько девушек предложили отблагодарить Посланника Богини и его товарища за свое освобождение. — Вы же никогда не спали с маленькими женщинами, не правда ли? — спрашивали красавицы. Три из них окружили Найла и повели к ближайшему ложу. Он оглянулся на мгновенно погрустневшую Ому и тут же послал ей ментальный им-— Не обижайся. Я должен это сделать — хотя бы для того, чтобы не обидеть девушек. — Я понимаю, — ответила Ома. Найл почувствовал: в ней еще больше окрепло желание добраться до Котла. А затем он забыл обо всем. Три пары рук ласкали его, снимали с него одежду, поглаживали кожу, три пары губ целовали ему грудь и спину, три голоса объяснялись ему в любви. Волна наслаждения захлестнула его.
— Я хочу вас всех! — воскликнул Найл. — Всех троих! Сразу!
Маленькие пальчики коснулись его плоти, нежно-нежно прошлись по ней, Найл аж весь содрогнулся от удовольствия. Потом плоти коснулись маленькие губки, ее лизнул крохотный язычок и снова уступил место пальчикам.
Такого просто не могло быть. Найл не думал, что способен испытывать такое наслаждение и столько раз подряд, практически без перерыва. Да, не зря тут держали этих девушек. Они были настоящими искусницами в своем деле. Крупные женщины, с таким же телосложением, как у Найла, значительно им проигрывали. Или для Найла существенную роль и сыграл контраст?
Он обнимал всех трех красавиц одновременно. Они были легкими и хрупкими, их тела пахли какими-то неведомыми ароматами и давали неземное наслаждение.
* * *
Найл не знал, через какое время очнулся. Он лежал один все на том же ложе. Красавицы куда-то исчезли. Но стоило ему проснуться, как появились другие. Они принесли ему еду, питье и чистые одежды.
— Где мои друзья? — спросил Найл.
— Второй мужчина в соседней комнате, а женщина... — девушки хихикнули.
— Где она?!
— О, с ней все в порядке, Посланник Богини. С ней все в полном порядке. Ей у нас очень понравилось. Неужели в ваших землях женщины не любят других женщин?
— Нет, — сказал Найл, быстро перекусил и поднялся с кровати. Его ждали другие дела.
Он вышел в коридор, где у двери так и сидела грустная Ома. Она ждала Посланника Богини, как верная собака. Он погладил ее по лысой голове и спросил, где все ее сородичи.
Как оказалось, освобожденные рабы решились на обследование подземных коридоров, но пока никаких сведений от них не поступало.
— Ладно, пойдем и мы. — Найл подал Оме руку.
— Но все люди уже освобождены! Остались только пауки.
— Пауки? — удивился Найл. — Ты хочешь сказать, что в подземельях есть и пауки-рабы?
— Конечно. А ты разве не знал?
— Откуда?
Ома тут же спросила, видел ли Посланник Богини хоть каких-то пауков, проживающих в подземельях. Найл кивнул и создал в воображении образы мелких, которые выскакивали на поверхность, чтобы сожрать человекообразных, а потом сидели в специальных паучьих загонах.
— Они, как и мы — жертвы экспериментов, — сообщила Ома.
— То есть как?

Предыдущая страница 9 Следующая страница


Захватчики 10

Найл прекрасно помнил, что ему рассказывал вождь. Пауки стали такими примерно лет двести назад...
— Да, лет двести назад. После того, как наши хозяева начали проводить свои эксперименты. Ведь наша страна раньше была страной пауков, как и соседняя, как и твоя, пока ты не добился у себя равных прав с восьмилапыми. А у нас развитие шло другим путем. Наши хозяева в самом деле добрались до древних подземных лабораторий. В этом они тебя не обманули. Но они использовали все, что там нашли, в злых целях...
— И после их экспериментов пауки стали мелкими? И неспособными самостоятельно принимать решения? Неспособными общаться ментально? Бить ментальной силой?
— Да, — кивнула Ома. — В нашей стране пауков покорили. Причем и под землей, и над землей. А теперь идет война наземных людей и подземных. И тебя, как я понимаю, наши захотели использовать в этой борьбе против тех, кто живет наверху. А твоего брата и друга, не сомневаюсь, намерены использовать люди, правящие в городе.
— Брат на брата? Вайг против меня? Такого не будет никогда! — воскликнул Найл.
— Не зарекайся, — послала импульс Ома.

ГЛАВА ПЯТНАДЦАТАЯ

Найл принял твердое решение освободить пауков, над которыми еще не провели экспериментов. Маленькие человечки позволяли размножаться и особям, у которых оставались все свойства современных пауков — такие же, какими обладали восьмилапые в городе Найла.
Единственным отличием всех пауков, оказавшихся во власти маленьких человечков, была способность проживать под землей без вдыхания белого порошка или какого-либо другого химиката или же лекарства. Возможно, они могли тут жить, так как все вместе создавали сильнейшее ментальное поле.
Ома повела Посланника Богини в коридор, откуда открывались двери в паучьи камеры. Иначе места их содержания назвать было невозможно. Для начала Найл остановился за первой дверью и отправил внутрь ментальный импульс, прочесывая помещение. В нем находилось примерно двадцать пауков.
Восьмилапые в свою очередь поняли, что импульс послан не маленьким человечком, а каким-то другим существом — правда, вопросов задавать не стали. Привыкли ждать от двуногих одних гадостей? До Найла доносилось, как они беспокойно переступали с лапы на лапу.
Посланник Богини, не раскрывая дверь, представился паукам и объяснил, зачем прибыл в эту страну, затем рассказал, что с ним произошло.
— У вас в городе равные права у двуногих и пауков? — удивленно переспросили из-за двери. — А ты не возьмешь нас в свой город?
Впервые Найл слышал подобную просьбу от восьмилапых — нет, не о том, чтобы перебраться в город, где он правил. Эти пауки хотели жить там, где у двуногих и восьмилапых одинаковые права. Для них это казалось несбыточной мечтой. Ведь они уже двести лет находились в рабстве.
— Я сейчас выпущу вас и тех, кто заперт в других подземных камерах. Все вместе мы поднимемся на поверхность. Там меня ждут мои восьмилапые друзья, которые не могут спуститься под землю. Вместе с ними мы обсудим дальнейшие планы.
— Когда ты намерен возвращаться в свой город? — спросили пауки.
— У меня есть еще дела в этой стране. Но вы можете отправляться самостоятельно.
— Нет, мы лучше подождем тебя! Мы не можем идти одни! В этой стране свирепствуют гигантские бабочки! Они убьют нас!
— Не убьют. Я уничтожил их всех,— пояснил Посланник Богини,
Волны страха, которые шли из-за двери вначале, тут же сменились волнами радости. Пауки не могли поверить в свою удачу и были готовы во всем под чиняться Посланнику Богини.
А он велел им всем отойти подальше от двери, чтобы не оказаться на пути вспышки, которой он намеревался пробить замок. Пауки мгновенно повиновались, и Найл направил жнец на дверь.
Пауки, представившиеся его взору, оказались хотя и крупными, но какими-то чахлыми.
Именно это определение появилось в мозгу у Найла. Они чем-то напоминали страдающих рахитом людей. Возможно, причина заключалась в отсутствии солнца и дневного света. Размер тел оказался все-таки меньше, чем у Дравига и других смертоносцев, которых знал Найл.
Эти восьмилапые скорее соответствовали размерам пауков третьего северного паучьего города, регулярно вдыхающих белый порошок, только лапы их были тоньше и явно слабее. Ведь они не пробегали регулярно больших расстояний. Да и вообще практически не передвигались, сидя взаперти в своих камерах. Конечно, любые конечности атрофируются, если их не использовать. Тогда как эти восьмилапые дойдут до города, где правит Найл?
Поскольку Найл не закрывал свои мысли ментальным щитом, пауки поняли, что его беспокоит, и тут же заверили его: они готовы ползти на брюхе, только бы побыстрее убраться из этой проклятой страны, где восьмилапые терпели такие унижения.
Найл с Омой проследовали дальше, открывая другие паучьи камеры. Им встретились пауки без части лап, с деформированными лапами, подобными уже увиденным Найлом деформированным конечностям людей. У некоторых оказались непропорционально большие брюшки, у других — слишком тонкие панцири. Да, маленькие человечки не теряли времени, проводя всевозможные опыты. Но зачем?
— Они — просто садисты, — высказала свое мнение Ома. — Ну разве нормальному человеку такое могло прийти в голову?
— Или пауку, — добавил молодой восьмилапый, последовавший за Посланником Богини и Омой. Этот молодой паук оказался одним из самых крепких. Его звали Сано.
Найл невольно вспомнил рассказы Стиига об истории человечества. Подобные экспериментаторы встречались неоднократно — в разные века и в разных странах. Но почему маленькие человечки занялись подобным делом?
Посланник Богини ответил сам себе: они пытались найти способ править миром, как и их предшественники в древние времена. Вначале они хотели избавиться от конкурентов, живущих на поверхности земли, а потом, как и наземный правитель, с которым уже довелось встретиться Найлу, поработить себе всю Землю.
Посланник Богини понял, что его долг — исключить дальнейшую возможность использования подземных лабораторий. Способ был только один — взорвать их.
Эх, сюда бы Баркуна с Варкинсом! Эти парни быстро бы установили что-нибудь из предметов своего мастерства в этих подземельях, Сделали какой-нибудь маленький бабах. Сам Найл, к сожалению, не был специалистом по взрывчатым веществах. Даже если он и обнаружит в этих подземельях взрывчатку, то в воздух, скорее всего, взлетит не только подземное царство, но и все, что стоит над ним на поверхности земли — город бабочек, поля и леса, даже горный массив с любопытными пещерами, в которые Найл еще планировал вернуться.
А, значит, нужно придумать, как отправить сигнал в паучий мегаполис, где в это время находились Баркун с Варкинсом и все остальные члены отряда Найла, состоявшего из тех, кто отправился на юг с севера, и тех, кто подключился по дороге. Найл надеялся, что освобожденные им пауки помогут ему передать информацию.
Сано, читавший мысли Посланника Богини, уточнил, что требуется от подземных пауков. Они готовы оказывать Посланнику Богини любое содействие — лишь бы побыстрее убраться из этих земель. Найл пояснил, что намерен делать, и показал ментально, как ему раньше удавалось отправлять сигналы на большое расстояние.
— Наши пауки отдадут тебе столько энергии, сколько потребуется. Хотя... А ты не хочешь воспользоваться энергией небольших восьмилапых? Тех, которые живут в загонах? Они подвергались различным воздействиям, лишены способности общаться на ментальном уровне, но в них же есть силы. Тех пауков мы все равно не сможем взять с собой. Их нужно вести. А мы не хотим растрачивать на это свою энергию. Да и кому они нужны, лишенные сознания? Они же — просто рабочие лошадки. А если не удастся взять их энергию, тогда да, мы отдадим тебе свою.
Когда все несчастные были выпущены из камер, Найл сел на спину Сано — Ома побежала рядом. Все освобожденные пауки собрались в центральных коридорах и ждали Посланника Богини. Там же собрались и бывшие двуногие рабы. Найл объявил, что должен для начала заскочить в покои вождя. Но несколько пауков и двуногих тут же выразили желание выполнить любой приказ Посланника Богини. Он объяснил им, что там остался сверток с черными полиэтиленовыми пакетами. Группа из трех пауков и трех двуногих тут же понеслась в нужный отсек.
А Найлу предстояло решить, где лучше выпускать группу на поверхность. Недалеко от Котла, в проеме между горными хребтами? Но поможет ли Котел или нет — вопрос спорный. Ведь вместо лечения он может и убить. Или выйти наверх в долине перед горами? Или уже с другой стороны? Там, откуда ближе всего идти до паучьего мегаполиса? Посланник Богини склонялся к последнему варианту. Оттуда он первым делом постарается отправить сигнал в мегаполис, а потом пауки и двуногие своим ходом пойдут к стране пауков. Найл надеялся, что обитатели паучьего мегаполиса их встретят. Гигантских бабочек можно больше не опасаться. А насчет еды... Так они сейчас выведут на поверхность козлов, живущих в подземных загонах. Как раз все и поужинают, а потом часть козлов погонят на север живьем, а часть забьют завялят на мясо.
Посланник Богини объявил о своем решении вслух. Стоявшая рядом Ома грустно вздохнула.
— Я сам на север не пойду. Сейчас не пойду, — сказал ей Найл. — У меня тут еще остались недоделанные дела. И я должен отвести тебя к Котлу. Я обещал и я это сделаю.
— А тебе не требуется помощь, Посланник Богини? — послышалось со всех сторон. Ее предлагали поддержку и двуногие, и восьмилапые. Они все знали, что брат и друг Посланника Богини попали в плен к правителям города. — Даже ты, с твоими способностями, можешь не справиться с местными? Скажи, как тебе помочь?
Найл опять погрузился в размышления. Ему было очень приятно, что освобожденные им люди и пауки готовы задержаться для того, чтобы попытаться спасти его брата и Сура. Но оставлять тут всех не имело смысла. Найл решил, что на север отправится половина спасенных — самые слабые, а другая половина вместе с ним атакует город бабочек. Вернее, даже не город, а только президентский дворец.
В этот момент вернулась группа, бегавшая в покои вождя, и принесла сверток с черными полиэтиленовыми пакетами. Найл проверил содержимое, снова завязал сверток и дал приказ двигаться в нужном направлении.
Он не знал точного количества членов своего отряда. Пауков было около двухсот, и это — не считая лишенных сознания, часть которых вели наверх только для того, чтобы использовать их энергию, людей — не менее трехсот. На всякий случай Найл, Курт и Энна продолжали прочесывать окружающее пространство ментальными импульсами. Они ведь до сих пор не знали, что случилось с маленькими человечками. Да и чупов, сородичей Омы, нигде не было видно. С ними-то что сталось? Ома, правда, надеялась, что они сейчас все находятся у Котла: или пытаются до него добраться, или уже добрались, превратились назад в людей и.,. Что будут делать ее сородичи, превратившись назад в людей, Ома не представляла. И где Камень? Куда он подался? Ведь для него далеко не все подземные коридоры были проходимы.
— Пожалуй, выходить на поверхность нужно здесь, — наконец решил Найл, то и дело запускавший ментальные щупы наверх.
Посланник Богини достал жнец и полоснул им по слою грунта над головой. Грунт осыпался, а Найл быстро прикрыл глаза.
Уже наступило утро, светило солнце, и его свет резал глаза после долгого пребывания под землей.
Посланник Богини первым выскочил на поверхность. Горный хребет возвышался за его спиной, впереди простиралась долина, которую предстояло преодолеть, чтобы добраться до страны пауков.
По долине в направлении горного хребта двигался большой отряд. Он включал пауков, жуков и людей. А от отряда к Найлу уже летели три маленьких паучьих шарика.
Рикки опустился на плечо Найла и деловито сообщил:
— Это наши. Они забеспокоились из-за твоего долгого отсутствия. Дравиг, Саворон и Мирдо потребовали у южного паучьего Правителя снарядить отряд. Они пришли нам на помощь. Я уже сообщил им, что гигантские бабочки уничтожены. Но ведь их помощь нам все равно потребуется, не так ли?

ГЛАВА ШЕСТНАДЦАТАЯ

Приветствую тебя, Посланник Богини! — Дравиг, старший в объединенном отряде среди пауков, ритуально сложил переднюю пару лап на груди, выражая тем самым свое уважение начальнику отряда.
— Здравствуй, Дравиг! — поздоровался Найл. — Очень рад тебя видеть. Как и всех наших пауков, и жуков, и двуногих.
— Приветствую тебя, Посланник Богини! — пошевелил щупиками Саворон, старший в отряде среди обладателей черных блестящих панцирей. Остальные жуки приветственно цвиркнули.
— Приветствую тебя, Саворон! Приветствую вас, уважаемые жуки! Мне так вас не хватало!
Другие члены отряда также поздоровались с Найлом, Энной и Куртом, затем стали знакомиться с бывшими людьми подземелий и пауками, только что освобожденными Найлом.
Мирдо, старший в группе людей, прибывших в страну бабочек, тепло обнялся с Найлом. Затем Дравиг, Саворон, Мирдо, Найл и Энна с Куртом отошли в сторону, чтобы обсудить сложившуюся ситуацию.
Рикки сидел на плече у Найла, двое его маленьких подчиненных пристроились на плечах у Энны и Курта.
Остальные члены отряда вместе с освобожденными рабами принялись за приготовление ужина. В процессе они рассказывали друг другу о своей жизни — в городах или подземельях.
— Спасибо, что решили идти за нами, — поблагодарил Найл своих друзей.
— Мы очень беспокоились, — признался Мирдо. — И когда я обратился к уважаемому Дравигу, он тут же принял решение отправляться вслед за вами.
— От вас не было никаких известий, — вступил в разговор Дравиг. — А вы должны были уже давно вернуться. Или, хотя бы, подать какой-то сигнал. Мы посылали вам импульсы, но вы не ответили ни на один.
— Но ведь Рикки же подал вам приказ разворачиваться! — вспомнил Найл.
— Да, — подтвердил Дравиг. — И тут же улетел назад. Я понял, что не все в порядке. Рикки, почему ты тогда не объяснил нам ситуацию?
— Не было времени, — сказал маленький паучок. — Тем более я знал, как спасти Посланника Богини без вашей помощи. И он выбрался из тюрьмы — при помощи меня и моих разведчиков. А вы бы только все испортили!
— Но почему испортили? Мы же пришли вам на помощь! И тогда готовы были прийти вам на помощь!
— И все погибли бы!
Рикки в этот момент напоминал не паука, а взъерошенную курицу. Найл знал, почему он так сердится и почему так поступил: Рикки всегда считал себя умнее крупных пауков. В большинстве случаев он на самом деле оказывался и сообразительнее, и хитрее. Но в последнее время, по мнению Найла, стал иногда зарываться. И уж слишком хотел власти.
А начальник паучьей разведки продолжал ругаться с Дравигом. Рикки пояснял, что появление отряда пауков и жуков в стране бабочек в то время, когда Посланник Богини сидел в тюрьме, не привело бы ни к чему хорошему. Да, Посланник Богини и Энна с Куртом быстро освободились, но могли и не освободиться. Такой вариант исключать было нельзя: ведь брат Посланника Богини и брат Курта так и находятся в плену. И сейчас перед Посланником Богини стоит проблема их освобождения. А если бы местные двуногие взяли в плен и других двуногих из отряда Посланника Богини? А если бы гигантские бабочки убили всех пауков, включая Дравига? Уважаемый Дравиг разве забыл, как другим паукам из города Посланника Богини оторвали головы по пути к берегу? И никто ничего не успел сделать.
А что пережил сам уважаемый Дравиг и его подчиненные во время атак бабочек на суда флотилии, на которых плыл отряд с севера? А во время атак на паучий мегаполис? Рикки прекрасно помнил, как все гигантские пауки разбегались по укрытиям и не вылезали оттуда, пока Посланник Богини вместе со своими двуногими друзьями не разворачивали отряд бабочек назад.
Сейчас все гигантские бабочки уничтожены, а поэтому паукам уже безопасно появляться на этой земле... Ну, или относительно безопасно. Можно считать, теперь они пришли вовремя. Но тогда, когда Рикки развернул отряд, появление пауков на земле гигантских бабочек грозило им смертью. Всем паукам. И тогда никакие цели путешествия не были бы достигнуты. Даже несмотря на то, что Посланник Богини был бы невиновен в смерти пауков, на него ополчился бы весь паучий мегаполис. И с чем бы он тогда возвращался на Северный Континент? И дали бы ему обитатели южного паучьего мегаполиса вообще вернуться туда?
Найлу все стало понятно. Цель Рикки — белый порошок. Без Посланника Богини ему его не найти и, главное, не доставить назад. Надо, чтобы кто-то управлял судами. А суда стоят у причалов в южном паучьем мегаполисе. Д,а и северная Правительница Дора будет не очень счастлива, узнав о гибели своих пауков. Рикки вернулся, а гигантские пауки погибли. Это ослабит позиции Рикки на севере.
В общем, Найл был вынужден признать: Рикки прав. Если бы он не развернул отряд, двигавшийся к городу бабочек, у Найла, скорее всего, сейчас было бы гораздо больше проблем.
— Но ты должен был нам все это объяснить! — не унимался Дравиг.
— У меня не было времени! И вообще все уже сделано.
— Вы — молодцы, что все равно решили прийти сюда, — вмешался в спор Найл. Ему не хотелось, чтобы Дравиг с Рикки ругались. И он не хотел портить отношения с ними обоими.
Но тут в разговор вступил Саворон, возмущенно шевеля щупиками. Обладатель черного блестящего панциря заявил Рикки, что он сам и его подчиненные, на которых гигантские бабочки не нападали, вполне могли бы подойти к городу.
— Они вас раньше не трогали, — возразил Рикки. — А тут могли бы и тронуть. Кто их знает? Или местные двуногие тронули бы, поняв, что вы идете на помощь Посланнику Богини. От местных двуногих можно ожидать любых гадостей. В еще большем количестве, чем от гигантских бабочек.
— Давайте закроем тему, — миролюбиво предложил Найл. — Все члены нашего отряда здесь, на земле бабочек. И нам нужно совместно решать общие задачи. У нас ведь общие цели, не правда ли?
Это, конечно, было спорным вопросом, но никто не стал спорить.
Для начала Дравиг рассказал о возмущении южного паучьего Правителя, со скрипом собиравшего отряд. Вернее, он не собирал отряд, а только выделил нескольких пауков: Дравиг попросил носильщиков.
Правитель заявлял, что от двуногих и следовало ожидать провала. Он никогда не доверял двуногим. И где это видано, чтобы у пауков и двуногих были равные права? Он вообще хотел, чтобы Дравиг отдал остальных двуногих из своего отряда паукам из мегаполиса — в качестве компенсации за нанесенный ущерб. Посланник Богини, видите ли, развернул слишком бурную деятельность, заставил южных пауков искать химикаты, бегать по городу с его поручениями. Дравиг напомнил про то, как тот же Посланник Богини отразил несколько атак гигантских бабочек.
— Кстати, а атак бабочек после нашего отлета не было? — уточнил Найл.
— Нет, — ответил Дравиг.
Или местные двуногие правители были заняты другими делами, считая, что теперь пауки от них никуда не денутся? Правитель же хотел, чтобы пауков уничтожил сам Найл. В последнее время он, наверное, проводил соответствующую работу с Вайгом и Суром. Вернее, уже не тот двуногий правитель, а другой. И убийство двуного правителя тоже сыграло свою роль. Правящая в городе бабочек семья решала совсем другие проблемы. А пауки подождут. Они все равно не покинут город. Власть же можно потерять в одночасье.
Дравиг тем временем вернулся к своему рассказу. Он воспроизводил в сознании свои разговоры с паучьим Правителем южного мегаполиса, поясняя ему ситуацию. В любом случае у Дравига было две альтернативы: или сидеть в городе, ничего не делая и пребывая в неведении, что ему совсем не нравилось, или отправиться на юг. Он выбрал второе.
Тут к нему как раз обратился Мирдо. Они собрали своих и уже намеревались идти на юг без местных пауков.
Но те все-таки присоединились. Как поняли члены отряда Найла, местный паучий Правитель отправил не только носильщиков, но и наблюдателей, чтобы северные гости чего-нибудь не учудили.
Правитель понимал: они живут далеко на севере, уплывут туда на своих кораблях, а за их ошибки расплачиваться придется оставшимся — если северные не одержат над гигантскими бабочками сокрушительную победу.
Дорога оказалась несложной. Их никто не останавливал, даже не препятствовал и не делал таких попыток. Все «подвиги» разведчиков, которые в южном паучьем мегаполисе считались суперпауками и супердвуногими, по мнению Дравига и яйца выеденного не стоили. Наверное, они сильно преувеличивали, расписывая опасности, которым подвергались.
Хотя во время предыдущих вылазок всегда оставалась угроза нападения гигантских бабочек. Но ведь и на этот раз Дравиг не знал, что бабочек больше нет? Он, конечно, верил в Посланника Богини, но возможность атаки нельзя было исключать, не так ли?
Найл кивнул, соглашаясь, и предложил приступить к обсуждению дальнейших планов. Обязательства их отряда перед южными пауками выполнены. Взамен Найл хочет попросить выделить его отряду еще несколько кораблей, чтобы уместить на них всех тех, кто был освобожден из подземелий.
— Ты собираешься везти их всех в наш город? — уточнил Дравиг. — Ну понимаю: пауков, а двуногих-то?..
Дравиг многозначительно посмотрел в сторону убогих. Найл читал его мысли и знал, о чем он думает. Дравиг помнил, что Посланник Богини постоянно думает о вливании в город свежей крови, но не вливать же ее таким образом? А что если потомство унаследует язвы и искривленные конечности? Ну если только Посланник Богини не собрался специально разводить пищу для пауков. Восьмилапые, конечно, и таких двуногих съедят.
Найл рассказал о Котле и о пещере, в которой хранятся запасы белого порошка, потом добавил, что в горном массиве могут скрываться и другие пещеры, не обнаруженные маленькими человечками — или обнаруженные, но не показанные Найлу, Энне и Курту. Что там скрыто, не знает никто. Посланник Богини предлагал членам своего отряда отправиться на их поиски.
— Всей толпой? — уточнил Саворон. — Мы будем друг другу только мешать. И этим больным трудно лазать по скалам.
Тогда Найл предложил отправить пауков, не собирающихся идти к Котлу, в южный паучий мегаполис.
Двигаться они будут медленно, так как непривычны к долгим переходам, и отряд, вероятнее всего, догонит их на подступах к городу. Есть и здоровые люди — относительно здоровые, конечно, потому что, как понял Найл, среди томившихся в подземельях рабов абсолютно здоровых не было вообще. А больные вместе с ним пойдут к Котлу. То есть сам правитель не собирался подходить ни к какому Котлу, больные же двуногие при желании могут рискнуть. В любом случае каждый должен принять решение сам.
Главной задачей для Найла было освобождение его брата и Сура. В этом местные люди тоже могут помочь.
Если они все выскочат из подземелий у президентского дворца, это отвлечет внимание охраны. Найл тем временем пробьет жнецом стену подземелья, выведет через него Вайга и Сура, а маленькие люди опять быстро исчезнут в подземельях.
— Ты все-таки не хочешь использовать химикаты и вирусы маленьких двуногих? — уточнил Рикки. — Я бы лучше пустил какой-нибудь газ. Так надежнее. Твой брат и товарищ получат небольшие дозы, сидя в подземелье. Я считаю, что тебе следует поискать лабораторию, о которой говорил вождь.
«И взорвать ее», — добавил про себя Найл, закрыв свои мысли ментальным щитом, чтобы Рикки не прочитал, что он думает об экспериментах маленьких людей.
Но первым делом руководители отряда запланировали все-таки проникновение в проем между горными хребтами. Глядя на горы с этой стороны, нельзя было догадаться, что между ними есть проем и протекает ручей, вдоль которого ходил Найл. Но ведь он был! И там стоял таинственный Котел.
— Давайте перекусим, — сказал Найл, чувствуя запах мяса, — а потом тронемся в путь.
Они вернулись к кострам, и Найл предложил части отряда отправляться назад на побережье. Пауки, вызволенные из подземелий и никак не изувеченные, тут же заявили, что тронутся в путь сразу же после еды. Не изувеченные люди тоже решили сразу идти на север. А вот больные твердо заявили: они остаются, а потом помогут Посланнику Богини — в любом деле, какое он запланирует.
Когда часть отряда отделилась, Посланник Богини посмотрел наверх на горы. Затем предупредил всех, что следует быть очень осторожными и идти цепью: ведь тут есть ловушки и можно провалиться внутрь горы. Отряд вытянулся согласно приказу. На одну цепь было слишком много участников, а вот на шесть получилось как раз нормально. Было решено держаться в двух-трех метрах друг от друга в одной цепи и на расстоянии не менее пяти метров в шеренге.
— Вперед! — приказал Найл и сел на спину молодому пауку, вызвавшемуся нести Посланника Богини на своей спине.
Люди сели на спины пауков и жуков, правда гигантских насекомых на всех не хватило, но бывшие рабы были готовы карабкаться по склонам и самостоятельно, только бы иметь возможность вылечиться. Конечно, тех, у кого были искривлены конечности, посадили на паучьи спины, но молодые люди, страдавшие лишь язвами, выразили желание размяться. Они не хотели ни на ком ехать, если была возможность передвигаться самим. Само движение доставляло им радость, как, впрочем, и свежий воздух, и солнечный свет.
Найл оглядывал окрестности обычным человеческим зрением и прочесывал их ментальными импульсами. То же самое делали и все пауки, но пока никаких признаков жизни обнаружено не было.
Человекообразные, наверное, сидели по пещерам или под каменными навесами, горные козлы куда-то убежали, почуяв приближение огромного отряда, как, впрочем, и все остальные животные, насекомые и птицы. Следов маленьких человечков тем более не попадалось.
Отряд добрался до вершины хребта примерно через полчаса пути. Правда, паукам пришлось выпустить тенета: спасенным из подземелий рабам все-таки оказалось тяжело карабкаться самим, они еще больше травмировали свои язвы.
В основном, трудился паук-вязальщик, прихваченный на севере как раз для такой цели. Пауки-вязальщики умели выпускать паутину очень быстро, в большом количестве. Более того, они могли плести паутину повышенной толщины и прочности — такой, на какую не способны другие виды пауков. Правда, вязальщики обладали пониженным интеллектом. Вскоре с горного хребта уже спускалось несколько липких тросов. Пришлось немного подождать, пока они не затвердеют на воздухе. По тенетам маленькие человечки взобрались на гребень хребта довольно быстро и без проблем. По тенетам лазать легко.
Найл и другие члены отряда осмотрели окрестности, стоя на вершине. Но никаких проемов между хребтами отсюда видно не было! Теперь им следовало чуть-чуть спуститься вниз, метров на пятнадцать, а потом снова начинался подъем вверх, на следующий хребет, за которым, по идее, лежали небольшая долина и лес, в котором Найл с Энной и Куртом провели несколько дней.
— Рикки, где тот проем? Где Котел? — обратился Посланник Богини к начальнику паучьей разведки. — Ведь ты же летал над ним...
— Я не летал над ним! Если бы я над ним пролетел, меня бы сейчас здесь уже не было! Я просто пролетел на небольшом расстоянии от него...
— Но где он?! — спросил теперь Дравиг.
Найл поинтересовался у Рикки, как тот вообще узнал о существовании Котла. Маленький паучок пояснил, что он искал Посланника Богини по исходящим от того импульсам. Рикки мог их опознать среди тысячи других. А тут вообще не было других, только горы, камни, редкие травинки, чахлые кустики. Рикки знал, где Найл с Энной и Куртом провалились под землю, и предполагал, что они не смогут уйти далеко, даже по внутренним коридорам. И он оказался прав. Рикки и два его разведчика полетели на импульсы Найла, когда тот оказался на свежем воздухе.
Подлетая к нужному месту, паучки почувствовали жар, идущий откуда-то снизу, и тут же отклонились левее. Рикки не застал Найла у ручья. Когда маленькие паучки опустились на землю в том месте, где двуногие спрыгивали с плато, ни Посланника Богини, ни Энны, ни Курта там уже не было. Рикки прочитал ментальные следы, оставшиеся от двуногих, и понял, что примерно произошло, потом увидел остатки человекообразного.
— Останки, — поправил Найл.
— Нет, остатки. Разве ты не знаешь, что происходит с двуногим после удара жнецом? Да я его опознал только по ментальным следам! Там лежат рассыпавшиеся обгоревшие кусочки костей и кусочки опаленного меха. И все!
Исследовав местность под плато, Рикки с подчиненными стали продвигаться вдоль ручья, опять изучая ментальные следы, оставленные Найлом. Они видели трупы птиц и животных. Рикки почувствовал жар Котла гораздо раньше, чем Найл, и за поворот на залетел. Вместо этого маленькие паучки повернули назад, не желая экспериментировать на себе.
Когда они опять сели у плато, грунт раскрылся, и к ним вышли двуногие вместе со своими пауками, представились и предложили Рикки проследовать вниз, чтобы обсудить с вождем возможные варианты дальнейшего сотрудничества.
Рикки заявил, что, во-первых, он не может спуститься под землю, так как для него это смертельно. Он создал в воображении образ белого порошка, который ему требуется, чтобы принять приглашение. Во-вторых, Рикки беспокоило здоровье Посланника Богини, и он хотел убедиться, что с ним все в порядке, и он добровольно пошел под землю, а его не утащили туда силой. В-третьих, он хотел хотя бы примерно знать, какое сотрудничество ему и Посланнику Богини предложит вождь.
Маленькие двуногие ответили, что передадут все пожелания Рикки вождю и вскоре встретятся с начальником паучьей разведки вновь, только посоветовали побыстрее покинуть место у ручья и перебраться в одну из долин — с любой стороны горного хребта, вкратце рассказав, каких гадостей можно ждать от Котла.
Рикки с подчиненными перелетели в долину, откуда только что поднимался отряд под предводительством Найла, и стали ждать возвращения маленьких двуногих, сидя на деревьях.
Те появились довольно быстро. Один маленький двуногий держал в руках открытый черный полиэтиленовый пакет, который предложил Рикки. Рикки спустился с дерева и изучил белый порошок. Это был ине!
— А как насчет качества? — уточнил Найл, который пробовал ине в пещере, но не мог определить, точно он такой же, как на севере или нет.
— Как и у нас, — сказал Рикки.
Он заинтересовался, откуда у маленьких двуногих этот порошок.
Ему пояснили, где лежат запасы и что Посланник Богини смог их найти. И снова предложили поговорить с вождем. Ведь запасы порошка все-таки принадлежат маленьким двуногим, а воровать нехорошо.
Рикки также продемонстрировали процесс лечения Посланника Богини. В конце концов паучок согласился спуститься вниз. Два его маленьких подчиненных остались на поверхности.
— Но ты что, совсем не помнишь, как летел? — не мог поверить Найл. — Рикки, что с тобой?
«Или маленькие человечки что-то с ним сделали?» — добавил про себя Посланник Богини.
— Нет, они со мной ничего не делали, — тут же ответил Рикки, читавший мысли Найла. — Я окружил себя прочным ментальным коконом, который они не смогли бы пробить.
— Ну... В этих местах ни в чем нельзя быть уверенным, — заметил Найл.
— Но ведь двуногим в городе бабочек не удалось пробить мой кокон! А они гораздо сильнее ментально, чем маленькие двуногие! Нет, они не могли на меня воздействовать. Боюсь, это проклятый Котел... Это он не дает запомнить место своего расположения. Я помню все остальное, но только не то, как пролетал мимо него.
Этого не помнили и подчиненные Рикки. Как странно!
Но требовалось что-то делать. Найл предложил разделиться на две группы и двигаться по верху горного хребта в обе стороны. В каждой группе должно быть примерно равное количество пауков, жуков и людей. Группы будут поддерживать связь, время от времени обмениваясь ментальными импульсами, к тому же Рикки и два его подчиненных будут перелетать от группы к группе и заодно осматривать окрестности.
Возглавляемая Найлом группа пошла налево. В нее вошли Дравиг, Саворон, Баркун с взрывчаткой и Мирдо, а также половина прибывшего на помощь отряда и половина спасенных из подземелий. Вместе с Посланником Богини отправилась и девушка Ома, следовавшая за ним, как верная собачонка. Другую группу возглавлял Курт, к нему присоединилась Энна. В эту группу вошел второй подрывник — Варкинс.
Посланник Богини, не переставая, прочесывал окрестности ментальными импульсами. Ну должна же здесь быть хоть какая-то жизнь! Ну хоть кто-то из человекообразных! Или, может, стоит опять спуститься вниз и идти подземельями? Может оттуда они скорее найдут выход к ручью? Но в подземелья не пойдет Дравиг. Во-первых, крупным паукам из города Найла и из северных городов не стоит лишний раз вдыхать белый порошок, да и Рикки не желает зря расходовать его запасы. Во-вторых, Дравиг и другие пауки пройдут далеко не по всем лабиринтам. Но с другой стороны теперь в отряде есть жуки, для которых любые подземные лабиринты — не проблема. Хотя Саворон тоже может застрять...
— Я готов попробовать, — сказал огромный жук Посланнику Богини. — Если застряну, пошлю сигнал с просьбой о помощи. Ведь ты же меня уже не раз вытаскивал, Посланник Богини.
Найл невольно вспомнил, как спасал Саворона и еще одного гигантского жука на острове амазонок, где они застряли, исследуя подземный ход. Но тогда людям потребовалось лишь раскопать яму над телами жуков, чтобы те выбрались на поверхность. А если тут жуки застрянут под горным массивом? Как их тогда вытаскивать? Взрывать гору?
— Нет, вначале попробуем подойти сверху, а там посмотрим.
Найл тем временем вспомнил свой путь внутри горы. Как заворачивали те коридоры? Ведь они с Энной и Куртом прошли значительное расстояние... Поэтому он ошибся, ожидая, что проем между горами окажется рядом с тем местом, где они вышли на поверхность из царства маленьких человечков.
Внезапно Найл уловил какой-то ментальный импульс. Запущенный им щуп мазнул по чему-то знакомому...
— Посланник Богини! — пришел ментальный крик. — Это я, Камень! Помоги мне выбраться из этого проклятого места!
Крик уловили все члены отряда, способные к ментальному общению. Призыв шел снизу, из-за следующей вершины. Куда там забрался Камень? Или устал ждать возвращения Посланника Богини и решил сам обследовать царство маленьких человечков — те места, где мог пройти? И оказался на поверхности опять в центре горного массива, откуда ему не выбраться?
Пауки и жуки, на спинах которых сидели люди, побежали быстрее. Гигантские насекомые без труда передвигались по горным вершинам, ловко перескакивая с одной на другую. Ома также легко прыгала по горам. Благодаря своим перепончатым конечностям она иногда перелетала с одной вершины на другую, напоминая летучую мышь. Подобная ловкость и цепкость обычному человеку не свойственна. Спасенные из подземелий маленькие человечки крепко держались за насекомых, но им все равно было очень страшно, и они то и дело в ужасе вскрикивали, боясь свалиться. Найл уже подумывал, не привязать ли их паутиной к спинам пауков и жуков, но тут глазам членов отряда открылась долина, в которой и протекал ручей...
— Стой! — отдал приказ Найл.
Гигантские пауки и жуки остановились. Люди в большом удивлении смотрели вниз.

Предыдущая страница 10 Следующая страница


11 Денниз Морхайм

Насекомые прочесывали местность ментальными импульсами. Ома подпрыгнула к Найлу, сидевшему на спине молодого паука во главе отряда.
— Это здесь, да? — спросила она. Ее красные миндалевидные глаза светились надеждой.
— Видимо, — ответил Найл, снова отправляя ментальный импульс вниз.
Камень тут же ответил — и Посланник Богини увидел его. Он притулился в уголке среди скал и не решался оттуда выходить. Найл отдал приказ отряду спускаться вниз. Пока никакие тепловые волны, излучаемые Котлом, до членов отряда не доходили. Но ведь Найл их и в прошлый раз не чувствовал, пока не завернул за поворот и не увидел Котел.
Вниз пауки и жуки спустились без труда, только маленькие человечки оглашали окрестности истошными воплями. Конечно, путешествовать вниз головой для человека не очень комфортно, а на спинах гигантских насекомых они занимали именно такое положение. Ома неслась впереди всех, совершая гигантские прыжки. Ее движения казались Найлу грациозными и очень ловкими. Она напоминала в эти минуты юркого зверька, прекрасно владеющего своим телом. Интересно, какой она была девушкой?
Наконец члены отряда спустились вниз. Люди тут же припали к водам ручья: всем страшно хотелось пить. Найл же подошел к Камню. За ним последовали Дравиг и Саворон. Рикки опустился на плечо к Посланнику Богини.
— Спасибо, Посланник Богини, что пришел за мной, — сказал Камень. — Я уже не надеялся на чью-то помощь.
— Но как ты тут очутился? Зачем ты вышел из подземелий?
— Я не выходил. Меня выкинуло.
— Кто тебя выкинул?! Кто мог это сделать? По-моему, ты весишь столько, что тобой не очень-то и покидаешься.
— Это так конечно... Но есть энергии, которые сильнее нас... И я ничего не смог поделать.
— А что ты все-таки сделал?
После того, как Найл, Энна, Курт и маленький человечек по имени Рут скрылись в комнате с зеркалами, Камень посидел немного на месте, а потом решил осмотреть близлежащие коридоры. Камень был любопытен, да и вообще любил бродить. Но он потерялся в подземных лабиринтах и никак не мог найти комнату, от которой начал свое движение.
Найл тут же подумал, что они с Энной и Куртом тоже не смогли найти комнату с зеркалами, правда, с другой стороны. Или те комнаты в самом деле заколдованы? Но сейчас это все равно не определить. И Найлу хватало чего искать в стране бабочек и помимо таинственных зеркал.
А затем Камень увидел, как по одному из коридоров с дикими воплями пронеслись какие-то странные животные, каких он не видел ни в одной стране за все годы своих путешествий.
— Такие, как она? — показал Найл на Ому, стоявшую в сторонке.
Камень слегка повернулся и уставился на девушку. Найл, правда, не представлял, где у него глаза и вообще, как он видит, но почему-то он видел не всей поверхностью.
— Точно, — подтвердил Камень. — Такие же. А ты кто, уважаемая? Как называется ваша порода?
На глаза Омы тут же навернулись слезы. Найл быстро объяснил происхождение чупов и попросил Камень возвращаться к описанию его собственных злоключений.
Камень застыл в том проеме, из которого видел пробегающих чупов, затем послышались крики маленьких человечков. Все они бежали в одном направлении, стекаясь с разных сторон подземного царства.
Но мешал Камень, загораживающий проход. Через него было не перебраться. Его вначале оскорбляли, потом стали пинать, потом прибежал какой-то непонятный тип (из маленьких человечков), осмотрел Камень, куда-то убежал, быстро вернулся, подложил что-то под его бок, велел всем остальным своим соплеменникам отойти подальше и нажал на какой-то пульт.
Камень пулей вылетел на поверхность и покатился по земле. Дыру, через которую его выкинули, тут же запаяли — так, как это обычно удавалось подземным жителям.
Камень огляделся по сторонам и в ужасе понял: он опять оказался у ручья, недалеко от Котла. Нет, чтобы выкинуть его в другом месте! Тогда он был бы даже благодарен маленьким человечкам. Ведь он не собирался навсегда оставаться в подземельях, он хотел вернуться на Северный Континент и уже принял приглашение Посланника Богини. Если бы Камень оказался на поверхности с любой стороны горного хребта, он тут же отправился бы в путешествие. Но он опять сидит у ручья, в проеме между горами. И отсюда ему никак не выбраться!
— А ты не знаешь, уважаемый, что находится за Котлом? — спросил Дравиг. — Ведь этот ручей должен куда-то течь...
Камень не знал и не собирался узнавать: он боялся Котла и не собирался даже приближаться к нему. Ручей, как успел выяснить Камень во время своего предыдущего появления в этом месте, вытекал из горы, вода просто появлялась из камня. Наверное, скапливалась где-то во время дождей. Но куда он впадал...
Однако сейчас перед Найлом в первую очередь стояли проблемы лечения бывших рабов. Надо отправить их к Котлу, конечно, не всех сразу, а частями, и уже после этого заниматься спасением Камня. Наверное, его можно вывести через подземелья.
— А ты не знаешь, куда исчезли все маленькие двуногие? — спросил Дравиг, внимательно слушавший рассказ.
— Понятия не имею, — сказал Камень. — Они все куда-то бежали... Но куда?.. Я даже представить не мог, что их так много. А потом, как я уже сказал, меня выбросили на поверхность.
Найл заявил Камню, чтобы тот не беспокоился о своей дальнейшей судьбе. Посланник Богини всегда держал свое слово, он обязательно что-нибудь придумает и Камень выберется из этой долины. Затем Найл повернулся к маленьким человечкам и сказал, чтобы те отправлялись к Котлу. Зачем зря терять время? Но для начала к Котлу должен пойти кто-то один, доброволец. Если он вернется и вернется выздоровевшим — тогда пойдет следующий. Но идти всем сразу нельзя ни в коем случае. Ведь результат непредсказуем.
Первым вперед шагнул уже немолодой мужчина с искривленными конечностями, причем у него было четыре руки и пять ног.
— Мне нечего терять, — заявил он. — Во-первых, я уже много пожил на свете, во-вторых, я мучаюсь уже столько лет, что пару раз хотел наложить на себя руки, да хозяева не давали. Станет лучше — прекрасно. Не станет... Ну что ж, это тоже к лучшему. А родственников у меня нет: все умерли во время этих треклятых экспериментов.
Мужчина обнял своих друзей и поскакал на своих пяти ногах вдоль ручья. Все члены отряда смотрели ему вслед, пока он не скрылся за поворотом.
И в тот же миг оттуда раздались крики... Кричали мужчина и женщина, вот только смысла слов было не разобрать.
Найл вскочил на спину молодому пауку, на котором ехал во время путешествия по горному хребту, и приказал бежать туда же.
— Не надо, Посланник Богини! — закричали бывшие рабы со всех сторон. — Не ходи туда! Лучше пойдет кто-то из нас!
Но Найл был начальником отряда и всегда считал, что старший не должен прятаться за спины своих подчиненных. Пауки и жуки побежали вслед за ним. Часть людей успела вскочить им на спины.
Когда они уже подбегали к повороту и почувствовали увеличение температуры воздуха, из-за поворота вышел пятиногий, держа на двух парах рук женщину... Она была ростом с Найла, но довольно хрупкая. Женщина обвивала пятиногого за шею, он то и дело целовал ее, оба плакали.
Найл приказал отряду остановиться. Незачем выходить к Котлу, если этого можно избежать. Пауки, жуки и люди ждали, пока пятиногий с женщиной на руках не подойдет к ним. А ему было тяжело. Ведь она оказалась гораздо крупнее его, несмотря на свою худобу.
Приблизившись к отряду, пятиногий нежно положил женщину на траву и сам в бессилии опустился рядом. Найл тут же запустил ментальный щуп в сознание женщины и понял: она неспособна к ментальному общению, как маленькие человечки.
— Хотя она ведь не маленькая, — тут же напомнил себе Найл. В этих землях далеко не все люди нормального роста могут общаться ментальными импульсами.
Женщина была измождена, у нее практически не осталось сил. Она не могла пошевелиться, но Найл не понимал, почему.
Бегло осмотрев ее обнаженное тело (а на женщине не было никакой одежды), Посланник Богини не заметил ни царапин, ни синяков, ни порезов. Какие-либо внешние повреждения отсутствовали. Но отчего она так устала? Что она делала, чтобы лишиться практически всех сил? Найл невольно залюбовался ею. Обнаженная красавица лежала на траве, раскидав в стороны копну золотистых волос. Это была не девушка, а женщина лет тридцати, сохранившая свою красоту. Такие обычно привлекают мужчин гораздо больше, в особенности опытных мужчин. Вот только на вкус Найла она была слишком худой.
А в ее сознании мелькала одна и та же мысль: «Юри, дорогой, любимый, что же они с тобой сделали?»
Они были знакомы с пятиногим раньше? И маленькие человечки выкинули женщину на поверхность, как выкинули Камень? Но почему тогда она такая высокая?
— У вас в подземельях жили люди моего роста? — спросил Найл у ближайшего маленького человечка.
— Нет, — покачал тот головой. — По крайней мере, я о них никогда не слышал.
Тогда Найл подключился к сознанию пятиногого.
«Ани такая же красивая, как и была. Она совсем не постарела. Но зачем я ей теперь? Кому нужен такой урод? Старый урод...»
А к Ани тем временем подпрыгнула Ома и стала исполнять вокруг нее какой-то странный танец, издавая радостные мяукающие звуки. Найл подключился теперь к сознанию Омы и понял: она знакома с Ани и пытается общаться с нею ментально и мяукающими звуковыми сигналами. Но Ани ее не понимала, Ани могла общаться только, как обычный человек.
Ома расстроилась, села на траву рядом с женщиной и взяла ее руку перепончатой лапой. Но Ани не реагировала. У нее не было сил реагировать. Найл понял, что в нее нужно срочно влить энергию, иначе она может умереть. И даже если не умрет, то сколько времени ей потребуется, чтобы восстановить силы?
Найл обратился с просьбой к Рикки, опустившемуся ему на плечо.
— У кого брать энергию? — спросил начальник паучьей разведки.
Это было сложным вопросом. Найлу не хотелось лишать сил членов своего отряда, пришедших сюда из его города или с севера. Что касается бывших рабов... Больше всего энергии можно было взять у крупных подземных пауков, спустившихся в долину с той же целью, что и двуногие — попробовать вылечиться у Котла. Но здесь же бегали и мелкие, лишенные сознания маленькими человечками. Изначально Найл взял небольшую группу на поверхность, чтобы черпать из них энергию для передачи сигнала. Сигнал ни в своей город, ни на север он передавать не стал, встретившись с отрядом своих друзей, прибывших ему на помощь. И теперь целая группа пауков и людей двигалась назад, на север. Они сообщат в стране пауков о случившемся. Оттуда, из диспетчерского центра можно будет послать сигнал в город, где правит Найл, и обрисовать ситуацию. Поэтому энергия этих небольших подземных пауков Найлу для передачи сигнала не требуется. И ее можно использовать для других целей.
Найл сказал об этом Рикки. Тот сразу же взмыл в воздух и быстро опустился на голову одного из небольших пауков, резвящихся у ручья, как человеческие детеныши. Пауки забегали в воду, брызгались, выпрыгивали обратно. Воды они совершенно не боялись, в отличие от пауков из города Найла. Посланник Богини помнил, каких усилий и нервов от него потребовала переправа через реку во время путешествия на север... И как пауки боялись ступать на борт корабля, как сидели в трюмах во время всего путешествия по воде...
Рикки выбрал паука, отбежавшего дальше всего от ручья. Хотя начальник разведки, в отличие от гигантских пауков, и не боялся воды, он не любил, когда на него падали капли жидкости. Рикки быстро забрал энергию у восьмилапого, оставшегося лежать на траве, раскинув лапы. Приятели подземного паука продолжали играть, как ни в чем не бывало и не обратили внимания на случившееся с ним. А остальные члены отряда Найла поняли все без слов и специальных объяснений.
Начальник разведки опустился на голову женщине, впился маленькими лапками в кожу и выпустил в нее энергию подземного паука. Затем Рикки перелетел на плечо к Посланнику Богини. Женщина приняла на траве сидячее положение. Остальные ждали. Два других подчиненных Рикки кружили рядом, не торопясь лететь к второй части отряда. Ведь все события происходили здесь.
Ани обвела взглядом группу пауков, жуков и людей — больших и маленьких, затем повернулась к пятиногому. И бросилась к нему на шею. Они оба зарыдали в объятиях друг друга.
— Ома, кто такая эта Ани? — обратился Найл к девушке из чупов. — Ты знала ее раньше?
— Да, Посланник Богини, — пришел ментальный ответ Омы. — Она из наших. Ну то есть... Она была раньше... Ну она была рабыней. В подземельях. Как и я. А потом ее взяли в бункер. Куда и меня. Я тебе рассказывала. На нас воздействовали... Ну этой дрянью, после которой мы все превратились в этих монстров. Мы вместе жили в лесу. И она вместе с другими нашими сегодня спрыгнула в подземелье. Значит... значит, она превратилась назад в женщину! Только большую! Но теперь она не может общаться ментально. Она не узнает меня. Она не отвечает на мои вопросы. Посланник Богини, можно я пойду к Котлу?!
— Сейчас мы выясним у Ани, что с ней произошло и что она делала, — ответил Найл. — Я не хочу, чтобы ты также обессилила, как она. И кто тебя будет вытаскивать, когда ты рухнешь за поворотом? Подожди немного. Совсем чуть-чуть. Ведь ты и так уже долго ждала, не правда ли?
— Да, Посланник Богини, — грустно опустила голову Ома. — Как скажешь. Я подожду.
— Не грусти, малышка, — Найл подошел поближе и погладил Ому по лысой голове. — Все будет хорошо. Верь мне.
Ома кивнула, на красных миндалевидных глазах снова выступили слезки, а Посланник Богини уже повернулся к рыдающей в объятиях друг друга парочке.
Правда, смотрелись они очень странно, и не только из-за переизбытка конечностей у мужчины. Просто Юри был значительно меньше Ани. Уродливый карлик и красавица.
Найл подошел к ним и утешающе дотронулся до плеч обоих.
— Что произошло за поворотом, Юри? — мягко спросил Найл. — Что ты там обнаружил? Что почувствовал?
Ани словно впервые увидела Найла и с опаской спросила у Юри, кто этот человек. Посланник Богини объяснил это сам и попросил теперь Ани рассказать о том, что с нею происходило.
Ани обвела взглядом собравшуюся толпу и впервые осознала, что сидит голой. Пока она была одной из чупов, нагота казалась естественной, теперь же, среди одетых людей она чувствовала себя неловко. Кто-то из маленьких мужчин тут же дал ей тунику, оставшись лишь в брюках, но туника теперь не налезала на Ани... Тогда Мирдо снял с себя свою и передал ей. Женщина благодарно улыбнулась, извинилась и оделась. И начала свой рассказ.
Маленькие человечки страшно испугались чупов, когда те всей стаей ворвались в подземелья. Чупы беспрепятственно пронеслись по подземным лабиринтам, убивая по пути всех маленьких человечков, которые не успели скрыться. Затем они выбрались на поверхность и понеслись к Котлу.
Их удивительное превращение назад в людей произошло, когда они коснулись его поверхности.
— Какова она на ощупь? — поинтересовался Найл.
— Ласковая, — сказала Ани.
— Какая?! — переспросил Найл. Он ждал любого определения, только не такого.
— Мягкая, теплая, приятная. Она ласкает... Создается такое впечатление... Хочется держаться и держаться за нее, не отпускать, не уходить.
Ани потеряла сознание у Котла, потом очнулась, увидела, что ее соплеменники лежат вокруг. Все они превратились в людей, но лишились сил и способности к ментальному общению.
Ани попыталась посылать импульсы в сознание то одного, то другого — и безрезультатно. Она не знала, что делать. Она радовалась, что вновь стала человеком, но огорчалась, что лишилась ментальных способностей. Но потом поняла: лучше быть человеком без ментальных способностей, чем чу-пой с ними.
Но следовало решать, что делать дальше. О дальнейших планах они с соплеменниками не говорили. Даже в лесу их планы не шли дальше превращения назад в людей. Все мечтали добраться до таинственного Котла. Но куда идти потом никто не думал. Превращение в людей было пределом мечтаний.
И теперь все соплеменники лежали без сил, даже не думая, куда податься. Но нельзя же было навечно остаться у Котла? Надо было жить дальше. Ани решила обследовать окружающую территорию и поползла прочь от Котла.
— Он манил тебя назад? — спросил Найл. Она задумалась, потом ответила:
— Нет. Я перестала его чувствовать.
— То есть ты вообще ничего не ощущала?
— Ничего, — твердо сказала Ани. — Только усталость. Сил не было. Словно я очень много работала, без остановок, без перерывов для сна и еды. А потом я увидела Юри. Я подумала, что это — видение. Здесь не может быть Юри, тем более...
Ани посмотрела на его многочисленные руки и ноги.
— Какие негодяи! — воскликнула Ани. — Какие мерзавцы! Посланник Богини, а ты можешь что-нибудь сделать с нашими хозяевами? Чтобы они помучились также, как мучились мы?
— Они больше не хозяева вам, Ани, — мягко сказал Найл. — Вы — свободные люди. И я предлагаю тебе, как и другим, отправиться с моим отрядом в город, где я правлю. Нам нужны новые люди.
Затем Найл повернулся к Юри и спросил его об испытанных им ощущениях.
— Мои ощущения? Когда я увидел Ани... я не мог больше ни о чем думать. Я считал, что все мои родные умерли много лет назад. Я знал, что Ани была одной из тех, на ком наши хозяева экспериментировали. Но я и предположить не мог, что она осталась жива и жила в той шкуре... А сейчас... Я увидел ее и бросился к ней. Она потеряла сознание, я схватил ее и понес назад. К отряду. Я забыл, что собирался к Котлу. Ани была для меня важнее. Я спасал ее. Я нес ее к вам, чтобы вы помогли. Я видел, что она очень плоха и ей нужна помощь. А я сам... Ну я могу еще раз туда сходить.
— Что ты чувствовал? Ты чувствовал жар? Манящую силу Котла?
Юри задумался, потом покачал головой.
— Нет. Не знаю. Я думал только об Ани.
— У Котла лежат другие наши, — напомнила Найлу Ома. — Нужно идти за ними. Я пойду?
Найл задумался, что делать дальше. Поток его размышлений прервал Юри.
— Я пойду назад, — объявил он.
— Зачем?! — воскликнула Ани. — Ты же ходил туда, чтобы вылечиться. В первый раз Котел на тебя не подействовал. А если тебе станет хуже? А если ты не сможешь вернуться? Теперь я даже не знаю, во благо ли лечение Котлом или во зло. Ведь никто из наших больше не вышел сюда... Я не хочу тебя терять! Я не пущу тебя!
— Но зачем я тебе такой?!
— Ты мне нужен любой. Любой, слышишь!
— Но я обещал другим... — Юри посмотрел на своих соплеменников.
Несколько тут же выступили вперед и заявили, что пойдут вместо Юри. Он сходил к Котлу и нашел Ани. Это уже много значит. Может, кто-то из них найдет кого-то из своих родственников, кого давно считал потерянными. Может, кто-то вылечится...
— Идите по одному! — крикнул Найл.
— Нет, Посланник Богини, нескольким людям будет легче. Мы ведь надеемся вытащить чупов. Мы идем.
«Великая Богиня Дельты, помоги им!» — обратился Найл ментально к своей покровительнице.
Пятеро изувеченных маленьких человечков ушли, а остальные стали с нетерпением ждать их возвращения. Ому Найл с первой группой не отпустил.

ГЛАВА СЕМНАДЦАТАЯ

Они вернулись с другими бывшими чу-пами. Все они стали людьми, причем нормального роста. И все лишились ментальных способностей и сил. Но это было решаемой проблемой: Рикки со своими маленькими подчиненными вытягивали энергию из небольших подземных пауков и вливали ее в спасенных. Те оживали.
Первая партия из пяти маленьких людей принесла пятерых чупов. По их словам у Котла осталось еще не меньше двадцати.
— Сколько вас всего было? — спросил Найл у Омы.
— Не знаю, — пролепетала та. — Кто-то погиб, матери остались с детенышами в лесу. Но, может, не все.
— Послушай, но неужели маленькие человечки проводили эксперименты сразу на больших группах рабов? — спросил Рикки. — Зачем было тратить столько материала? Сколько вас заперли в том бункере, когда пускали газ или что там пускали? Пятьдесят двуногих? Зачем так много?
— Нет, обычно брали по десять человек. Иногда по пять, — ответила Ома и ее слова подтвердили другие бывшие чупы. — Но мы ведь все разные! Вы же просто не видели! Не успели рассмотреть! Мы получились похожие, но в племени чупов пятеро были с четырьмя пальцами на всех конечностях, у некоторых вместо кожи появилась чешуя, были и бесхвостые. Хозяева меняли состав химикатов и смотрели, что получится. Общий вид один и тот же, но имелись и различия. Да, нас всех выгнали из подземелий, так как оказалось, что мы сильные и ловкие, но две последние партии получились слабыми. И эксперименты прекратились. Хозяева добились своей цели. Они получили монстров, но не способных им сопротивляться. Их тоже выгнали на поверхность и большая часть из них погибла. Остались только двое. Я — одна из них.
— Ты — слабая? — поразился Дравиг, с интересом наблюдавший, как Ома скакала по скалам наравне с пауками. — Кто же тогда сильный?
— Я довольно быстро устаю. Я никогда не могла выдержать темп бега других чупов. Ты же помнишь, Посланник Богини, как меня нашел? Я тогда отстала от наших. Скорость для меня оказалась слишком высокой. Посланник Богини, можно мне к
Котлу?
— Иди, Ома, — разрешил Найл. — Только ни в коем случае не задерживайся у него. Может, ваши лишились ментальных способностей, потому что
слишком долго у него оставались? Поймешь, что шкура спала — и назад. Договорились?
— Да, Посланник Богини!
Ома весело побежала к повороту. А Найл стал расспрашивать вернувшихся маленьких людей. Он осмотрел их тела и не нашел на них никаких изменений. Язвы и искривленные конечности остались. Ничто не зажило, но и не стало хуже. Жара они не чувствовали, хотя вроде бы температура воздуха даже на месте стоянки отряда казалась выше, чем там, где они спустились к ручью. Или всем так показалось?
У маленьких людей, побывавших у Котла, не возникало желания и ощущений, как у Найла, когда он ходил туда. Он не манил их, им не требовалось напрягать свою волю, чтобы вернуться. Они устали от того, что им пришлось притащить крупных людей на себе. Но только от этого. Затраченные на это силы быстро восстанавливались.
Найл опять погрузился в размышления. Не сходить ли ему снова к Котлу? Ведь его энергия просыпается лишь время от времени? Он недавно отдал слишком много, чтобы вернуть чупов в человеческий облик и пока не действует на других? Посмотрим, что станет с Омой.
Но в отряд Найла входили и пауки, пострадавшие от экспериментов в подземельях. Они тоже хотели проверить на себе действие Котла. Может, их искривленные и вывернутые лапы станут нормальными? Может, вырастут оторванные конечности и части конечностей? Может, затянутся трещины на панцирях?
— Посланник Богини, мы хотели бы тоже сходить туда, — объявили восьмилапые, — Мы принесем назад остальных двуногих. Нам это в любом случае будет легче сделать, чем двуногим рабам. А вдруг Котел подействует на нас? Вдруг он действует только на не-людей? Ведь чупы и человекообразные — не люди. И мы — не люди. А маленькие двуногие, которые ходили к нему лечиться, все-таки люди. И ты тоже. Поэтому он вел себя по-другому с вами.
— Хорошо, — кивнул Найл. — Идите. Но только после возвращения Омы.
Она вернулась.
Найл уже хотел отправить за ней спасательный отряд и подобрал добровольцев из маленьких человечков, которые собирались составить компанию паукам. Но Ома пришла сама. И принесла еще одного человека — милую симпатичную девушку, которая едва дышала. Но сама Ома не изменилась.
Из ее красных миндалевидных глаз текли слезы и капали на тело находящейся без сознания подруги. Ома положила ее на траву и рухнула рядом. И зашлась в рыданиях.
Посланник Богини опустился на траву рядом с Омой и погладил бедняжку по лысой голове. Но теперь ее не могло успокоить ничто. Если Котел не захотел вернуть ее в нормальное человеческое состояние, значит, уже ничто не поможет. Ома не хотела жить. Теперь, когда ее соплеменники превратились в людей, ей было еще больнее и еще труднее оставаться монстром. Единственным монстром среди людей.
Найл напомнил ей, что в лесу остались матери с детенышами. Она же сама ему о них рассказывала.
— Я не хочу жить в лесу! Я хочу жить среди людей! Как человек! Я хочу, чтобы на меня смотрели, как на человека! А даже твои друзья, которых мы встретили, смотрят на меня, как на экзотическую зверюшку!
Найл не знал, что ответить на это. Он посылал в мозг Омы успокаивающие импульсы, убеждал ее, что все равно возьмет ее в свой город и что там ее примут, как и всех остальных маленьких человечков.
Те как раз окружили несчастную и стали убеждать ее, что пребывание в коже чупов — не самый худший вариант. Она обладает великолепной прыгучестью, она может перелетать на небольшие расстояния, она многое может!
— Ты только посмотри на меня, — говорил Юри. — У меня пять ног и четыре руки. Я бы с удовольствием поменялся с тобой местами, если бы такое было возможно.
Другой маленький человечек показывал Оме свои кровоточащие язвы, из половины которых еще тек и гной. Они все время чесались и доставляли несчастному массу неудобств. Он мучился постоянно и не находил успокоения даже во сне. Он сказал, что тоже с удовольствием поменялся бы с Омой местами.
Человек с атрофировавшимися руками тоже хотел бы обладать ловким телом Омы. Затем подошел парень с выкрученными конечностями, на которых еще образовались и узлы.
— А ты ведь абсолютно здорова, — напомнили Оме соплеменники. — Для нас ты — девушка Ома, которая по несчастливой случайности, из-за садистских наклонностей наших бывших хозяев превратилась в чупу. Ну и что? Мы все пострадали. Но мы воспринимаем тебя такой, как есть. Милой, доброй Омой. Внешность — вторична. Главное — душа. Подумай, как ты можешь помогать людям. Ведь ты, наверное, умеешь делать то, что не в состоянии никто из нас. Пойдем вместе с нами в город Посланника Богини. Мы не бросим тебя, не отвергнем. Ты — наша. Мы должны помогать друг другу, поддерживать друг друга, а не думать о самоубийстве.
Оме также сказали, что она прямо сейчас может помочь перенести бывших чупов к основной массе отряда. Ведь Ома без труда принесла сюда девушку, свою подругу? А Юри с трудом донес Ани. Ома сильная. Она сильнее других маленьких человечков. Посланник Богини и другие члены его отряда из его города не могут подходить к Котлу. Это для них опасно. Так почему бы Оме не помочь всем? Пусть сейчас пойдет туда вместе с пауками. Может, те вылечатся. А не вылечатся, так тоже помогут доставить людей к отряду.
Ома загрузит двуногих на спины восьмилапых, ведь лишившиеся чувств люди сами не могут на них запрыгнуть.
Ома вытерла слезы, капавшие из красных глаз, моргнула веками без ресниц и кивнула.
— Я пойду, — сказала она. — Я помогу.
— Вот и отлично! — воскликнул Посланник Богини. — Мы будем ждать вас здесь.
Но он отпустил только половину восьмилапых, спасенных из подземелий. А мало ли что? Лишний раз рисковать не стоило.
Пауки с Омой направились к повороту, за которым открывался вид на Котел, большая часть отряда осталась их ждать там, где сидела. Но Рикки не собирался зря тратить время — а по его мнению Посланник Богини зря его терял, когда следовало заняться более важным делом.
— Давай пока сходим к пещере, — предложил начальник разведки. — Я сам хочу посмотреть на мумии. И надо забрать порошок. А то вдруг эти маленькие двуногие из подземелий доберутся до него по своим тайным ходам и приберут к рукам? Они же знают, что мы пришли сюда за ним. Ты здесь не нужен. Без тебя справятся. И без тебя вылечатся. Или не вылечатся. Пошли.
— Рикки прав, — поддержал начальника паучьей разведки Дравиг, которому тоже не терпелось взглянуть на запасы белого порошка, а также прихватить часть в свой город, о чем он тут же заявил Рикки.
— Не слишком ли много ты хочешь? — повернулся к Дравигу Рикки. — По-моему, весь порошок должен отправиться на север. Или ты забыл о достигнутой договоренности? Вы получаете технику и двуногих. В любом количестве. Они нам не нужны. Правительница Дора специально снарядила флотилию, чтобы получить порошок. Иначе ей незачем было отправлять сюда отряд. Шли бы сами и боролись с гигантскими бабочками. Нам-то до них какое дело?
Дравиг решил не вступать в ненужный спор, однако был очень недоволен, как почувствовал Найл. Старый паук не решался отправлять никакие импульсы Посланнику Богини в присутствии Рикки, даже направленные. От начальника паучьей разведки можно было ждать чего угодно: ему иногда удавалось ловить и такие импульсы, которые не мог прочитать никто другой. Найл до сих пор не разобрался, каким спектром разнообразных способностей обладает маленький паучок. В разных ситуациях проявлялись все новые и новые.
Посланнику Богини не хотелось, чтобы два его лучших друга среди пауков ссорились между собой, поэтому он миролюбиво предложил им всем проследовать к пещере, как и хотел Рикки. Найл также пригласил с собой и Саворона, старшего в отряде среди жуков. Рикки со своими маленькими подчиненными полетел вперед, Найл вскочил на спину молодого паука, на спине которого путешествовал по горному хребту, рядом побежали Дравиг, Саворон, а также и другие пауки с жуками, прибывшие в земли бабочек из города Найла или с севера.
Котел и происходящее с местными пауками и двуногими их не очень интересовало. Им был гораздо интереснее белый порошок и место его хранения. Камень поплелся следом. На него взгромоздился Мирдо на пару с подрывником Баркуном. Другие люди из отряда Найла, подумав, тоже пошли за ними. Излечение у Котла ведь было исключительно проблемой местных маленьких человечков и пауков.
Когда они оказались под плато, с которого Найл, Курт, Энна и человекообразный прыгали вниз, Посланник Богини задрал голову вверх. Вроде бы ничего не изменилось. Конечно, сейчас стена казалась незыблемой и было трудно предположить, где тут имеется вход. Но где-то он был... Хотя это не имело значения: Найл намеревался пробивать стену жнецом.
— Держись крепче, — послал начальнику отряда импульс молодой паук, на спине которого он сидел, — и восьмилапый взлетел вверх по отвесной стене.
Рикки уже кружил над плато, а тут опустился Посланнику Богини на плечо. Дравиг также взбежал вверх, за ним последовал Саворон. Больше на плато никто не уместился, гигантские насекомые и так стояли, прижимаясь друг к другу панцирями. Остальные члены отряда пока поджидали внизу, задрав головы вверх и осматривая горный массив. Найл задумался, где сейчас находятся Курт с Энной и отправившиеся вместе с ними пауки, жуки и люди. Что они нашли в другой части массива? Все ли с ними в порядке? После того, как открою пещеру, обязательно свяжусь с ними, — решил Посланник Богини. В пещере он уже все видел, пусть пауки и другие люди ее осматривают. Рикки с подчиненными за второй половиной отряда не пошлешь. Для них важнее белый порошок, и они намерены следить, чтобы пауки из города Посланника Богини и сам Посланник Богини не прибрали его себе. Если Курт с Эной ничего интересного не обнаружили, то надо будет им сказать, чтобы поворачивали и шли сюда. Мысленно показать путь. С другой стороны, в горах есть много любопытных вещей...
Посланник Богини снял с пояса жнец и направил его на скалу — примерно в том месте, где, как ему казалось, он выходил из пещеры. Вроде бы это было по центру плато? Найл нажал на спуск — и из жнеца вылетела голубая вспышка, пронзившая каменную стену. В ней тут же образовался довольно крупный проем, в который могли без труда пролезть и гигантские пауки с жуками.

Предыдущая страница 11 Следующая страница


Захватчики 12

А потом Найл почувствовал жар...
— Что-то уж больно жарко стало, — в ту же секунду донесся крик Мирдо снизу. — Посланник Богини, ты не слишком ли сильный режим огня выбрал?
— Да нет вроде, — задумчиво ответил Найл. По его мнению, максимальный режим огня жнеца мог бы разрушить этот горный хребет. Тогда синий луч пронзил бы всю гору... Найл помнил, как на севере осыпался небоскреб, когда он демонстрировал местным паукам, на что способен. Да и тогда он выбирал не максимальный режим. А тут использовал самый слабый, которым обычно пробивал замки.
— Может, внутри что-то Загорелось? — высказал предположение Саворон, нервно переступающий с лапы на лапу. — Эти самые мумии?
— Тогда надо быстро тушить! — воскликнул Дравиг, первым устремляясь в дыру. — Мы не можем допустить, чтобы порошок сгорел!
Вслед за Дравигом в дыру впрыгнул молодой паук, на спине которого сидел Посланник Богини, затем залетел Рикки с маленькими подчиненными, потом залез Саворон. После того, как плато освободилось, на него стали подниматься другие гигантские насекомые с двуногими на спинах, потом они по очереди протискивались в проем.
— Хватит! Тут нет больше места! — вскоре крикнул Найл — когда все каменное помещение было заполнено. Трое пауков остались сидеть на плато, остальные — внизу под горой. Там же остался и Камень.
А внутри горы Рикки, как коршун, накинулся на мумию, у которой была вскрыта грудь, и протиснулся в нее, чтобы проверить, все ли пакеты Найл вынул из тела. Дравиг тем временем направился к следующей мумии и сам, лапами разорвал древний шов у нее на груди, затем запустил лапу внутрь и извлек первый черный пакет из плотного полиэтилена.
Рикки мгновенно перелетел к второй мумии и стал сам вынимать пакеты из нее. Для него пакеты были тяжеловаты, но он не обращал на это внимания, вытаскивал их двумя передним лапками и клал на голову мумии. Дравиг снимал пакеты уже оттуда и складывал на полу.
— А в чем мы их понесем? — вдруг спросил вслух Найл.
— Направь кого-нибудь из двуногих на поиски мешка, — тут же ответил Рикки. — Почему ты не подумал прихватить мешок в подземельях? Не найдете мешок, снимите одежду. Завяжем узлы на рукавах, как делали с туникой Курта.
Найл кивнул и вышел из каменного склепа на воздух.
Насколько он понял, его услуги внутри не требовались. Пауки справятся и сами. Тем более, занятие доставляет им удовольствие. Они счастливы: цель путешествия достигнута. Белый порошок нашли!
Но у самого Найла добавилось проблем. Что ему делать следующим этапом? Новых людей для города он нашел. Ведь после отплытия из дома к ним присоединились амазонки, девушки, спасенные из медицинского центра на острове амазонок, да и несколько человек из паучьего мегаполиса отправятся назад вместе с ним.
Не нашел никакой техники — ну и ладно. Техники много на севере. Дора что-нибудь выдаст в награду за белый порошок.
Значит, осталась одна задача — спасти Вайга и Сура из рук местных двуногих. После этого можно поворачивать домой.
Найл попросил одного из пауков, сидевших на плато, спустить его вниз. Зачем прыгать с трехметровой высоты, если можно этого не делать? Уже на земле он сказал членам отряда, что надо бы подумать, из чего им сделать мешки для упаковки паке-тов с порошком.
— Можно сплести, — сказал Мирдо, родившийся в пустыне, как и Найл, и умевший многое делать из подручных средств. — Я умею. Правда, это отнимет какое-то время.
Но тут Камень напомнил про мертвых животных, лежащих вдоль ручья. Из их шкур вполне можно сделать если не мешки, то свертки. Эта идея всем понравилась гораздо больше, тем более практически у всех имелись ножи и члены отряда умели быстро и ловко снимать шкуры.
— Ну тогда пошли туда, — решил Посланник Богини. — Как раз посмотрим, как там проходит лечение маленьких человечков и бывших подземных пауков.

ГЛАВА ВОСЕМНАДЦАТАЯ

Когда группа прошла метров сто вдоль ручья, они все почувствовали, что температура воздуха в этом месте значительно выше, чем была у плато. Но у плато в какой-то момент у всех тоже было ощущение повышения температуры. Значит, это произошло не от жнеца?
— Я чего-то не вижу ни маленьких человечков, ни пауков, — заметил Найл, вглядываясь вперед. — Отсюда они должны быть уже видны. Не все же они отправились за поворот?
— Скала стала меньше, — вдруг объявил Камень, подкатившийся из задних рядов вперед, к начальнику отряда. — Взгляни, Посланник Богини. Помнишь, как мы на нее смотрели?
Найл замер на месте. Камень был прав. Раньше скала, за которую следовало повернуть, чтобы увидеть Котел, резко выступала влево. И как он не заметил этих изменений раньше, без подсказки Камня? Ведь она же... Что с ней могло произойти? И где все маленькие человечки?!
Найл побежал. Остальные ринулись вслед за ним. Никто не понимал пока, что случилось, но в души всех участников путешествия уже закрались нехорошие предчувствия. Очень нехорошие... Про мешки и шкуры временно было забыто. Сейчас не до них. Члены отряда гораздо важнее. Ома! Найл почему-то в первую очередь думал о ней. Другие волновали его гораздо меньше. И он бежал вперед в первую очередь, что спасти ее. Если ее еще можно спасти.
Затем... Он увидел на выжженной земле остатки сгоревших человеческих костей и паучьих панцирей и резко затормозил.
Сзади на него натолкнулся Баркун, и они на пару свалились в траву. Здесь она еще оставалась. Несколько пауков промчалось мимо. За ними неотступно следовали жуки. Мирдо остановился, чтобы помочь друзьям подняться.
Но Найлу не хотелось вставать. Не хотелось смотреть на то, что недавно было маленькими человечками... Почему он не взял их с собой в пещеру? Почему оставил тут? Почему отряд не мог базироваться под плато?
— Половина ушла с Куртом и Энной в другую сторону, — мягко напомнил Мирдо, кладя руку на плечо Посланника Богини.
— Но мы не знаем, что с ними, — ответил Найл, тупо глядя вдаль. — Они могли напороться на какую-нибудь ловушку. Проклятые горы. Проклятая страна. И почему я согласился сюда пойти?
— Ты обещал, — напомнил Баркун, обнимая за плечи Посланника Богини. — Ты нашел белый порошок. Ты уничтожил гигантских бабочек. Но ведь за все в этой жизни надо платить. Ты же знаешь, что ничего не бывает просто так. И если этих несчастных нельзя было вылечить, трудно сказать, что для них лучше. Они ведь все думали о смерти.
— Но я дал им надежду. Они считали, что теперь у них есть шанс спастись. А вместо этого... Я до конца жизни буду считать себя виновным в их смерти...
— Ты не мог предугадать, как подействует этот Котел, — напомнил Камень и покатился вперед, чтобы самому посмотреть на масштабы трагедии. Камня, как понял Найл, заинтересовало, не появился ли какой-то проход для него. Для Камня было главным выбраться из этой долины.
Найл тоже пошел вперед. Он должен был точно знать, что сталось с теми, кто заходил за поворот. Если уж обожгло тех, кто оставался здесь, далеко от Котла... И как хорошо, что члены его отряда, отправившиеся вместе с ним в земли бабочек из его города и с севера, не пострадали. Посланник Богини никогда бы не простил себе, если бы сейчас погибли все...
Он дошел до оплавившейся скалы и обогнул ее. И замер. Навстречу ему катился Камень. На его поверхности лежала красивая обнаженная девушка. Затем Найл все-таки посмотрел вдаль — на Котел. Тот стоял, как ни в чем не бывало, но больше не манил и не притягивал. У Посланник Богини не появилось никакого желания идти к нему. Дождавшись
Камня, он спокойно развернулся и рядом с ним пошел назад, туда, где ждали его друзья.
— Ей нужна энергия, — заявил Камень, когда они удалились от Котла на довольно приличное расстояние, но еще не подошли к плато.
— Кто это? — смотрел Найл на темноволосую белокожую красавицу без единого изъяна на теле.
— Кто-то из маленьких человечков.
— А остальные? Ты видел?..
— Все остальные сгорели, — сообщил Камень. — От них осталось еще меньше, чем от тех, кто ждал у ручья. Я удивлен, что до нас ничего не долетело. Могло хотя бы обжечь... Или вспышка была локальной?..
— Мы чувствовали повышение температуры, — напомнил Найл. Хотя что такое повышение температуры по сравнению с гибелью такого количества людей и пауков?..
Найл попросил Камень быстро довезти девушку до плато, а оттуда уже сам крикнул Рикки и попросил его влить в нее немного энергии.
— Откуда ее брать? — тут же спросил паучок.
Найл повернулся к Дравигу и попросил того решить, кто из гигантских пауков их отряда отдаст немного энергии. Если каждый даст по чуть-чуть, девушку можно будет оживить. Но Дравиг был не очень рад выполнять просьбу Посланника Богини. Больше всего он негодовал из-за того, что двуногие сгорели впустую. Нет, чтобы дать паукам их самого любимого кушанья. А тут, что называется ни себе, ни другим. И еще какую-то двуногую приводить в чувство.
— Только от нее мы можем узнать, что случилось на самом деле, — напомнил Найл.
— А зачем нам это знать? Надо просто уходить отсюда. И побыстрее. Пока этот Котел снова не изрыгнул пламя.
— Мы спустимся в подземелья, — заявил Найл Дравигу. — И там постараемся отыскать маленьких двуногих. Ты и другие наши пауки смогут съесть столько двуногих, сколько захотят.
«Вот только как до них добраться?» — добавил Найл про себя, правда предварительно зашторил сознание, чтобы Дравиг не прочитал его истинные мысли.
Найл в самом деле не представлял, куда подевались маленькие человечки, и почему-то считал, что всех их секретов он не узнает никогда.
И этих секретов, вообще, не узнает никто. Если они смогли сохранить их на протяжении стольких веков...
— Мы отдадим понемногу энергии, — внезапно объявил Саворон, старший в отряде среди жуков. Обладатели черных блестящих панцирей всегда соперничали с пауками и стремились хоть в чем-то показать свое превосходство. Им часто это удавалось. Например, при переправе через реку по пути на север жуки смогли преодолеть свой страх в отличие от пауков и, что называется, утерли им носы — хотя и боялись, и содрогались внутренне. Но смогли. Вот и теперь Саворон пытался доказать: участие жуков в путешествии гораздо важнее для общих целей. Они готовы отдать энергию, чтобы получить информацию.
— Хорошо, мы тоже согласны, — тут же объявил Дравиг и подозвал двух молодых пауков. Саворон велел приготовиться двум жукам.
Найл с трудом сдержал улыбку, но главное: цель была достигнута, а энергии двух пауков и двух жуков будет более, чем достаточно для приведения в чувство любого человека, даже если гигантские насекомые отдадут совсем по чуть-чуть.
Два паука первыми подошли к красавице, которую Найл собственноручно положил на землю у подножия горы, и положили по лапе ей на голову. Таким образом они вкачали в нее часть своих сил. Веки у девушки задрожали, потом она открыла глаза и удивленно огляделась.
— Лежи пока, не вставай, — сказал Найл. Рикки тем временем забирал энергию у жуков они не умели передавать ее человеку напрямую, как пауки-члены отряда Найла. Местные восьмилапые, как он уже успел убедиться, делать это тоже не умели. Да их больше и не было поблизости. Рикки сменил двух гигантских пауков, опустившись девушке на голову. Он запустил две маленькие лапки в ее роскошные волосы и проткнул ими кожу головы. Девушка ойкнула, но мужественно терпела. Она становилась сильнее на глазах. Наконец Рикки отцепился от нее и перелетел на плечо Посланника Богини. Девушка легко вскочила на ноги, осмотрелась по сторонам, потом посмотрела вдаль, увидела оплавившуюся скалу и горько заплакала.
— Я не хочу жить! — рыдала она. — Они все погибли, а я осталась жива. Я тоже должна погибнуть! Я не имею права жить!
— Прекрати! — воскликнул Посланник Богини, подходя к ней и обнимая ее. От Рикки, сидевшего на плече у мужчины, во все стороны летели волны недовольства. Ну и двуногие! Ее спасли, оживили, а она опять умирать хочет. И стоило в такую закачивать энергию пауков?
Найл прижал девушку к себе, и она затрепетала в его объятиях.
Они была почти такого же роста, как и он, только слишком худая. Он гладил ее по роскошным черным волосам и успокаивал.
— Тебе, наверное, надоело, что я все время плачу? — наконец подняла она на него огромные карие глаза, в уголках которых так и стояли слезы. — Сколько раз ты уже меня утешал? Я уже и счет потеряла.
Найл опешил в первое мгновение, потом в неверии прошептал:
— Ома? Это ты?!
Она кивнула и опять заплакала. Найл механически обнимал ее, но стоял, словно парализованный. Великая Богиня, неужели тот уродец с хвостом превратился в такую красавицу?
— Ома, расскажи мне, что произошло у Котла, — попросил Найл, немного придя в чувство.
— Мне больно об этом говорить, — всхлипнула Ома.
— Но я должен знать правду!
— Она не поможет, — вздохнула девушка. — Нам нужно побыстрее уходить отсюда. Пока Котел отдыхает. Он ведь выбросил много энергии, но вскоре накопит еще.
— Она права, — поддержал девушку Рикки. — Нам больше нечего делать в этой долине. Порошок наши весь собрали. Ты себе нашел двуногую самку. Надо возвращаться домой.
Дравиг тут же напомнил, как Посланник Богини обещал ему и другим гигантским паукам вкусную пищу.
Найл заявил, что должен спасти брата и Сура, так и томящихся в городе бабочек. Он надеется, что члены отряда ему в этом помогут. Все местные двуногие достанутся им.
Затем Найл вспомнил про человекообразных. Ведь пауки вполне могут подкрепиться и ими. По крайней мере для начала, чтобы не предъявляли ему претензий.
А значит, им сейчас следует отправляться через горный хребет на сторону бабочек. Ведь племя человекообразных, помнится, находится где-то там. Уже с той стороны Найл отправит сигнал второй группе под предводительством Курта.
Но вставала проблема с Камнем. Найлу очень не хотелось его бросать. Но как перетащить его через горный хребет? Даже если привязать его к четырем паучьим спинам, он все равно их раздавит своим весом. Спускаться в подземелья опасно. Во-первых, Камень может застрять, во-вторых, его опять могут просто вытолкнуть на поверхность.
— Я попробую пройти мимо Котла, раз он временно остыл, — заявил Камень после того, как Найл выложил ему свои сомнения. — Я ведь и так бы уже ушел, но увидел эту красавицу, лежащую без движений, и повернул назад.
— Спасибо, дорогой Камень, — тихо сказала Ома, поглаживая его твердый бок. Камень даже немного смутился.
— Ну я пошел. Надеюсь, выйду куда-нибудь. Ведь течет же куда-то этот ручей?
Камень попрощался со всеми членами отряда и быстро покатился в сторону оплавившейся скалы. Найл же велел людям из своего отряда садиться на спины пауков и жуков и отряд тронулся вверх по горному склону, растянувшись цепью. Найл решил, что Ома подробно расскажет ему о случившемся после того, как они разобьют лагерь с другой стороны горного хребта.
Девушка сидела на спине молодого паука, где путешествовал и Посланник Богини, пристроившийся у нее за спиной. Найл чувствовал, как все ее тело напряглось — и от близости мужчины, и от того, что паук на большой скорости взлетал чуть ли не по отвесному склону вверх. Оме стало трудно дышать, дыхание Найла тоже участилось, он зажал ее руками и ногами, как в тисках. Ома не могла оглянуться, смотрела только вперед, боясь глядеть по сторонам... Потом, когда паук понесся со склона вниз, девушка закрыла глаза. Ее тело теперь содрогалось — и от страха, и от желания одновременно. Найл подумал, что сам никогда не испытывал подобных ощущений. У него было одно желание — затащить Ому в какую-нибудь пещеру и долго не отпускать от себя...
Наконец спуск закончился, и они оказались в долине.
— В лес! — отдал приказ Найл.
Отряд понесся дальше и затормозил под первым рядом деревьев. Ужас, до этого сковывавший Ому, исчез и уступил место эйфории. Теперь ее глаза горели, и она с большим интересом осматривала окрестности.
Найл чувствовал в себе дикое, первобытное желание заняться с Омой любовью, тем более она была полностью обнажена...
Уже в лесу Рикки опустился на плечо Найла и послал ему ментальный импульс. В нем было полно ехидства.
— Я знаю: ты не сможешь успокоиться, пока не овладеешь этой самкой. Отправляйся с ней к реке. Мы с моими разведчиками пока облетим территорию, посмотрим, где сидят человекообразные. А остальным скажи, чтобы ловили в лесу какую-нибудь дичь.
Найл отдал соответствующие приказы, а сам схватил Ому за руку и потащил к реке. Там они вместе упали в траву.
Девушка была прекрасна. Она оказалась невинной и страстной одновременно. Найл не помнил, чтобы ему с кем-то было также хорошо, как с Омой. Она полностью доверяла Посланнику Богини и позволяла делать с собой все, что угодно. Наконец они оба в изнеможении оторвались друг от друга.
И именно в этот момент сверху в траву опустился Рикки.
— Человекообразные сидят под скалой и ловят блох, — сообщил он Посланнику Богини, не обращая никакого внимания на девушку, которая в испуге отшатнулась, когда появился маленький паучок. — Надо выпускать на них наших пауков.
Найл кивнул и поднялся, затем помог встать Оме, отвел ее к отряду и сказал паукам, где сидит пища. Найл создал в воображении картины ловко бегающих по горам человекообразных, чтобы предупредить голодных пауков из своего отряда: эта пища может и улизнуть, если не поторопиться.
— Только всех не съедайте, — попросил Найл.
— Все нам не нужны, — ответил Дравиг, подключившийся к сознанию Рикки, откуда получал информацию о нынешнем месте нахождения племени человекообразных.
Посланник же Богини решил наконец расспросить Ому о случившемся у Котла. Она опять немного поплакала, но вскоре приступила к своему рассказу. Часть группы, состоявшая из маленьких человечков и пауков, отправилась к Котлу. В эту группу входила и Ома. Котел показался ей добрым и ласковым, он манил к себе. Но внезапно его словно объяло пламенем, причем оно вырвалось не сверху, не изнутри, а сбоку, словно в боковой стороне вдруг образовалась дыра.
Пламя взметнулось вверх, потом превратилось в шар и этот шар полетел на отряд. Они все развернулись и бросились бежать назад, но шар быстро настиг их, сжег и полетел дальше, опалил скалу и сжег остальных людей и пауков, поджидавших в ручья. Там пламя затухло. Оме единственной повезло. Если остальные сгорели дотла, то у нее сгорела лишь шкура. Пламя, казалось, также вытянуло из Омы все силы — и она без сознания рухнула в траву и очнулась на мгновение только когда к ней приблизился Камень. Ей удалось на него вскарабкаться и она снова потеряла сознание, растратив остатки сил.
— Ты полностью утратила способность к ментальному общению? — уточнил начальник отряда.
— Боюсь, что да, — вздохнула девушка и тут же спросила: — Я тебе теперь не нужна?
— Конечно, нужна, малышка. Я и подумать не мог, что ты окажешься такой красивой...
Но теперь Ома стеснялась своей наготы и спросила у Найла, где она могла бы найти одежду. Только сплести из травы, — ответил Посланник Богини и попросил Ому временно оставить его одного. Ему требовалось хорошо подумать. Ома кивнула и отправилась на поиски толстых длинных листьев, которые можно будет нанизать на тонкую лиану, сделав набедренную повязку.
Найл сел в траву, прислонившись спиной к стволу пальмы, и закрыл глаза. Когда пауки вернутся, он пошлет сигнал второй части отряда. Пауки будут сытыми и довольными, а, значит, отдадут ему часть энергии. Интересно, нашли Курт с Энной что-то или не нашли?
Внезапно в сознание Посланника Богини стала поступать информация... Он резко дернулся, потом опять закрыл глаза. Сведения следовало получить, а потом уже принимать какое-то решение.
С ним говорил вождь маленьких человечков. Вождь был очень недоволен сложившейся ситуацией и предательством Посланника Богини — именно так он определил его действия.
— Мы сможем договориться, только если ты поможешь мне захватить власть в этой стране, — объявил вождь.
— А зачем нам договариваться? — ответил Найл вопросом. — Ты считаешь, что я смогу добраться до своего брата и друга только с твоей помощью? Думаешь, нет других способов?
— Ну насчет этих двух не знаю, — сказал вождь. — И не уверен, стоит ли теперь до них вообще добираться.
Найл застыл на месте. Что же случилось с Вайгом и Суром? А вождь безжалостно продолжал:
— Но ты, наверное, хочешь добраться и до второй половины своего отряда? Мужчины и женщины, сопровождавших тебя во время путешествия, пауков и жуков из твоего города, других людей, входящих в твой отряд? Своих соплеменников я тебе, конечно, не отдам. Я поместил их назад туда, откуда ты их выпустил. Как и пауков. Их ты не получишь никогда. А вот своих можешь. Или не хочешь?
Найл непроизвольно сжал кулаки. Как они могли попасться? Вождь маленьких человечков смог прочитать мысли Посланник Богини.
— Хочешь знать, как попались? Как и ты. Свалились в ловушку. У нас много таких ловушек. И ты с остатками отряда свалишься еще в одну, если попробуешь снова перебраться через горный хребет. Мы не выпустим тебя домой, пока ты не выполнишь наших условий. Итак?
— Значит, вам нужна власть в этой стране? И все?
— Этого будет более, чем достаточно.
— Что мне делать? — скрипя сердце спросил Найл.
— Спускаешься в подземелья, мы вместе, сегодня, ближе к вечеру, выпускаем наш газ у дворца правителя. Когда все обитатели дворца будут деморализованы, мы с моими людьми и ты со своим отрядом, можно неполным, врываемся внутрь и вы помогаете нам уничтожить всех двуногих, обладающих ментальной силой. Мы готовы отдать их твоим паукам. Тогда они будет участвовать в сражении с гораздо большим рвением. Затем я объявляю себя правителем этой земли. Ты публично выражаешь свою поддержку. Ты забираешь брата с приятелем из дворца, я отдаю тебе твоих членов отряда и вы катитесь на все четыре стороны и забываете дорогу в наши края. Устраивает тебя такой вариант?
— Да, — отрезал Найл. А что ему было делать?..
— Спускайся в подземелья. Сейчас мы откроем тебе лаз. Не волнуйся: мы тебя не убьем. Ты нам еще нужен. Да и на этот раз у тебя будут мощные охранники: твои жуки. Мы их тоже приглашаем. Думаю, им в нашем царстве понравится.
Найл заявил, что должен дождаться своих пауков. Не может же он их тут бросить?
— Правильно, — рассмеялся вождь маленьких человечков. — Нечего бросать такие ценные кадры. — Кстати, можешь отправить им сигнал, чтобы не особо нажирались. Вечером их ждет более вкусная пища и шерстью давиться не придется.
Вождь еще раз усмехнулся и прекратил связь. Найл же никак не мог собраться с силами, чтобы связаться с Дравигом.
К нему тихо подошла Ома и опустилась рядом на колени. Ее тело украшали два ряда продолговатых листьев, закрепленных на тонких лианах: одна повязка скрывала ее грудь, другая напоминала коротенькую юбочку.
— Что с тобой? — тихо спросила Ома. — Ты такой грустный. Ты выглядишь несчастным. Что-то случилось? Или ты просто беспокоишься о своих?
Найл вздохнул и рассказал Оме о сеансе связи с вождем маленьких человечков. Ее глаза тут же наполнились ужасом. Она взяла руку Посланника Богини в свои трясущиеся ладони и поднесла к груди. Сердце девушки было готово вырваться наружу.
— Не ходи туда, — ее взгляд упал на поверхность земли. — Он убьет тебя. Он найдет способ. Он не простит тебе того, что ты сделал.
— Я не могу не пойти, — ответил Найл. — Там мои друзья.
— Так погибнут только они, а если ты спустишься туда сам и велишь спускаться нашей части отряда, то погибнем мы все. Поверь мне. Я знаю коварство своих бывших хозяев.
— Но я не могу бросить на произвол судьбы половину отряда! — воскликнул Найл. — Я отвечаю за них, понимаешь? Я не смогу вернуться домой или в северные города и сказать: наши остались в подземельях, потому что я не смог их спасти. Какой же я тогда начальник отряда? Мне никто не будет доверять. Смерть в битве — одно дело. Или смерть во время выполнения задания. Но нет ничего хуже, чем осознавать, что тебя предали. Я не могу так поступить, Ома.
— Но не спускайся вниз! Найди способ добраться до своих! Ты должен что-то придумать! Тем более теперь в твой отряд входят и гигантские пауки, и жуки. Может, ты все-таки попытаешься договориться с правителем города бабочек? Там же новый правитель. Попробуй! Это лучше, чем сотрудничать с нашим хозяином.
В это мгновение на плечо Найла опять сел Рикки. Ома схватилась рукой за сердце.
— Почему ты всегда появляешься так неожиданно? — спросила она Рикки. — Я каждый раз пугаюсь.
Рикки не удостоил ее ответа и ментально обратился к Посланнику Богини. Начальник паучьей разведки создал в воображении Камень, уверенно двигающийся к кромке леса. Найл тут же вскочил на ноги и подбежал к первому ряду деревьев. Камень был почти рядом. Найл бросился к нему, вслед за ним бежала Ома. Рикки летел над их головами.
— Ты выбрался?! — радостно воскликнул Найл.
— Молодец! Поздравляю!
Камень явно был очень доволен и гордился собой.
— Ну, расскажи! — попросил Найл.
— Да, в общем-то, про дорогу мне рассказывать нечего. Котел спит. Никаких тепловых волн я не почувствовал, даже когда проходил мимо. А ручей течет дальше, немного петляет. Я выбрался вон там,
— Камень ментально показал место в горном хребте, правда из леса не было видно, что там имеется проход. — Но я спешил к тебе не поэтому, Посланник Богини.
Найл вопросительно посмотрел на Камень. Ома прижалась к плечу мужчины, продолжая дрожать. Рикки опустился Найлу на плечо.
— Ты ведь слышал про таинственные монастыри, в которых происходит нечто непонятное?
— Да, — тут же напрягся Найл.
— Один такой стоит у ручья, внутри горного массива. И туда только что привезли новых... постояльцев? Или пленников? Я не знаю, как правильно их назвать...
— Новых девушек из города бабочек?
Упоминание других девушек очень не понравилось Оме, но она сдержалась от высказываний вслух.
— Нет, Посланник Богини. Мужчин. И мне кажется, что один из них — твой брат. У вас почти одинаковые ментальные поля.
Камень точно воспроизвел образы пленников. Это, в самом деле, были Вайг и Сур.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Кто их привез? — спросил Найл у Камня. — Кто доставил Вайга и Сура к монастырю? И откуда он здесь взялся? Вождь маленьких человечков говорил мне, что до ближайшего — два дня пути. Или они не знали про этот?
Камень попросил не задавать все вопросы сразу, тем более, что он не знает ответов на большинство из них. Он спокойно шел вдоль ручья, надеясь выбраться в долину.
Ручей сильно петлял, поэтому Камень даже не смог заранее приготовиться к тому, что увидит. Он уже проходил мимо двух монастырей, путешествуя по стране гигантских бабочек, поэтому сразу же узнал, какое именно строение представилось его взору.
Мрачное серое здание взметнулось ввысь тремя позолоченными шпилями. Раньше Камню доводилось видеть здание с тремя шпилями и с пятью. От чего зависело их количество, Камень не представлял.
— На шпилях установлены кресты? — уточнил Найл.
— Никаких крестов там нет. Тебе же, кажется, уже говорили: эти монастыри никак не связаны с религией. Это просто название. Хотя нельзя исключать, что в древние времена в этом здании на самом деле размещался монастырь, ну или какая-то церковная община.

Предыдущая страница 12 Следующая страница


13 Денниз Морхайм

К сожалению, Камню было никак не связаться со своим братом, гуляющим вокруг буддийского монастыря на континенте за Большой Водой, чтобы получить хоть какую-то информацию. С другой стороны на том континенте навряд ли имелись сведения о сохранности культовых сооружений в остальных частях Земли.
Камень снова воспроизвел в сознании увиденную картинку. Все члены отряда, способные к ментальному общению, подключились к нему, и смотрели, как позолоченные шпили переливались на солнце. Эта позолота являлась единственным украшением, все остальное было сделано в серых тонах. Здание окружал довольно высокий забор и даже большому Камню было не рассмотреть, что делается во дворе.
А с другой стороны ручья, двигаясь вдоль него, к монастырю подходила процессия. Все двуногие сидели на спинах восьмилапых, только двое мужчин были привязаны веревками — и обычными, и липкой паутиной. Камень застыл на месте, временно прекратив движение, чтобы не привлечь к себе лишнего внимания, но для порядка решил исследовать ментальное поле пленников. Почему-то он не исключал, что они могут быть друзьями Посланника Богини, вместе с отрядом вторгнувшегося в земли гигантских бабочек. Одно ментальное поле показалось знакомым.
Отряд состоял из восьми пауков и такого же количества людей, если не считать Вайга с Суром. Вайг с Суром сидели на спине одного восьмилапого, четыре пары людей расположились на спинах еще четырех смертоносцев. Остальных взяли носильщиками и эти пауки тащили на спинах какие-то тюки. Что в них, Камень рассмотреть не смог, а ментальные щупы запускать не решился.
Перед стеной, окружавшей монастырь, дежурили два огромных паука-стражника, но они тут же узнали вновь прибывших и сразу же открыли перед ними двери. Процессия скрылась внутри. Никаких звуков изнутри не послышалось, никакие ментальные импульсы не вылетели за пределы территории. Камень подождал немного и решил быстро бежать к Посланнику Богини. Теперь он был уверен, что выйдет из горного массива, а там уж как-нибудь доберется до Найла и его отряда. И вот он тут.
Найл поблагодарил Камень, затем посмотрел на Рикки.
— Я надеюсь, наши пауки уже наелись досыта? Ты можешь слетать за ними и сказать им, что мы будем двигаться к монастырю?
— А разумно так сразу срываться с места? — невозмутимо спросил Рикки. — Ты намерен брать этот монастырь штурмом? Ты уверен, что это у тебя получится? Ведь он вполне может быть окружен крепчайшей ментальной стеной.
— Он не был окружен никакой ментальной стеной, — вставил Камень. — Я проверял.
— Не был, когда ты проходил мимо. Двуногие не видели опасности. А если они заметят или почувствуют наш отряд, то тут же примут меры. Ведь у нас не все способны окружать себя ментальными коконами. И что ты тогда будешь делать, Посланник Богини? Ведь и твоего брата, и Сура могут убить. И остальные члены отряда погибнут. С кем ты тогда вернешься назад?
Рикки бил по самому больному. Найл и так уже переживал из-за пленения группы под предводительством Курта и Энны. Посланник Богини винил в этом себя. А если в самом деле погибнут и остальные? Может, все-таки обратиться к вождю маленьких человечков? Чтобы они все вместе атаковали этот странный монастырь? Ведь у Найла теперь нет необходимости идти в президентский дворец, где обитает правитель с семьей. Хотя, возможно, он будет вынужден туда пойти, чтобы ему отдали Курта, Энну и возглавляемую ими часть отряда.
«А если взорвать стену?" — мелькнула мысль и Посланник Богини посмотрел на Баркуна. Предметы мастерства подрывник прихватил с собой. Ведь монастырь окружен каменной стеной и ее уничтожение может стать первым этапом штурма. Вполне вероятно, что те, кто обитают в нем, не обладают такой ментальной силой, как правящая семья. А потом неплохо было бы все-таки использовать что-то из газов, имеющихся у маленьких человечков. С другой стороны, им нельзя доверять: ведь могут пустить не тот газ, о котором договаривались. Найл бы согласился на слезоточивый. Пока обитатели монастыря утирают слезы, они с отрядом ворвались бы внутрь. Ведь маленькие человечки говорили, что у них есть противогазы. Значит, все равно надо с ними связываться. А этого делать ох как не хотелось.
К группе, раздумывающей о дальнейших планах, наконец вернулись сытые пауки. На всех мордах была или запекшаяся кровь, или кусочки шерсти. Но главное: пауки были довольны и готовы выполнять все приказы Посланника Богини. Найл вкратце описал ситуацию.
— Хорошо бы пролететь над монастырем, — заметил Дравиг. — Я имею в виду тебе, Посланник Богини. Но, если я правильно понимаю, тут нет стрекоз? И бабочек вы всех уничтожили?
— Тебе мало информации, которую собираю я со своими подчиненными? — возмутился Рикки. Он выглядел оскорбленным. — Или ты считаешь, что я приношу неверную информацию?!
— Дело не в информации, — пояснил Дравиг. — Посланник Богини мог бы скинуть вниз небольшую бомбочку. Чтобы попугать обитателей.
Идея всем показалась разумной, но где взять летательный аппарат? И тут Найл вспомнил про орлов. Они должны обитать в этой местности, только отряду следует поискать их гнезда.
Посланник Богини приказал Баркуну готовить бомбочки, которые не разрушат здание полностью, а только попугают обитателей и, например, оставят во дворе небольшую воронку. Рикки с подчиненными взмыли вверх и полетели вдоль горного хребта вправо — в ту сторону, куда никто из отряда еще ни разу не ходил. Если они и найдут орлов, то только там. Но с ними еще следует договориться...
Найл пока решил выяснить, не съели ли Дравиг с подчиненными все племя человекообразных.
— Нет, мы оставили их и на потом, — сказал старый паук. — Так, только перекусили. Остальные человекообразные попрятались по пещерам. Там такие узкие проходы, что нам в них не протиснуться при всем желании. Съели только тех, кого успели схватить сразу же.
Внезапно все члены группы, стоявшие под сенью деревьев, услышали топот лап. Это возвращались жуки, подкреплявшиеся густой сочной травой в долине. Они явно очень спешили.
— Посланник Богини! Посланник Богини! — воскликнул Саворон, приблизившись к отряду. — Группа пауков с двуногими на спинах возвращается из монастыря! Ну то есть наверное оттуда... — тут же поправился Саворон.
Гигантский жук создал у себя в воображении картинку. Восемь пауков следовали один за другим по тропинке вдоль реки, на их спинах сидели люди. Они не очень торопились, но это был и не прогулочный шаг.
Члены отряда Найла ждали от начальника решения.
— Мы должны взять их в плен, — объявил Посланник Богини. — По крайней мере, одного паука и одного человека.
— Но... — тут же возразил Дравиг. Он всегда был против убийства своих сородичей. Убивать и пожирать двуногих у пауков считалось нормальным, но посягнуть на жизнь паука... В старые времена, пока Найл еще не стал правителем города, за смерть одного восьмилапого пауки убивали сто людей.
— Это враги, — напомнил Найл. — И если мы не атакуем их первыми, они убьют нас. И не посмотрят, что ты — паук. Здесь совсем другие порядки.
Дравиг это понимал, нежелание убивать других пауков просто было первой естественной реакцией старого паука. Но ему уже столько раз пришлось столкнуться со странными (по его понятиям) порядками у восьмилапых, проживающих в других землях.
На севере пауки сражались против пауков, объединяясь с двуногими, что было немыслимо в городе, где жили Найл и Дравиг. Но на севере шла беспощадная борьба за власть и паукам было плевать на своих сородичей. Цель: сесть на трон. А кто в этом поможет — двуногие, муравьи, жуки, стрекозы или бабочки — неважно. Потом на острове амазонок Дравиг с удивлением узнал, что паучьи самки, проживающие там, используют пауков только для оплодотворения, а потом убивают. Поэтому теперь он быстро смирился с необходимостью уничтожить враждебно настроенных восьмилапых — пока они не уничтожили их отряд.
— Вперед! — сказал Найл и первым вскочил на спину молодого паука, на котором ездил последнее время.
Отряд, состоящий из восьмилапых, обладателей черных блестящих панцирей и людей, понесся наперерез группе, возвращающейся из монастыря. Те не ожидали атаки. Они и предположить не могли, что в этой местности находится такой многочисленный отряд врагов. Правда, они услышали топот: большой группе сложно двигаться неслышно.
Найл не стал ждать — и, собрав волю в кулак, нанес первый удар парализующей волей. Следовало хотя бы проверить, насколько могущественны соперники. Вслед за Посланником Богини ментально ударил Дравиг, а потом и все пауки отряда. Пауки-противники не только не оказали никакого сопротивления, а мгновенно повалились наземь, перевернулись, дернули пару раз лапами и застыли, парализованные. А вот люди ментальной силой обладали, правда, не такой, как правящая семья.
Членам отряда Найла повезло: врагов физически придавили пауки, завалившись на бок или перевернувшись на спину. От Найла не требовалось никаких приказов. Пауки его отряда понеслись к поверженным врагам и, не тратя зря времени, приступили к трапезе. Как и договаривались, в живых оставили только одного двуногого: самого молодого, юношу, обладающего самыми слабыми ментальными способностями. Два молодых паука из отряда Найла на всякий случай ухватили его за сознание, каждый — за свое полушарие мозга и держали, как собаку на двух поводках, чтобы он ничего не мог сделать. Пауки так и лежали парализованные, не в силах пошевелиться. Найл для начала подключился к сознанию этих восьмилапых, одного за другим, но понял: от них не узнать никакой информации, и они не представляют опасности. Эти пауки, как и другие смертоносцы города бабочек, были лишены способности самостоятельно думать. Они только подчинялись приказам.
— Дравиг, ты хочешь, чтобы мы взяли их в свой город? — спросил Найл, поняв, что необходимости убивать этих восьмерых пауков нет. Если им заложить в сознание нужную программу — они ее выполнят. И уйдут сами. — Или отправим назад в город бабочек?
Самому Посланнику Богини было все равно. Как он считал, ментальные способности у этих пауков им все равно не восстановить. Их можно использовать только в качестве рабочей силы.
Дравиг подумал о том же самом.
— Нам, возможно, потребуются носильщики, Посланник Богини, — сказал он. — Мы же не знаем, что обнаружим в этом монастыре?
— Тогда снимай с них паралич и вводи в сознание нужную программу, — ответил Найл. Ему не хотелось лишний раз тратить свои силы. Пусть этим займутся пауки. Ведь это их сородичи. А Дравиг внушит этим восьмилапым, что они должны безоговорочно подчиняться всем приказам старого паука, старшего в отряде среди восьмилапых, и Посланника Богини.
К Найлу подвели единственного оставшегося в живых парня. Пожирание товарищей у него на глазах его явно деморализовало. Он никогда не видел, чтобы пауки поступали подобным образом и никогда не видел пауков, обладающих мысленной силой, не меньшей, чем двуногие. Обо всем этом Найл узнал, подключившись к его сознанию, которое парень и не думал закрывать ментальным щитом.
Сознание пленника наполнял страх. Он не понимал, почему его одного оставили в живых, и боялся. Боялся неизвестности. Он предполагал, что ему уготована еще более страшная судьба, чем быть заживо сожранным пауками... Его друзья хоть погибли сразу же.
На вид Найл дал бы ему лет семнадцать, может, даже шестнадцать. У него было по-детски невинное выражение лица, тело еще не окрепло, и во всей долговязой фигуре чувствовалась какая-то неловкость.
Парень напоминал Посланнику Богини четырех-пятимесячного щенка овчарки — у них такие же длинные лапы, на которых они еще не умеют прочно стоять. Волосы у юноши были коротко подстрижены, а вот на щеках и под носом оставался пушок. Наверное, парень специально не брился, чтобы демонстрировать девушкам свои «бороду» и «усы». Одет он был в домотканую тунику и летние легкие брюки из такого же материала. Головной убор отсутствовал.
Парень в ужасе оглядывал членов отряда под предводительством Найла. После первого шока наибольший страх у него вызывали жуки, которых он видел впервые в жизни. Пауки, способные к ментальному общению, тоже казались ужасными. На людей он пока не смотрел. Хватало и гигантских насекомых. А два молодых паука продолжали держать парня за сознание.
Он попытался от них отделаться, но не тут-то было: они еще дальше запустили щупы. Парень физически дернулся, но у него опять не получилось высвободиться. Пауки не только держали его ментально, но и сидели с двух сторон, прижимая боками. Наконец парень посмотрел прямо и встретился взглядом с невозмутимо стоящим Посланником Богини.
— Кто ты? — спросил парень.
— Вообще-то вопросы здесь задаю я, — ответил Найл, но тем не менее представился.
Парень дернулся и его сознание наполнил еще больший ужас.
— Вижу, ты обо мне слышал, — улыбнулся Найл. — Ну, и что говорят про меня у вас в городе?
— Э... наш правитель... обещал убить тебя. Ты приговорен к смертной казни.
Слова парня вызвали в отряде всеобщий смех.
— Что еще надумали в вашем городе? — спросил Найл. — Кого-нибудь еще приговорили к смертной казни?
— Я... я не знаю. Все говорят только про тебя. Поскольку Найл был подключен к сознанию парня, он понял, чего тот боится. Как считал парень, отряд под предводительством Посланника Богини двигался на его город, чтобы уничтожить всех жителей. И после только что увиденного юноша поверил: отряду эта задача вполне по силам.
— А гигантских бабочек вы убили? — решился спросить он.
— Ну... можно сказать, что мы участвовали в этом деле, — ответил Найл. — Разве ты не знаешь, что бабочки мешали жить паукам из соседней страны?
— Но те пауки... Их нужно было уничтожить!
— Это еще почему? — переступил с лапы на лапы Дравиг. Дравиг задал вопрос ментально, в отличие от Найла, который разговаривал с парнем в голос, чтобы их понимали все члены отряда, включая тех, кто не способен к ментальному общению.
Парень в очередной раз резко дернулся, поняв, кто задал вопрос.
— Ответь пожалуйста, — попросил Найл в голос. — Почему вы собирались уничтожать пауков соседней страны? Потому что ваш предыдущий правитель хотел властвовать над миром?
— Откуда ты знаешь, что у нас новый правитель? — спросил парень.
— Посланник Богини лично сразил его, — сообщил Дравиг ментально, пока Найл размышлял, что ответить. — Посланнику Богини не понравился прием, который вы ему оказали. И нам, паукам и жукам отряда под его предводительством, не нравится, что у вас происходит. Что вы сделали с пауками? У вас остались еще пауки, способные к ментальному общению?
— Конечно, нет! — воскликнул парень. — Пауков нужно лишать сознания, чтобы они не мешали жить людям.
В чем-то этот юноша, конечно, прав, вынужден был признать Найл, однако, закрыл свое сознание от проникновения паучьего разума. Дравигу и другим паукам его отряда не понравились бы мысли начальника. А юноша тем временем с жаром говорил о том, что раньше пауки пытались бороться за власть в городе — пока правящая семья не поставила их на место.
— В наших землях совсем другие порядки, — объявил Дравиг. — В нашем городе, где проживаю я и Посланник Богини, у пауков и двуногих равные права, на севере правят только пауки. Но никто никого не лишает сознания! Тем более пауков! Да как вы посмели?!
Дравиг распалялся все больше и больше. Юноша тоже осмелел, поняв, что его убивать не собираются, по крайней мере пока, и с жаром доказывал свою точку зрения, с которой Найл, как человек, во многом соглашался. Но парень был убежден, что люди их города — самые могущественные и самые достойные из живущих на Земле, поэтому им должен принадлежать весь мир. Ему это внушалось с детства, как и всем в городе. И он искренне считал, что их правители правильно делают, лишая пауков сознания и уничтожая пауков из соседних земель. В ближайшее время правители планировали атаку на соседние земли. Их следовало полностью подчинить себе, чтобы даже не думали претендовать на город бабочек. И соседи должны были заплатить за уничтожение бабочек.
— А каким образом планируется атака? — снова вступил в разговор Найл. Он предполагал, что в паучьем мегаполисе к нему опять обратятся за помощью. Да и лучше предупредить нападение, если это возможно.
— Я не знаю, — сказал юноша, и Найл с Дравигом, постоянно читающие его мысли, поняли: он не врет. Правители города бабочек сейчас как раз обсуждали, что следует сделать. Но они поставили вполне определенную цель: вначале уничтожение соседей, а потом поход на Северный Континент, в город этого наглеца, Посланника Богини. И если правители города бабочек хотели только подчинить себе соседей, то город Посланника Богини вместе с его обитателями планировалось полностью стереть с лица Земли.
— Надо что-то делать, — тут же послал Дравиг ментальный импульс Найлу, — Мы не должны этого допустить. Еще не хватало, чтобы они разоряли наши земли. Посланник Богини, придумай что-нибудь, пока мы здесь и можем что-то сделать.
Стоило Дравигу отправить этот ментальный импульс начальнику отряда, как большой кусок грунта рядом с ними стал приподниматься. Найл тут же догадался, кто планирует появиться рядом, но захваченный в плен юноша понятия не имел о существовании маленьких человечков, живущих в подземельях. Когда те появились, сидя на спинах маленьких пауков, юноша резко отпрянул назад и упал бы, если бы его с двух сторон не поддержали пауки.
А маленькие человечки, как и следовало предполагать, внимательно следили за всем, происходящим на поверхности. Правда, на поверхность вышел не вождь, а Рут, старый знакомый Посланника Богини. Рут поприветствовал начальника отряда, пришедшего на Южный Континент, затем заявил:
— Ну, вы наконец поняли, что с этими правителями нужно что-то делать и срочно? Или они доберутся и до вас.
— Это вопрос спорный, — заметил Найл.
— Ты уверен, Посланник Богини? Тебе не кажется, что зло нужно уничтожать в корне, в зародыше? Пока эти правители только собираются идти на север. Когда соберутся, их уже, возможно, будет не остановить никакими средствами. Они ведь тоже постоянно ведут разработки. С южным паучьим городом они справятся без труда. Они быстро найдут замену гигантским бабочкам — или вырастят новых. А потом на очереди встает твой город. Ты уверен, что сможешь им противостоять? Что они не нанесут твоему городу никакого урона?
Найл, к сожалению, совсем не был в этом уверен. На юге он увидел сильных соперников, от которых не знал, чего ждать. И точно предугадать их действия не мог.
А Рут продолжал говорить. Маленькие человечки опять предлагали организовать совместную атаку на президентский дворец.
— Что вы намерены делать? — в отчаянии воскликнул пленник. — Вы... да как вы можете?..
— А как вы можете? — невозмутимо спросил Рут у пленника. — Я же слышал, что ты тут вещал про планы своих правителей. Одних уничтожить, других завоевать. Ты думаешь, обитатели остальных земель мечтают стать вашими рабами? Считают, что должны вам подчиняться? Поставь себя на место других.
Юноша опустил голову. У него в сознании быстро проносились мысли. Он всегда считал политику своих правителей правильной. Так внушали ему с детства. Он верил, что их раса — самая сильная, самая могущественная на Земле и поэтому все должны безоговорочно выполнять их приказы. Но сегодня он встретил людей, гораздо более сильных, чем он, (как оказалось, парень не знал, что правящая семья ментально сильнее Найла), пауков, способных к мысленному общению, обладателей черных блестящих панцирей, а тут еще из-под земли вылезли какие-то маленькие человечки.
— На нашей Земле живет много людей, пауков, жуков, стрекоз и других существ, — мягко сказал Найл, обращаясь к пленнику. — И все они имеют право на жизнь, на то, чтобы самим определять, где и как им жить, какую систему правления устанавливать. Никто другой не вправе им указывать, что им делать.
Рут воздержался от комментариев, Найл в его сторону не смотрел.
— Мы можем начать с монастыря, — сказал маленький человечек. — Вначале освободим твоих брата и приятеля, Посланник Богини, потом отправимся в город бабочек. Тебя устраивает такой вариант?
— Что делается в монастыре? — вместо ответа спросил Найл у пленника.
— Там... живут женщины, — промямлил тот.
— А поподробнее? Зачем туда доставили моего брата и Сура?
Парень начал отвечать с последнего вопроса. После уничтожения всех гигантских бабочек правители задумались о том, что еще может предпринять Найл. Вайг с Суром не сомневались — это дело рук начальника их отряда и постоянно грозили захватившим им в плен двуногим: смотрите, Посланник Богини и до вас доберется. И у правителей были все основания считать, что так и случится. Для начала, по их мнению, Посланник Богини попытается освободить своих друзей. Поэтому решили увезти Вайга и Сура из города, чтобы в дальнейшем их можно было использовать во время переговоров. Местные правители пришли к выводу: ради освобождения брата и друга Посланник Богини пойдет на значительные уступки. Их повезли в один из монастырей, расположенных внутри горного хребта. Правители считали — сюда враг уж никак не доберется. По пути к нему все члены группы сопровождения постоянно прочесывали окрестности ментальными импульсами и были уверены: никто не проследил за ними. На обратном пути они расслабились, поскольку пленники были уже надежно скрыты за стенами, и вот результат...
Парень добавил, что в этом монастыре имеются глубокие подвалы, где и будут держать Вайга с Суром. Оттуда не сбежать.
— Посланник Богини, — посмотрел на Найла пленник широко раскрытыми глазами. — А как тебе удалось сбежать из тюрьмы? Мне просто любопытно.
«Они не смогли это прочесть в сознании Вайга и Сура? Или правители просто не рассказали этому юноше? Не выносят сор из избы? Оправдывают себя перед подчиненными, заявляя, что Посланник Богини оказался могущественным противником? Правители не могли опозориться в глазах населения?» — прикинул Найл про себя, вслух же сказал, что это должно остаться его тайной. Но ему было приятно, что обитатели города бабочек теперь о нем такого высокого мнения.
Рут тут же вставил, что раз Вайг и Сур сидят в глубоких подземельях, на монастырь вполне можно направить газ. Как раз проверить его действие перед тем, как выпускать его в президентский дворец.
— Что вы собираетесь делать?! — в ужасе воскликнул парень. — Там же беременные женщины!
— Кто там? — переспросил Найл. — А ну-ка рассказывай подробно.

ГЛАВА ДВАДЦАТАЯ

Парень, которого звали Диклан, вначале повторил то, что Найл уже знал от Габриэлы. В монастыри отправляли девушек, не обладающих ментальными способностями, но из семей, где есть члены, такими способностями обладающие.
— Почему? — уточнил Посланник Богини у Диклана. Габриэла не знала ответа на этот вопрос. Вернее, большая часть того, что она говорила, по мнению Найла, явно не соответствовало действительности.
Как объяснил Диклан, у таких девушек должны иметься гены, в которые заложена память о ментальных способностях. Пусть эти способности не проявились у них самих, но могут проявиться в следующих поколениях. В особенности, если им в этом помочь.
— Каким образом? — тут же спросил Найл.
Оказалось, что у правящей касты двуногих, проживающих в городе бабочек, имелись свои генетики, тщательно изучающие вопросы наследования способностей. Эти генетики подбирали пары, у которых должны родиться дети с определенным набором талантов. Диклан признался, что сам он — результат подобного эксперимента и появился на свет как раз в том монастыре, который скрыт внутри горного массива.
— Там живет моя мама, — с грустью сообщил он.
Найла, конечно, заинтересовало, каким образом воспитываются дети, родившиеся в монастырях. Диклан пояснил, что в случае наследования ментальных способностей, а это происходит в большинстве случаев, ребенка отправляют в город и готовят к определенной службе. Ведь селекционеры специально выводят людей, более пригодных к тому или иному виду деятельности.
— Ты знаешь, кто твой отец?
— Да, — кивнул парень. — Он часто встречается со мной.
— Но ты живешь не в его доме?
— Нет, его жена возражает. У моего отца семеро детей, родившихся в монастыре. Все мы унаследовали его способности, улучшенные данными матери. Нас вместе с другими мальчиками, родившимися в монастырях, воспитывали в специальном пансионате. Он находится в городе. У нас были наставники, которые занимались с нами различными науками — в зависимости от того, к какой службе кого готовили.
— А какие у тебя особые способности? — поинтересовался Найл. — Прости, но твои ментальные не кажутся мне слишком сильными.
— Да, это так, — кивнул парень. — Однако я могу видеть в темноте. Меня готовили к службе в разведке.
Информация была очень любопытной. Значит, способностью видеть в темноте могут обладать не только те, кто имеет в покровительницах Великую Богиню Дельты. То есть эти способности передались части людей города от человекообразных, от которых они и произошли? И наследуются лишь в определенных семьях?
Посланник Богини уточнил этот вопрос. Насколько было известно Диклану, способность видеть в темноте наследовалась только в его роду, причем только от связи с определенной женщиной — матерью Диклана и его братьев. Эту способность не унаследовали дети отца от законной жены.
— Почему ваш отец не женился на вашей матери? — вступил в разговор Мирдо.
— Это невозможно. Отец никогда бы не получил разрешения на официальный брак с мамой. А если бы все-таки женился, ну то есть взял ее в свой дом, то поставил бы крест на своей карьере. Но наша мама находится на привилегированном положении в монастыре. У нее отдельная комната, она обеспечена всем необходимым. Отец часто навещает ее, как и мы все.
— Но разве ты сам не можешь перевезти ее в свой дом? Ты же живешь отдельно от отца. Ведь она — твоя мать.
— У меня пока нет своего дома. Я живу в пансионате. Я еще не прошел подготовку. Потом, когда я начну работать, мне выделят свой дом. Или, скорее, я получу его в качестве приданого, когда женюсь. Наверное, мне придется жениться на очень некрасивой женщине... Почему-то все те, кто обладает ментальными способностями, — страшные уродины. Я не знаю, почему так получается. Но я смогу ездить в монастыри к красивым девушкам.
Как выяснилось, юношам и мужчинам, обладающим ментальными способностями, позволялось развлекаться с девушками, изолированными в монастырях. Иногда селекционеры браковали их для продолжения рода, и отводили им другую роль — ублажение мужчин.
Селекционеры также знали способы предохранения от нежелательной беременности и мужчины могли пользоваться услугами и тех, кого выбрали не для производства потомства.
«Да... бордель и инкубатор вместе", — подумал Найл.
— Сколько женщин сейчас живет в этом монастыре? — поинтересовался Посланник Богини у юноши.
Но парень не мог ответить на этот вопрос — он просто не знал ответа. Он никогда не видел всех женщин, содержащихся там. Он встречался с матерью и именно мать познакомила его с двумя милыми девушками, с которыми он также проводил время, когда тут появлялся.
— Селекционеры живут там? — Найл кивнул в сторону горного массива.
— Когда как. Они курсируют между городом и монастырем. Лаборатории находятся в городе.
— А женщины, раз попавшие в монастырь, навсегда остаются там?
-Да.
— Никто никогда не сбегал?
Диклан посмотрел на Посланника Богини, как на идиота, и пояснил, что оттуда не сбежишь. Там мощная охрана — и физически, и способная читать мысли. Женщины же не обладают способностями установить ментальный щит, чтобы закрыть сознание от проникновения другого разума. Поэтому если у кого-то и появятся такие планы, то о них сразу же станет известно.
— Выпускают только человекообразных, — пояснил Диклан.
— Человекообразных? — переспросил Найл. — Но откуда там появляются человекообразные? Они что, случайно забегают к вам?
— Нет... Но иногда... Иногда происходит сбой в программе... Селекционеры до сих пор не могут разобраться, почему. Они добились, что рождаются только мальчики.
— Девочек не рождается?! — воскликнул Найл.
— Нет, зачем нам девочки? Нужны только мужчины. Девочек и так полно в городе. Но иногда вместо человека на свет появляется мохнатое существо... Такого детеныша отдают в племя человекообразных.
Интересная получалась картина. Найл глубоко задумался. Какой странный выверт. Природа подкидывает все новые и новые загадки. Причем в каждом уголке Земли загадки свои. Сколько Найлу уже удалось повидать... Но сколько еще остается неизведанного!
Оставался последний вопрос, который он хотел задать Диклану. Посланник Богини поинтересовался, что юноша знает про Котел. Но парень даже не понял вопроса. Тогда Найл сформировал в сознании образ Котла — так, как его помнил.
— Я никогда его не видел, — сказал Диклан. — И не представляю, что это такое.
Как выяснилось, Диклан и его братья никогда не заходили внутрь горного хребта дальше монастыря. Их совершенно не интересовало, что там еще есть и есть ли вообще.
— Вам не запрещалось туда ходить?
— Нет. Но мы просто... у нас и мысли не возникало туда соваться.
Значит, большая часть людей из города бабочек про Котел не знает? Или знают только те, кто непосредственно превратился из человекообразного в человека, обладающего исключительными ментальными способностями, которые ослабевают с каждым поколением? Хотя, это не имело для Найла никакого значения. Его просто интересовало, откуда взялся Котел, каким образом он действует и почему. Раз Диклан не мог ответить на эти вопросы, следовало поискать других, тех, кто мог. Найдутся ли такие в монастыре?
Рут, внимательно слушавший весь разговор, снова обратился к Посланнику Богини.
— Ну так как? Мы идем освобождать твоего брата и приятеля?
— Я не могу допустить, чтобы пострадали невинные женщины, — твердо заявил Найл и снова обратился к Диклану, теперь поинтересовавшись, какая точно охрана имеется у этого монастыря.
Диклан создал в воображении образы четырех огромных пауков-стражников, обладающих сильнейшими ментальными способностями.
— А почему вы их не лишили сознания? — вступил в разговор старый Дравиг, послав Диклану ментальный импульс. — Почему к ним такое особое отношение?
Диклан улыбнулся. Пауки-стражники знали: они относятся к избранным, единственной породе, не лишенной сознания двуногими, поэтому и служат им верой и правдой. Они боятся, что двуногие, среди которых есть гораздо более сильные особи, сделают их такими же, как остальные восьмилапые, и поэтому выполняют все указания.
— А какие-нибудь львы, тигры, леопарды?
— В этом монастыре сейчас нет. Здесь были два льва, но сбежали. Я не знаю, почему. Наверное, ушли в загул. И не вернулись.
«Или погибли у Котла», — подумал Найл.
— То есть из охраны только четыре паука? — уточнил Посланник Богини вслух.
— Но вам с ними не справиться! — воскликнул Диклан. — Никому и в голову не приходит нападать на монастыри! У нас за такое карают смертной казнью, причем не только того, кто осмелился пойти к монастырю без специального разрешения, но и всю его семью! Чтобы другим было не повадно.
— А что, такие случаи были?
— В прошлом. На моей памяти — тогда мне было лет семь — один парень хотел увидеть любимую девушку, которую отправили в монастырь. Им не разрешили пожениться... Ну, а он не забыл про нее, узнал, где именно она находится... Наши правители устроили показательную казнь. С тех пор никто даже не пытался. И никто из девушек не сопротивляется, когда их туда отправляют.
— Но ведь берут девушек не из каждой семьи?
— Их выбирают селекционеры. Я не могу объяснить, почему.
Все-таки следовало не терять больше времени и отправляться к монастырю. Может, в самом деле согласиться на слезоточивый газ, предлагаемый маленькими человечками из подземелий? Ведь его действие не смертельно. Или лучше нервно-паралитический? Ведь главное для членов отряда под предводительством Найла — это парализовать пауков-стражников, чтобы ворваться внутрь. Там уже они с ними справятся.
— А ваш газ действует на пауков? — уточнил Найл у Рута.

Предыдущая страница 13 Следующая страница


Захватчики 14

— Да, Посланник Богини. Только паукам твоего отряда нужно держаться подальше от стены, пока его действие не закончится. У нас для них нет противогазов. И уважаемым жукам.
При упоминании обладателей черных блестящих панцирей, Найла посетила другая мысль. Ведь жуки же могут выпустить свой газ! Он, лучше действует в замкнутом пространстве и точно парализует всех — и людей, и пауков, как Найл уже имел возможность убедиться на практике. Но в таком случае и Дравигу, и другим паукам отряда тоже лучше не появляться на месте в течение минут пятнадцати, пока не закончится действие жучиного газа на открытой местности. За эти пятнадцать минут жуки успеют расправиться с четырьмя стражниками — что и является главной целью. Да и для людей их газ точно не смертелен, в чем Найл неоднократно убеждался. А это важно, раз они имеют дело с женщинами, многие из которых беременны.
Рут, читавший мысли Найла, не закрывавшего сознание, уже хотел возмутиться, настаивая на использовании газа маленьких человечков, но тут появился Рикки в сопровождении двух своих маленьких разведчиков и огромного орла, приземлившегося рядом с Посланником Богини. Люди, пауки и жуки, увлеченные рассказом Диклана, и не заметили их приближения.
— Здравствуй, Посланник Богини, — мысленно сказал орел, приветственно взмахнув крыльями.
— Здравствуй, уважаемая птица, — тоже ментально ответил Найл. — Спасибо, что согласился поговорить со мной.
— Надеюсь, наше сотрудничество будет взаимовыгодным, — продолжал орел.
— Уверен, что мы сможем договориться, — улыбнулся Найл.
Посланник Богини тут же склонился к первоначальному варианту: сбросить на территорию монастыря небольшие бомбочки, чтобы убить пауков-стражников, но не разрушить монастырь.
— Хорошо, — согласился орел. — Для меня это не составит труда. Я могу сделать это сам, бросая бомбочки из лап, но и ты можешь сесть мне на спину. Как пожелаешь.
— А что хочешь ты?
— Ну, главную проблемы орлов, ты, Посланник Богини, решить не сможешь. Ее, по-моему, не сможет решить никто.
Найл вопросительно посмотрел на собеседника. Птица имела в виду Котел, от воздействия которого погибло уже немало орлов, как впрочем и других птиц и животных.
— Да, к сожалению, тут я тебе ничем помочь не могу, — вздохнул Найл. — Ты прав.
Но у орлов была и другая проблема — стервятники. Человекообразных, иногда ворующих яйца, орлы не воспринимали всерьез. Эти добирались до яиц крайне редко. А вот стервятники... Причем если человекообразные воруют яйца для еды, что орел может понять, стервятники просто разбивают их.
Орел создал в воображении процедуру уничтожения орлиных яиц. Стервятники, как оказалось, умеют разбивать их камнями. Они хватают в клюв камень, запрокидывают голову, а затем бросают камень, целясь в яйцо.
Бомбардировка продолжается до победного конца, или пока на стервятника не набросится несколько орлов сразу — что маловероятно, так как эти птицы живут далеко друг от друга. Стервятники разоряют гнезда многих птиц, не только орлов, и с ними ничего нельзя сделать. Вернее, не получается. Стервятники — прекрасные летуны, они способны быстро взмывать ввысь и преодолевать немалые расстояния. Но в любом случае стервятники обычно действуют исподтишка и достать их чрезвычайно сложно.
Даже при борьбе за падаль, в которой обычно участвуют шакалы, гиены и другие птицы-трупоеды, стервятник не бросается в кучу в борьбе за первые куски. Он терпелив и понимает: ему не по силам бороться с более крупными собратьями. Он всегда ждет в стороне, зная, что ему тоже что-нибудь останется. Более того, его лапы, как лапы хищников, не приспособлены, чтобы хватать добычу. Его главное оружие — тонкий клюв, напоминающий изогнутый пинцет. Им он собирает кусочки мяса с оставленного скелета. Орел готов был признать, что в древние времена стервятники были необходимы: они пожирали падаль. Но с такими повадками...
Найл невольно вспомнил рассказы Стиига в Белой Башне. Отношение людей к стервятникам всегда и всюду было терпимым. Ведь они являлись санитарами, уничтожали отбросы и таким образом не давали распространяться опасным болезням и развиваться микробам. В древнем Тибете и Индии не всегда хоронили мертвецов, и не всегда сжигали. Было время, когда их оставляли в пустыне птицам. А в древней Индии еще имелись так называемые «башни молчания», на которые после соответствующих ритуалов поднимали усопших. Пока стервятники делали свое дело, родственники усопших тихо молились.
Но в новом мире опять же появились виды гигантских пауки, для которых мясо, пусть даже умершего животного — самая любимая пища. Для
Найла всегда было проблематично находить для своих пауков их любимое лакомство. Сколько уже раз приходилось идти на компромиссы!
— Ты знаешь, где живут стервятники? — уточнил Найл у орла.
— Этого не знает никто, — ответила птица. — Но я знаю, как их приманить.
Орел пояснил, что для этого нужно убить какое-то крупное животное. Стервятники, конечно, едят и более мелких тварей — мертвых ящериц, птиц, лягушек, но чтобы сразу же слетелось с десяток пернатых, следует оставить для них кого-то типа антилопы.
— И долго придется ждать? — спросил Дравиг.
— Минут десять. Они каким-то образом чувствуют падаль, причем на большом расстоянии. Мы считаем, что они обладают удивительным зрением. Но точно утверждать я не могу.
— А почему вы сами с ними не справитесь таким образом? — уточнил старый Дравиг. — Почему вы не соберете их к мертвой антилопе или льву, или какому-то другому животному?
— Нам их не убить. А вы сможете ударить их ментальной силой. Тогда я помогу вам с атакой на монастырь.
— Хорошо, — согласился Найл. — Отправляемся на охоту.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Антилопу быстро нашли, парализовали волей и закололи. Пауки едва сдерживались, чтобы не наброситься на нее. — Вы же сыты, — заметил Найл.
— Ну и что? — ответил Дравиг. — Трудно сдерживаться, когда рядом лежит такая вкусная пища.
Оставленный на солнцепеке труп антилопы быстро привлек вначале мух, а потом откуда ни возьмись появились и стервятники, целая стая, которая сверху ринулась вниз на оставленное тело.
Дравиг и другие пауки решили сами с ними справиться — чтобы скорее добраться и до антилопы, и до этих грязновато-белых птиц, которых пауки тоже решили попробовать на вкус.
Когда все было закончено, Найл спросил у орла, доволен ли тот.
— Да, спасибо, — сказал орел. — По крайней мере на десять врагов стало меньше. Бомбы готовы?
Баркун, специалист по подрывному делу, тут же протянул орлу две, чтобы тот взял по одной в каждую лапу.
— Только лети повыше, — предупредил подрывник. — На всякий случай. А то еще тебе опалит крылья.
Найл решил, что на этот раз в полет не отправится. Орлу не нужно вживляться в сознание, чтобы заложить туда программу действий. Он и сам все знает.
— Мы будем ждать тебя здесь, — объявил Посланник Богини.
Орел улетел, прихватив две бомбочки, Рикки с подчиненными последовали за ним, держась на значительном расстоянии, а остальные члены отряда решили быстро перекусить. Ведь неизвестно, когда еще они смогут себе позволить тратить время на привал.
Рут и другие маленькие человечки, вылезшие из-под земли на спинах небольших подземных пауков, так и оставались с отрядом Найла.
Рут безапелляционно заявил, что они тоже пойдут в монастырь, когда туда отправится группа под предводительством Посланника Богини.
— Что вам там нужно? — спросил Найл. — Ведь монастырь, как я понимаю, не имеет никакого отношения к взятию вами власти в этой стране. Вы же вроде бы хотели там проверить действие газа? Теперь это не требуется. И я вам не позволю травить невинных женщин.
— Нас интересуют результаты исследований.
— Проводимых селекционерами?
— Да, — кивнул Рут. — Они ведь проводили эксперименты с женщинами, рожающими детей, обладающих определенными способностями. Для нас это очень важно.
— Опять будете мучить рабов.
— Ну почему мучить? Эксперименты с газами мы закончили. Мы точно можем предсказать, как они будут действовать...
— Тогда зачем вы собирались проверять их на обитателях монастыря? — тут же спросил Мирдо, внимательно прислушивавшийся к разговору.
Рядом с Найлом также стояла Ома, крепко держась за руку начальника отряда. Она боялась маленьких человечков, своих бывших хозяев. Она опасалась, что они и теперь каким-то образом могут лишить ее новой внешности, изуродовать, даже убить. Найл несколько раз отправлял ей в сознание успокаивающие импульсы, но окончательно успокоить так и не смог. Теперь она вместе с Мирдо и остальными членами отряда ждала ответа Рута. Сам Найл вспомнил разговор с вождем подземных жителей. Тот ведь прямо не сказал, почему их интересуют монастыри.
— Мы проверяли газы в замкнутом пространстве, — наконец ответил маленький человечек. — Мы никогда не выпускали их на поверхность. Наверное, действие должно как-то измениться.
Вперед выступил Саворон, старший в отряде среди жуков, и пояснил: действие газа обладателей черных блестящих панцирей на открытом пространстве обычно слабее, чем в замкнутом помещении. Ведь тут газ быстро распространяется, поэтому жертва получает меньшую дозу и вскоре начинает опять дышать чистым природным воздухом. То же самое должно происходить и с другими газами.
Саворон заметил, что если маленькие человечки собираются выпускать газ в президентский дворец, то они каким-то образом должны запустить его внутрь, а не распылять струями, бьющими из-под земли, как они делали, когда уничтожали гигантских бабочек.
— Вот Посланник Богини и поможет нам направить струю туда, куда требуется, — заявил Рут. — Если хочет, чтобы к вам вернулась вторая половина отряда.
Но Найла также интересовал и вопрос с женщинами.
Рут пояснил, что в их подземных лабораториях уже давно ведутся эксперименты по выведению нужных пород. Однако с этим делом маленькие подземные исследователи добились гораздо меньших успехов, чем коллеги, обосновавшиеся в монастырях. Поэтому маленькие человечки уже давно хотели добраться до этих уединенно стоящих строений.
— Неужели вы не предпринимали ни одной попытки? — спросил Найл.
Как оказалось, соплеменники Рута многократно пытались подобраться к монастырям, но все их попытки не принесли успеха. В подземелья им было не проникнуть, а всех, кто случайно вылезал во дворе или поблизости от стен, мгновенно сжирали пауки-стражники. Маленькие человечки и их пауки не успевали убежать. Огромные черные стражники набрасывались на них, как коршуны, давили, топтали, разрывали на части.
— И пауков? — поразился Дравиг.
— Да, — кивнул Рут. — Людей потом съедали, а паучьи панцири выбрасывали за ворота монастыря. Ну или просто оставляли, если схватили наших за воротами. Пауков потом сжирали стервятники. Они убили всех наших, кто осмелился выйти там на поверхность. Мы не знаем, как справиться с ними.
— Но почему вы не выпускали на них газ? — впервые подала голос Ома. — На нас его проверяли, а на них нет. Почему вы не проверили его на открытой местности, раз это вас так волнует?
— Нам было не сделать даже отверстие в земле, — вздохнул Рут. — Пауки-стражники очень внимательно следят за окружающей обстановкой. Стоит кому-нибудь из наших только начать делать дыру, они уже тут как тут. Мы даже не успевали заделать лаз обратно. Пауки-стражники огромными лапами быстро разрывали начатый лаз, хватали тех, кто оказывался поблизости, и убивали. Поэтому мы и хотели, чтобы Посланник Богини направил струю газа с большого расстояния. Мы думали проделать отверстие в земле для нашей установки где-то на удалении от стен монастыря. На большом удалении, чтобы туда не успели добежать пауки, пока Посланник Богини не направит струю, куда требуется.
Ому просто трясло, как понял Найл. Ее теперь охватывал не только страх, но и ярость, и негодование. Она ненавидела своих хозяев за все эксперименты, которые они проводили над людьми. И если цели селекционеров монастырей можно было назвать благородными (в некоторой степени), поскольку они пытались добиться рождения людей, обладающих сильными способностями того или иного рода, то эксперименты маленьких человечков были жестокими и имели целью уничтожение людей, ну или превращение их в калек.
— Я же сказал: мы уже закончили с экспериментами по газам и вирусам, — раздраженно повторил Рут, глядя на Ому. Ведь он мог читать ее мысли. — Теперь мы занимаемся изучением женского организма.
— И что уже изучили? — ехидно спросила Ома. Рут не обратил внимания на ее ехидный тон и с гордостью поведал окружающим его членам отряда, что их исследования, например, установили: женский мозг отличается от мужского и по размерам, и по структуре. В среднем женский мозг, как впрочем и женское тело, меньше мужского процентов на десять-пятнадцать.
Не зря говорят об их «птичьих мозгах», — непроизвольно подумал Найл. Хотя некоторые его знакомые женщины показывали себя очень неглупыми и соображающими не хуже мужчин. Например, принцесса Мерлью. Интересно, как она отнесется к его возвращению в город с таким количеством особ слабого пола? Найл усмехнулся про себя и стал слушать Рута дальше.
А тот как раз говорил о том, что нейроны женского мозга часто работают гораздо лучше, чем мужского. Так сказать качество компенсирует количество. Подземные ученые объясняли подобное более тесным взаимодействием между двумя полушариями мозга женщин. Одно из них отвечает за эмоциональное, второе за рациональное. В подземельях даже изобрели прибор, который в состоянии фиксировать различную реакцию мозга на эмоции. Результаты поразили. Чувства включали у женщин нейроны на площади мозга, в восемь раз превышающей включенную область у мужчин.
— Так вы в основном изучали мозг? — спросил Найл.
— Не только, — ответил Рут. — Мы изучали весь организм. Нам нужно было выяснить все, чтобы заниматься селекцией. Но ведь мозг — главное, тем более, если мы хотим, чтобы ментальные способности усиливались с каждым поколением. Поэтому ему было уделено такое большое внимание. Но, к сожалению, как я уже говорил, мы далеки от успехов наземных двуногих. Поэтому и хотим добраться до их лабораторий. Если ты поможешь нам в этом, Посланник Богини, то получишь назад группу своих двуногих, пауков и жуков.
Найл молчал. Вообще-то ему не требуются результаты экспериментов местных людей, живущих на поверхности земли. Пусть маленькие человечки забирают себе все, что найдут, если это — их условие возвращения Курта, Энны и других членов отряда. А женщин Найл заберет в свой город. Там они будут свободны, смогут жить в любом доме и никто не будет проводить над ними экспериментов.
Посланник Богини невольно бросил взгляд на Диклана. Тот стоял рядом с Мирдо и что-то оживленно с ним обсуждал. По возрасту Мирдо был ближе всего к пленнику. Найл решил подойти к ним, Ома последовала за ним, так и держась за рукав.
— Я думаю, Диклану будет интересно побывать в нашем городе, — заметил Мирдо, обращаясь к начальнику отряда. — Да и мы от него почерпнем кое-какие сведения.
— А мы можем взять с собой мою маму? — парень посмотрел на Посланника Богини широко раскрытыми глазами. — Я хочу, чтобы она хотя бы в конце жизни пожила... по-другому. Ведь если я правильно понял, вы собираетесь освобождать женщин и забирать их в свой город? Надеюсь, не только молодых? Вы не будете убивать пожилых?
— Нет, Почему ты так подумал?
— Наши бы убили. Если бы оказались на вашем месте.
Посланник Богини не только слушал произносимые парнем слова, но и был подключен к его сознанию. А Диклан думал, что если его соотечественники когда-нибудь доберутся до города, где правит Найл, то они там убьют всех, не будут брать пленников, не пощадят ни женщин, ни детей. Врагов и непокорных нужно уничтожать — этот принцип внушался всех жителям города бабочек с детства. И местные двуногие, по мнению Диклана, обязательно пойдут войной на город Посланника Богини. Если он, конечно, не уничтожит их первым.
— Ты понял, что они хотят с тобой сделать? — пришел направленный ментальный импульс Рута, который, как выяснилось, тоже читал мысли пленника. — Ты должен уничтожить их раньше. И мы тебе в этом поможем. Так ты согласен выпускать газ на президентский дворец?
— Да, — мысленно ответил Найл.
Внезапно вдали послышался грохот. Найл подумал, что орел давно уже должен был бы сбросить бомбы и вернуться. Или он вначале осматривал территорию с высоты? Значит, теперь скоро прилетит. Или отряду стоит прямо сейчас начинать двигаться в том направлении? На паучьих спинах они туда доберутся быстро: расстояние-то тут не такое и большое.
— Что-то больно много шуму, — заметил подрывник Баркун, подходя к начальнику отряда. — Должно быть меньше.
За первым раскатом последовал второй, потом третий...
— Да что ж это такое?! — воскликнул Найл.
— Может быть, гроза? — спросил Мирдо, глядя вдаль. Но небо везде было чистым, ярка светило солнце.
— Может, землетрясение? — высказал предположение Саворон, потом объявил, что он и все жуки слышат какие-то подземные толчки.
— Это вы что-то устроили?! — резко повернулся к Руту Посланник Богини. — Опять придумали какую-то гадость? Опять действуете исподтишка, а нас только используете в своих целях?
— Мы ничего не придумывали! — закричал Рут. На его лице и лицах других маленьких человечков был написан неподдельный испуг. — Зачем нам взрывать свои жилища? Если это подземный взрыв, все наши дома, лаборатории, фабрики могут быть разрушены! Это вы что-то напортачили! Или твой подрывник, или твой орел!
Не говоря больше ни слова, Рут и другие маленькие человечки вскочили на спины своих пауков и понеслись к дыре, проделанной ими в земле, быстро туда заскочили и дыру заделали.
А вдали продолжал греметь гром... Вернее, это падали камни — так решил Найл. Неужели орел сбросил бомбы не туда и начался горный обвал? Но тогда же монастырь засыплет!
И где Рикки с подчиненными? Они же улетели вслед за орлом. С ними-то ничего не случилось?
Найл попробовал отправить поисковый ментальный щуп, чтобы найти Рикки, но не смог его обнаружить. Тогда Посланник Богини обратился с этой же просьбой к Дравигу. Все пауки отряда стали прочесывать местность ментальными щупами в поисках маленького начальника разведки и его подчиненных, но ничего не обнаружили.
— Туда! — крикнул Найл, вскакивая на спину молодому пауку. — Мы должны выяснить, что там случилось.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Отряд очень быстро пересек долину и оказался у подножия горного хребта. Человекообразных нигде не было видно, наверное, в страхе сидели по пещерам. Перед хребтом не происходило ничего интересного, а внутри грохотало...
Найл повернулся к Камню, который прибежал к подножию вместе с остальными членами отряда, и попросил показать тот проем, из которого Камень вышел в долину.
— Вон туда, правее, — сказал Камень и покатился впереди отряда.
Члены отряда вздрагивали при каждом очередном падении камней внутри горного хребта. От пауков стали отлетать легкие импульсы страха.
— Прекратите! Пока ничего страшного не произошло! — прикрикнул на них Найл. Еще не хватало только, чтобы пауки взбесились. Да их тогда тут никто не приведет в чувство! А они вполне могут переломать себе лапы, свалиться на камни, их может засыпать...
При помощи Саворона и других жуков Найл стал посылать успокаивающие ментальные импульсы в сознание пауков. Восьмилапые более или менее успокоились, но все равно падение камней их явно беспокоило.
Это пугало и людей, напряженно прислушивавшихся к грохоту и не понимающих, что же все-таки происходит. А ведь непонятное всегда страшит больше.
— Рикки! Вон там Рикки и два других паучка! — вдруг воскликнул Мирдо, вытягивая вперед руку. Мирдо обладал удивительным зрением и уже не раз поражал Найла своей способностью видеть то, что неподвластно другим.
Парень показывал на старую пальму, одиноко стоявшую неподалеку от подножия горного хребта. Рядом с нею из земли торчали высохшие старые стволы давно погибших деревьев. А на одной из веток пальмы в самом деле сидели три маленьких паучка.
Найл велел молодому восьмилапому, на спине которого ехал, ускорить темп и вскоре оказался под пальмой. Посланник Богини поднял голову вверх и понял: Рикки и два его подчиненных окружили себя прочными ментальными коконами.
Найл ударил по кокону Рикки ментальным щупом, чтобы хотя бы дать начальнику разведки знать: отряд находится рядом. Сидя в коконе, Рикки был отключен от действительности. Удары же могут привести его в чувство.
Рикки открыл глазки, понял, что его окружают друзья, и быстро перелетел на плечо Посланника Богини. Уже там он снял кокон.
— Ну?! — воскликнул Найл. — Что случилось?! Где орел? Что там происходит? — он кивнул на горный хребет.
Рикки переступил с лапки на лапку, словно собираясь с силами. Такое поведение на него было не похоже. Ему явно было не по себе, и он никак не мог отойти от пережитого страха. Найл внимательно посмотрел на маленького паучка, повернув к нему голову.
Рикки обычно ничего не боялся. Он отличался смелостью, пожалуй, даже был самым смелым пауком из всех, кого знал Найл. Его разведчики совершали вылеты над вражескими территориями и их было сложно чем-то испугать, а тут...
— Этот орел — идиот и тупица, — наконец выдал Рикки.
— Что он сделал?! Он разрушил монастырь? Это он сыплется?
— Нет. Я не знаю. Может, монастырь уже сам рухнул. Этот идиот полетел к Котлу. Я был подключен к сознанию орла и понял, что ему вдруг ударило в голову. Но я не смог его остановить. Он просто рванул туда — и сбросил бомбы внутрь. По-моему, сейчас рушится весь горный хребет.
— А ты что сделал?
— Я? Ну я же не самоубийца. Мы с моими подчиненными тут же сели на дерево и накрылись ментальными коконами. Но удары энергий все равно чувствовали. И в один момент — тепловую волну.
Она прошла сквозь кокон. А так что-то било. Масса энергий. Я не мог определить, чьих.
Найл задумался. Что тут произошло? В эти минуты он не ощущал никаких ударов чужих энергий, как, впрочем, и пауки, которые тоже стали проверять окрестности. «Хоть от страха избавились», — подумал начальник отряда. И пауки, и Найл, и даже Диклан, обеспокоенный случившимся, прочесывали всю окружающую местность ментальными импульсами. Но это пока не давало никаких результатов. Они не находили никакой жизни, ничто живое не излучало ответных импульсов. И только падали камни.
— Нам нужно подняться на горный хребет, — решил Найл. — И оттуда посмотреть, что происходит внутри массива.
Но Диклан и Камень одновременно предложили другую программу действий. Для начала следовало взглянуть на проход — единственную дорогу, ведущую к монастырю. Если ее не засыпало, то отряд может ею воспользоваться. Ведь им же в любом случае следовало прорываться к строению.
Найл отправил трех пауков и трех людей, включая Диклана, посмотреть на проем, а два других паука сами вызвались подняться на горный хребет. Для них это не представляло сложности. Посланник Богини кивнул и подключился к сознанию одного из двух пауков, чтобы через него наблюдать за происходящим.
Остальные члены отряда группой стояли внизу, у подножия горного массива, прижавшись панцирями или телами друг к другу.
Наконец стала поступать информация от взлетевших вверх пауков. Внутри горного хребта одна за другой шли каменные лавины. Камни отлетали от вершин и катились вниз, увлекая за собой все новые и новые. Структура горного массива менялась на глазах. Проемы, которые имелись внутри, засыпались. А горы становились ниже: вершины уже практически все отвалились.
— Спускайтесь назад! — послал Найл ментальный сигнал двум стоявшим наверху паукам.
Затем Посланник Богини попытался подключиться к трем паукам, отправившимся проверять проход.
— Большую часть засыпало! — тут же пришел ответ, и Найл увидел в паучьем сознании изображение.
По всей вероятности, раньше это был путь шириной метра два, скорее всего природный проем между двумя каменными стенами. Но теперь тропа осталась только в самом начале, примерно в десяти метрах от входа в проход ее перегораживали свалившиеся сверху валуны.
— Мы можем через них перебраться, — послал ментальный импульс один из пауков.
— Я тоже пойду с ними, — прислал импульс Диклан. — Я должен посмотреть, что сталось с монастырем!
— Ты один знаешь, где он находился, — добавил про себя Найл. Если не считать Камня, которому не пройти через такие завалы.
Посланник Богини сказал паукам и Диклану, что сейчас к ним присоединится группа под личным командованием начальника отряда, и они все вместе отправятся спасать людей. Прекратив связь, Найл повернулся к оставшимся членам отряда и предложил добровольцам присоединиться к нему. Он не считал себя вправе приказывать другим рисковать жизнью.
Вскоре собралась группа из пяти пауков, для которых горные завалы в общем-то не представляли труда, к ним Найл в приказном порядке присоединил только вязальщика, обладавшего пониженным интеллектом и не способного самостоятельно принимать никакие решения. Саворон вызвался идти вместе с начальником отряда, к нему были готовы присоединиться все его жуки, но Найл решил: брать всех сразу нельзя, кто-то должен остаться на подстраховке. Посланник Богини понимал, почему все жуки готовы последовать за ним: это очередной укол паукам. «Вы испугались, от вас отлетают импульсы страха, а мы готовы рисковать!»
Но на пауков ничто не действовало. Те, кто не решился идти с самого начала, не думали идти и сейчас. Вообще вместе с Найлом собрались только пауки из города, где он правил.
Они могли преодолеть страх, хотя бы из-за того, чтобы не уронить свои честь и достоинство в глазах остальных членов отряда. А все пауки из северных земель остались у подножия горного хребта. Рикки и два его подчиненных полностью справились со своими эмоциями.
— Мы полетим с тобой, — объявил Рикки. — И будем подавать тебе сигналы сверху. Думаю, Котел уже выбросил всю энергию, которая у него была и нам ничего не угрожает. А камни должны вскоре прекратить падать.
— Как ты считаешь, орел погиб? — уточнил Найл.
— Думаю, что да, — высказал свое мнение Рикки. — Ведь он же сбросил бомбы внутрь Котла. Это я видел, подключившись к его сознанию. А потом сигнал исчез. Значит, первый удар энергии был по нему.
— Зачем он это сделал?! — не понимал Найл.
— Ну, от Котла в этой местности многие пострадали, ты же знаешь. Он стал неумолимо манить к себе птицу, как манил тебя. И орел полетел. Он мог сбросить бомбы даже непроизвольно. Котел ударил по нему энергией — и орел разжал лапы. Но ведь это могло пойти и во благо. А вдруг Котел разрушен навсегда?
Найлу было бы интересно это выяснить, но он не знал, как найти к тому дорогу среди этих завалов, да и подходить лишний раз к Котлу было опасно. У Посланника Богини только-только начали расти волосы, и он еще не знал точно, восстановилась у него способность иметь детей или нет.
— Ладно, пойдем вначале к монастырю, — сказал Найл и повернулся к остающимся у подножия горного хребта членам отряда.
Им следовало проявлять повышенную осторожность, чтобы маленькие человечки не забрали их к себе в подземелья. Найл ведь до сих пор не представлял, как попались Курт, Энна и возглавляемая ими группа. В какую ловушку? Посланник Богини решил оставить большую часть жуков с группой у подножия горного хребта. Жуки в случае появления маленьких человечков могут выпустить на них газ. Остальным членам группы тогда следовало быстро разбегаться в разные стороны, желательно карабкаться на склон: оттуда маленьким человечкам будет их сложнее достать.
— Мы можем сразу же сесть на склон, — предложили пауки. — И пусть двуногие сюда поднимаются.
Возможно, это было лучшим вариантом... Но с другой стороны склон ведь мог и обваливаться... Найл никак не мог решить, что лучше. В этой местности вообще опасно оставаться, и он надеялся побыстрее покинуть страну бабочек. Вот только спасет Вайга с Суром. Он же не может их здесь бросить... И не может бросить остальных членов отряда, попавших к маленьким человечкам. Но это — потом. Вначале — монастырь.
Отобранная Найлом группа двинулась к проходу, где перед завалом ждали трое пауков и трое людей, включая Диклана. Парень нервничал. Он переживал за мать.
Люди забрались на спины пауков и жуков и те взлетели на первый завал. Члены группы постоянно прочесывали окрестности ментальными импульсами, но нигде не натыкались на импульсы жизни. Если кто-то и жил в этих горах, то погиб.
— Ты примерно знаешь расстояние от начала прохода до монастыря? — спросил Найл у Диклана.
— Сейчас трудно ориентироваться, — ответил парень. — Раньше дорога была ровной и прямой, а сейчас...
— А куда вытекал ручей? — вдруг вспомнил про него Саворон. — Он где-то впадает в реку, протекающую недалеко от леса?
— Где-то впадает. Наверное. Он проходит, то есть проходил мимо монастыря, а потом заворачивал. Я никогда не интересовался, куда. Я знаю, что обитатели монастыря брали из него воду. Пищу привозили из города. Кое-что ловили пауки-стражники в горах. Здесь же много дичи.
— Рикки возвращается! — перебил парня Саворон, наблюдавший за окрестностями.
К группе в самом деле возвращался один белый паучий шарик.
— С твоими подчиненными все в порядке? — первым делом спросил Найл с беспокойством.
— Да, — ответил Рикки. — Они сидят на остатках монастыря.

Предыдущая страница 14 Следующая страница


15 Денниз Морхайм

— Там кто-то выжил?! — воскликнул Диклан. — Моя мама...
Парень тут же создал в воображении образ немолодой женщины, усталой и очень изможденной. Найл затруднился в определении ее точного возраста.
— Я не могу сказать, кто выжил, — ответил Рикки, не выражая никаких эмоций. — Пауки точно мертвы. Я проверил по импульсам. А среди двуногих остались живые, но им не выбраться.
— Вайг? Сур? — с беспокойством спросил Найл.
— Не знаю. Я все не прочесывал. Но если они сидели в подвале... Их не должно было убить. Просто придется разбирать камни.
— Вперед! Быстрее! — отдал приказ Найл.
Посланнику Богини не терпелось добраться до завала. Ведь в таких случаях дорога каждая минута. От этого может зависеть жизнь людей.
Пауки и жуки поскакали по камням, ловко перелезая через преграждающие дорогу, Найл крепко держался за шею молодого паука и напряженно вглядывался вперед.
Камни почти прекратили падать, только один раз небольшой булыжник упал на спину Саворону, но не нанес причинил вреда. Остальные просто стали внимательнее и, заметив, что камушек скачет вниз, ловко уворачивались. Рикки летел над головой Найла.
Вскоре и Посланник Богини, и другие члены группы заметили два маячивших впереди небольших паучьих шарика.
— Это здесь, — тут же долетел до Найла ментальный импульс Рикки.
Группа застыла на огромных валунах и кусках плит, которые, как понял Найл, еще недавно были частью одного большого забора.
Впереди лежали камни, куски какого-то металла, деревяшки. Все смешалось в развалинах разрушенного монастыря. А из под руин доносились стоны. Стонали женщины. Мужских голосов не долетало.
Посланник Богини тут же запустил в руины ментальный щуп, его примеру последовали другие члены группы, способные к ментальному общению.
«Здесь много живых», — понял Найл. Только большинство из них были ранены: Посланник Богини уловил боль.
Они могли сделать лишь одно — начать разгребать завалы, руководствуясь идущими от раненых импульсами и слушая стоны и крики.
— Мы пришли вам на помощь! — для начала крикнул Найл в голос. — Потерпите чуть-чуть — и мы вас вытащим.
Потом он послал такие же ментальные импульсы во все стороны, где чувствовал присутствие людей. Но никто из этих людей был не способен к ментальному общению — только несколько женщин подали в ответ голос.
Диклан с радостью узнал, что его мать жива, но ранена, и первым бросился разгребать завал.
Найл приказал паукам и жукам приниматься за разбор камней. Вообще-то неплохо бы сюда пригласить помощников из тех пауков и жуков, которые остались у подножия горного хребта. Камнепад-то прошел... И каждая пара человеческих рук тоже помогла бы...
— Рикки, — поднял Найл голову на кружащий над ним паучий шарик, — позови сюда всех наших. Тогда мы быстрее справимся.
Начальник паучьей разведки улетел, остальные продолжали работать. Первой вытащили молодую красивую женщину, лет двадцати трех на вид. Ей повезло — она отделалась лишь ушибами и царапинами, но натерпелась страху: оказалась в замкнутом с четырех сторон узком пространстве вместе с трупом своей подруги.
Именно этот труп и принял на себя все удары камней, прикрыв собой живую девушку. Спасенная рыдала над телом, но ее быстро отвели в сторону и усадили на камне. Люди, пауки и жуки продолжили работу.
Вскоре подошли и другие члены отряда Найла, за исключением Камня, которому было не преодолеть завалы. Он остался ждать у подножия хребта. Люди стали оказывать первую помощь спасенным, некоторых женщин придется привязывать к спинам пауков, так как у них оказались сломаны конечности и сами они не смогут идти ни при каких обстоятельствах. Женщины рыдали. Они не знали, что с ними будет теперь. А Найлу пока некогда было обсуждать с ними дальнейшие планы. Он пытался добраться до подземелья, где должны были содержать его брата и Сура. Пауки и жуки ему усиленно помогали.
И вот наконец Найл поймал знакомый ментальный импульс.
— Вайг! Брат, это ты? Дай точно знать, где нам разгребать!
Вайг ответил, что каменную плиту можно только пробить жнецом, другого способа он не видел.
— Ты не ранен? — спросил Найл.
— Нет. С нами с Суром все в порядке. Мы верили, что ты придешь нас спасать. Мы сейчас отойдем в дальний угол. Бей жнецом.
Найл снял с пояса оружие — у других членов отряда, за исключением Мирдо, жнецов больше не было. Курт с Энной — в подземельях, у Вайга с Суром жнецы отобрали правители города бабочек. Посланник Богини направил жнец на кусок плиты, закрывавшей подземелья, и нажал на спуск. Вырвавшаяся вспышка синего пламени тут же пробила дыру. Вскоре под ней показалось лицо Вайга. Найл наклонился, протянул брату руку и вытащил его, затем помог выбраться Суру.
Двое мужчин долго мигали, привыкая к яркому солнечному свету, потом оба удивленно уставились на Найла.
— Что с тобой случилось? Что у тебя с головой?
— Это все треклятый Котел, — сказал Найл.
— Какой еще Котел? Откуда он взялся?
Найл понял, что им в ближайшее время предстоит поделиться кучей новостей, но сейчас он хотел побыстрее покинуть горный массив. Мало ли какую гадость могли ему тут приготовить... Тот же Котел, например, если его не разрушили бомбы.
Но вставал вопрос: в какую сторону идти? За хребет, чтобы, миновав долину, выйти уже в страну пауков? Или все-таки всем вернуться назад, туда, где ждет Камень, снова связаться с маленькими человечками и всем вместе идти на город?
— На город, — твердо заявили Вайг с Суром. — Мы не можем оставить случившееся просто так. Мы обязаны показать местным свою силу. Их следует убедить: им смертельно опасно соваться в наши земли. И мы должны пресечь их мысли о мировом господстве. Они должны знать: есть люди, есть пауки и жуки, способные противостоять им. А для этого нам нужно одержать победу. Да ведь и Курта с Энной надо спасать? И других наших?
Найл кивнул. Отряд повернул к подножию горного хребта, где их дожидался Камень.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Но для начала члены отряда решили перекусить. Вайг с Суром с большим удивлением слушали новости о происходящем в стране бабочек, затем сами приступили к рассказу.
— Как вас взяли в плен? — поинтересовался Найл. — Мы не могли понять, кула вы исчезли.
— Да мы сами многое не понимали и не поняли до сих пор, — вздохнул старший брат, глядя на младшего. — Местные, конечно, сильнее нас. Значительно сильнее. Мы ничего не могли поделать. Нас парализовали, а затем каким-то образом перенесли из одного помещения в другое...
— Как?
— Я сам, признаться, не понял. Потом подобное с нами проделывали еще дважды...
— Какие у тебя были ощущения?
— Вначале словно подхватил ураган, закрутил вокруг своей оси, потом ты летишь с бездну, в черноту, на какое-то мгновение теряешь сознание — и оказываешься в другом месте.
— А там были зеркала? В тех помещения, из которых вы «улетали» и в которые «прилетали»?
— Да! — одновременно воскликнули Вайг и Сур после секундного замешательства.
Найл пояснил, что таким же способом перемещения в пространстве пользуются и маленькие человечки в своих подземельях. Они могут и сами переноситься, и переносить других.
— Но в городе нет комнат, полностью увешанных зеркалами, — заметил Сур. — Да, в тех помещениях есть большие зеркала, во весь рост, мне даже казалось, что эти зеркала — живые... Что у них есть память. Я только собрался запустить ментальный щуп в одно из них, как нас с Вайгом отправили в другое место. Но интересно было бы докопаться до технологии и механизма процесса...
Сур всегда отличался любознательностью и старался получить как можно больше информации — везде, где бы ни оказывался. Найлу самому было интересно. Один вывод можно было сделать: на поверхности земли перенос осуществляется с меньшим количеством зеркал, чем под землей, но от чего это зависит ни Найл, ни Вайг, ни Сур догадаться не могли.
— А что с вами делали? — уточнил Найл. — Вам не пробовали очистить память?
— Нет, — покачали головами мужчины. — Нас вначале пытались перетянуть на свою сторону, а потом сломить. Нам демонстрировали изображения твоего пленения и говорили, что ты согласился работать на местного вождя. Но мы не верили. Если бы они тебя пленили, они бы предъявили тебя самого. А так они повторяли, что решили держать нас по отдельности. И еще нас смутило то, что у них вдруг поменялся правитель.
— Я прикончил предыдущего, — сообщил Найл, потом спросил, почему Вайга и Сура вдруг решили переправить в монастырь. Ведь для этого же должны были быть какие-то основания. Мало ли что говорил Диклан. Что говорили Вайгу и Суру?
— Там какие-то трения в правящей семье, — сказал Сур. — Мы это чувствовали. Они не могли это скрыть за ментальными щитами. Насколько мы поняли, нас перевозили тайно. Наверное, хотели в дальнейшем использовать в своих сварах.
Но этот вопрос можно было снова уточнить и у Диклана. Найл подозвал парня и Вайг с Суром его тут же узнали. Все это время Диклан находился рядом со спасенными женщинами, не отходя от своей матери.
Найл попросил парня пояснить про трения в правящей семье.
— Я не знаю точно, что там происходит, — признался Диклан. — Но твои брат и друг правы, Посланник Богини: их из города вывозили мы, разведчики. Никто не знает, что их сейчас там нет. Нет, конечно, кто-то знает, — тут же поправил себя парень. — Но это была операция секретной службы. А вообще их собирались использовать селекционеры, тоже, кстати, сотрудники секретной службы.
Вайг с Суром переглянулись.
— В чем дело? — спросил Найл.
— К нам сразу же привели двух девушек. И отдали приказ: ты — с этой, ты — с этой. Мы с Суром тут же захотели поменяться, — Вайг усмехнулся. — Мы, вообще, многое делали им на зло. Но девушки не смели ослушаться приказа. И те девушки не занимались любовью... Они вели себя, как заведенные куклы... В общем, никакого удовольствия, хотя у меня все это время не было женщины.
При упоминании женщин, Посланник Богини посмотрел на группу спасенных. Вайг же думал об Энне, точное местонахождение которой в подземельях оставалось тайной. Найл решил для начала поговорить с девушками, а потом решать, что с ними делать. Им незачем идти вместе с отрядом на город. Наверное, лучше всего будет отправить небольшую группу в земли пауков. Пусть ждут возвращения отряда в паучьем мегаполисе.
Но Найл не ожидал той реакции, которую получил. Он привык, что почти все, спасенные им, желают переселиться в его город — или служить ему верой и правдой, оставаясь в отряде.
— Ты хочешь, чтобы мы переселились в твой город? — переспросили его. — Мы не имеем права этого делать. Тогда правители казнят наши семьи, всех наших родственников.
Найл бросил взгляд на Диклана.
— Если девушка сбегает из монастыря — таких случаев я, правда, не помню — то по нашим законам полагается именно такое наказание. Но, женщины, вы же не сбегаете из монастыря, — обратился парень к их группе. — Его больше нет. Он разрушен. А вас спасли. Спас Посланник Богини и его отряд. Теперь вы по праву принадлежите ему. Он ваш повелитель и господин. И вы должны выполнять его приказы.
«Приказывай им, а не предлагай, — мысленно добавил Диклан. — Они привыкли к приказам. Просить их нельзя. Их так воспитали. И повторяй приказ ментально. Закладывай в сознание».
Найл приказал. Девушки тут же закивали. Посланнику Богини была неприятна вся ситуация. Он хотел, чтобы люди были свободны и всегда боролся за это, а этим девушкам внушили психологию рабов. Но ничего — пройдет немного времени, и они поймут, что свободны. Вот только им всем нужно побыстрее добраться до города, где правит Найл.
Внезапно рядом с Посланником Богини открылся проем, и из-под земли выскочила большая группа маленьких человечков на паучьих спинах. Девушки в ужасе закричали и прижались друг к другу. Остальные члены отряда не испугались, но мгновенно приготовились к схватке. Они не ждали от подземных жителей ничего хорошего. Найл в свою очередь выхватил из-за пояса жнец.
— Посланник Богини, нельзя терять время! Мы и так потеряли слишком много! И почему мы только ждали, пока ты соберешься?!
— Что случилось? — воскликнул Найл. Он понял: маленькие человечки излишне возбуждены и... паникуют. — В чем дело?
— Из города бабочек выступил отряд. Они идут сюда. Под руководством правителей. Надо что-то делать. Мы должны объединиться. Тогда мы сможем победить. Иначе они разобьют и вас, и нас.
— Но почему они выступили в поход именно сейчас?! — не понимал Найл.
— Наверное, узнали, что монастырь разрушен. Возможно, они каким-то образом поддерживали с ним постоянную связь. И узнали, что произошло в горах. Они хотят тебя уничтожить. Ты принес им слишком много разрушений. И они предполагают, что принесешь еще.
Затем Рут ментально показал Посланнику Богини идущие в направлении горного хребта колонны. Отряд состоял из мужчин и женщин. Они были вооружены какими-то странными предметами, которых ни Найл, ни другие члены его отряда никогда не видели.
Найл задумался на мгновение и принял решение:
— Все спускаемся вниз. Немедленно. И атаковать будем уже оттуда.
— Под землю?! — ментально ужаснулся Дравиг.
— Да. Не волнуйся: в отряде достаточно пауков для создания ментального паучьего поля. На крайний случай у нас есть запасы белого порошка. Мы не сможем сразиться с отрядом города бабочек на поверхности земли. А из-под нее без труда их атакуем — подобно тому, как уничтожили бабочек.
— Наши уже подтягивают установку к кромке леса, — сообщил Рут. — Мы встретим их порцией газа. От тебя, Посланник Богини, только потребуется направлять его должным образом.
— Вниз! — снова крикнул Найл, обращаясь к членам своего отряда. — Мы теряем время.
Найл пропустил всех людей, пауков и жуков вперед, а сам решил спускаться последним с Рикки на плече. Два других маленьких разведчика уже находились под землей.
— Посланник Богини, — отправил Рикки направленный ментальный импульс в сознание начальника отряда, — мне кажется, обитатели города бабочек получили сигнал от нас.
— Что ты имеешь в виду? — поразился Найл.
— Мне кажется, кто-то из нашего лагеря сообщил им, где мы стоим и что намерены делать. Понимаешь, у меня было чувство, что сигнал ушел... Я не был уверен и решил, что ошибся. Наверное, он был на непривычной для нас волне.
— Диклан? Он же — разведчик и прошел специальную подготовку...
— Нет. Кто-то из женщин. Сигнал ушел от их группы.
— Но они же не обладают ментальными способностями!
— Значит, обладают. Или обладает одна. Причем очень сильными. И какими-то особыми, о которых даже не слышали на нашем континенте.
Все женщины уже находились под землей. Найл понял, что ему придется очень внимательно следить за ними, чтобы они больше не смогли передавать противнику информацию об отряде и его планах. Лишь об одном он мог сказать с уверенностью: в ближайшее время домой ему не вернуться.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 6)
    • ГЛАВА ДЕСЯТАЯ (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 9)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 9)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 10)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 10)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 11)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 12)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 15)


Денниз Морхайм

Захватчики

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона, получил свое продолжение в работах отечественных авторов.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel